<!DOCTYPE html><html lang=de><head><title>Schornsteinfeger eröffnen Freimarkt 2016 - Bilder und Fotos aus Bremen - WESER-KURIER</title><meta http-equiv=content-type content="text/html; charset=UTF-8"><meta content="IE=Edge" http-equiv=X-UA-Compatible><meta name="pragma" content="cache"><meta name="cache-control" content="max-age=60, private, proxy-revalidate"><meta name="generator" content="redFACT6 CMS, powered by www.newsfactory.de"><meta name="description" content="Das hat Tradition zur Freimarktseröffnung: Die Schornsteinfeger hängen dem Roland auf dem Bremer Marktplatz ein riesiges Herz um und läuten damit die ..."><meta name="language" content="de" />
<meta name="og:site_name" content="Weser Kurier" />
<meta name="msvalidate.01" content="E03D2951D5A82D03D070C417B6F2302A" /><meta name=robots content="index,follow"><meta content="IE=edge" http-equiv=x-ua-compatible><link href="/pu_wkd2014/images/favicon.ico" rel="shortcut icon" type=image/x-icon><link href=/touchIcon.png rel=apple-touch-icon><meta content="width=device-width, initial-scale=1, user-scalable=yes, maximum-scale=3.0, minimum-scale=1.0" name=viewport><script>nfyDomain = '//www.weser-kurier.de';</script><script src=//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js></script><script src="/pu_wkd2014/ajax/login.php?pageid=1959&amp;next=%2Fbremen%2Fbremen-fotos_galerie%2C-Schornsteinfeger-eroeffnen-Freimarkt-2016-_mediagalid%2C37127.html"></script><meta property=og:title content="Schornsteinfeger eröffnen Freimarkt 2016"><meta property=og:description content="Das hat Tradition zur Freimarktseröffnung: Die Schornsteinfeger hängen dem Roland auf dem Bremer Marktplatz ein riesiges Herz um und läuten damit die fünfte Bremer Jahreszeit ein. Hier einige Impressionen vom offiziellen Akt."><link rel=canonical href="http://www.weser-kurier.de/bremen/bremen-fotos_galerie,-Schornsteinfeger-eroeffnen-Freimarkt-2016-_mediagalid,37127.html"><meta property=og:url content="http://www.weser-kurier.de/bremen/bremen-fotos_galerie,-Schornsteinfeger-eroeffnen-Freimarkt-2016-_mediagalid,37127.html"><meta property=og:image content="http://www.weser-kurier.de/cms_media/module_img/4360/2180325_1_gallerydetailpremium_DSC0019.jpg"><link rel="alternate" type="application/rss+xml" href="http://www.weser-kurier.de/pagefeed/1959.xml" title="Feed: Fotos Bremen" /><link rel=stylesheet href="/system/styles/system.css"><link rel=stylesheet href="/cms_media/minify/4/styles/style_103.css"><script src="/system/scripts/system.js"></script><script src="/cms_media/minify/4/javascript/javascript_118.js"></script>
<!-- Extern HeadData --><!--[if lt IE 9]>
    	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]--><script src=https://script.ioam.de/iam.js></script><script type="text/javascript">		var nfy_mobile_gpt_width = window.innerWidth || document.documentElement.clientWidth;
	</script><script type="text/javascript">		/*<![CDATA[*/
		if( nfy_mobile_gpt_width <= 555 ) {
			var oms_site = "mew.oms.weser-kurier.de";
			var WLRCMD = "";
			var oms_network = "oms";
			var nuggn = 2119689184;
			var nugghost = "http://" + oms_network + ".nuggad.net";
		}
		/*]]>*/
	</script><script src="http://oms.nuggad.net/javascripts/nuggad-ls.js" type="text/javascript"></script><script type="text/javascript">		/*<![CDATA[*/
		if( nfy_mobile_gpt_width <= 555 ) {
			nuggad.init({"rptn-url": nugghost}, function (api) {
				api.rc({"nuggn": nuggn});
			});

			(function () {
				var useSSL = 'https:' == document.location.protocol;
				var src = (useSSL ? 'https:' : 'http:') +
						'//www.googletagservices.com/tag/js/gpt_mobile.js';
				document.write('<scr' + 'ipt src="' + src + '"><\/scr' + 'ipt>');
			})();
		}
		/*]]>*/
	</script><script type="text/javascript">		/*<![CDATA[*/
		if( nfy_mobile_gpt_width <= 555 ) {
			var NUGGarr = Array();
			if ( typeof WLRCMD != 'undefined' && WLRCMD != '' ) {
				arrALL = WLRCMD.split(";");
				for ( TUPL in arrALL ) {
					if ( arrALL[TUPL].indexOf('=') != -1 ) {
						NUGGarr[arrALL[TUPL].split('=')[0]] = arrALL[TUPL].split('=')[1];
					}
				}
			}

			if ( window.innerWidth < 480 ) {
				googletag.cmd.push(function () {
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/localnews_fotos/bremen/pos1', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-0').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/localnews_fotos/bremen/pos2', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-1').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/localnews_fotos/bremen/pos3', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-2').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/localnews_fotos/bremen/pos4', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-3').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/localnews_fotos/bremen/ist', [1, 1], 'div-gpt-ad-1363251388018-4').addService(googletag.pubads());
					googletag.pubads().setTargeting('nielsen', '1');
					if ( typeof NUGGarr != 'undefined' ) {
						for ( var key in NUGGarr ) {
							googletag.pubads().setTargeting(key, NUGGarr[key]);
						}
					}
					;
					googletag.enableServices();
				});
			}
			else {
				googletag.cmd.push(function () {
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/localnews_fotos/bremen/pos1', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-0').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/localnews_fotos/bremen/pos2', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-1').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/localnews_fotos/bremen/pos3', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-2').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/localnews_fotos/bremen/pos4', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-3').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/localnews_fotos/bremen/ist', [1, 1], 'div-gpt-ad-1363251388018-4').addService(googletag.pubads());
					googletag.pubads().setTargeting('nielsen', '1');
					if ( typeof NUGGarr != 'undefined' ) {
						for ( var key in NUGGarr ) {
							googletag.pubads().setTargeting(key, NUGGarr[key]);
						}
					}
					;
					googletag.enableServices();
				});
			}
		}
		/*]]>*/
	</script><script>var nfyOmsGptSlots = ["oms_gpt_superbanner","oms_gpt_skyscraper","div-gpt-ad-1363251388018-0"];</script>
<script>		/*  */
		var w = window.innerWidth || document.documentElement.clientWidth;
		var oms_mobile = false;
		if( w <= 555 ) {
			var oms_mobile = true;
		}
		/**/
	</script><script type="text/javascript">		/* <![CDATA[ */
		var btcode=264;
		/* ]]> */
	</script><script type="text/javascript">		var nfy_width = window.innerWidth || document.documentElement.clientWidth;
	</script><script type="text/javascript">		/*<![CDATA[*/
		if( nfy_width > 555 ) {
			var oms_site = 'oms.weser-kurier.de';
			var oms_zone = 'localnews_fotos/bremen';
			var adlWallPaperLeft=982;

				if ( jQuery("#container_border").length )
				{
					adlWallPaperLeft = jQuery("#container_border").offset().left + jQuery("#container_border").outerWidth(false);
				}
				
			var adlWallPaperTop=0;
			omsv_centered=true;
		}

		var nfy_oms_zone = 'localnews_fotos/bremen';

		/* ]]> */
	</script><script src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" type="text/javascript" charset="UTF-8"></script><script type="text/javascript">		/* <![CDATA[ */
		if( nfy_width > 555 ) {
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		}
		/* ]]> */
	</script><script type="text/javascript">		/* <![CDATA[ */
		if( nfy_width > 555 ) {
			var gptAdSlots = [];
			googletag.cmd.push(function () {
				gptAdSlots["oms_gpt_superbanner"] = NFYAdvertisement.getAvailableOmsGptSlot([728, 90],"oms_gpt_superbanner");
gptAdSlots["oms_gpt_skyscraper"] = NFYAdvertisement.getAvailableOmsGptSlot([[120, 600],[160, 600],[200, 600]],"oms_gpt_skyscraper");
gptAdSlots["oms_gpt_billboard"] = NFYAdvertisement.getAvailableOmsGptSlot([800, 250],"oms_gpt_billboard");
gptAdSlots["oms_gpt_rectangle"] = NFYAdvertisement.getAvailableOmsGptSlot([[300, 250],[300, 600]],"oms_gpt_rectangle");
gptAdSlots["oms_custom_half_rectangle"] = NFYAdvertisement.getAvailableOmsGptSlot([300, 150],"oms_custom_half_rectangle");
gptAdSlots["oms_custom_fullbanner"] = NFYAdvertisement.getAvailableOmsGptSlot([468, 60],"oms_custom_fullbanner");
gptAdSlots["oms_custom_billboard"] = NFYAdvertisement.getAvailableOmsGptSlot([940, 90],"oms_custom_billboard");
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				googletag.pubads().setTargeting('bundesland', ["HB","HH","SH","NI"]);

				if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
					for (var i in OMSVad.WLRCMDGPT) {
						googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
					}
					OMSVad.isSetGTarget = true;
				}
			});
		}
		/* ]]> */
	</script><script>

		// Set to the same value as the web property used on the site
		var gaProperty = 'UA-39621806-1';

		// Disable tracking if the opt-out cookie exists.
		var disableStr = 'ga-disable-' + gaProperty;
		if (document.cookie.indexOf(disableStr + '=true') > -1) {
			window[disableStr] = true;
		}

		// Opt-out function
		function gaOptout() {
			document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; domain=.weser-kurier.de; path=/';
			window[disableStr] = true;
		}

		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-39621806-1']);
		_gaq.push(['_gat._anonymizeIp']);
		_gaq.push(['_setDomainName', 'weser-kurier.de']);

		var nfyUserType = 'NichtEingeloggt';
		if ( typeof nfyCommunityUser != "undefined" )
		{
			if ( nfyCommunityUser.isLogged() )
			{
				nfyUserType = 'Eingeloggt';
				if ( nfyCommunityUser.hasPayment() )
				{
					nfyUserType = 'EingeloggtAbo';
				}
			}
		}

		_gaq.push(['_setCustomVar', 1, 'Nutzertyp', nfyUserType, 2]);
		_gaq.push(['_trackPageview']);


		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();

	</script><script>var _sf_startpt=(new Date()).getTime()</script></head><body itemscope=itemscope itemtype=http://schema.org/WebPage><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5SVJS6" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><script>		/**/
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-5SVJS6');

		setTimeout(function(){
			if ( typeof nfyUserType != "undefined" && typeof ga != "undefined" )
			{
				console.log("track");
				ga('set', 'dimension6', nfyUserType);
			}
		}, 2000);
		/**/
	</script><div class="nfy_ad_marker"><div id="div-gpt-ad-1363251388018-0"><script type="text/javascript">			/* <![CDATA[ */
			if(jQuery(window).width() <= 555)
			{
				googletag.cmd.push(function (){googletag.display('div-gpt-ad-1363251388018-0')});
			}
			/* ]]> */
		</script></div></div><div id=reg-container></div>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">/* <![CDATA[ */
var iam_data = {
"mg":"yes", // Migrationsmodus AKTIVIERT
"st":"weserkur", // site/domain
"cp":"PP_FotosBremen", // code
"oc":"PP_FotosBremen", // code 1.5
"sv":"in"
};
if ( jQuery(window).width() < 1000 )
{
	iam_data.sv = "ke";
	iam_data.st = "mobweser";
	iam_data.mg = "no";
}
iom.c(iam_data);
/* ]]> */
</script>
<!--/SZM -->
 <div id="nfy_container_outer"><div id="container_border"><script>	if ( jQuery("#container_border").length )
	{
		adlWallPaperLeft = jQuery("#container_border").offset().left + jQuery("#container_border").outerWidth(false);
	}
</script><div id="container_banner"><div id="inhalte_superbanner"><script type="text/javascript">				//hTf8mDc("Super");
			</script><div class="nfy_ad_marker"><div id="oms_gpt_superbanner"><script type="text/javascript">			/* <![CDATA[ */
			if(jQuery(window).width() > 1025)
			{
				googletag.cmd.push(function(){googletag.display('oms_gpt_superbanner')});
			}
			/* ]]> */
		</script></div></div><span class="hTf8mDc_end"></span></div></div><div class="container_skyscraper"><script type="text/javascript">			//hTf8mDc("Sky");
		</script><div class="nfy_ad_marker"><div id="oms_gpt_skyscraper"><script type="text/javascript">			/* <![CDATA[ */
			if(jQuery(window).width() > 1025)
			{
				googletag.cmd.push(function(){googletag.display('oms_gpt_skyscraper')});
			}
			/* ]]> */
		</script></div></div><span class="hTf8mDc_end"></span></div><div id="nfy_container_inner"><div class="header_content"><div id="nfy_head"><div id="nfy_topline"></div><div id="nfy_headline"><div class=nfy-searchbox><form name=searchslot method=post action="/index.php?pageid=1021"><input class=text type=text name=cosearch id=wk-top-searchbox placeholder="Suchbegriff eingeben"><a href=#null onclick="jQuery(this).parent('form').submit();"></a><div class=clear></div></form><div class=clear></div></div><div id=nfy-localedition-container><a href=#null id=nfy-localedition-choose>Zeitung<span class=nfy-hide-mobile> | Lokalteil w&auml;hlen</span></a><div id=nfy-localedition-placeholder></div></div><div id=nfy-localedition-layer></div><div class=functionline><div class="service service-left"><ul id="nfy_generic"><li><a href="http://abo.weser-kurier.de/" target="_blank">Abo</a></li><li><a href=http://www.weser-kurier.de/verlag/anzeigenmarkt.html>Anzeigen</a></li><li class=last><a href=http://www.weser-kurier.de/epaper-top-link target="_blank">E-Paper</a></li></ul></div><div class="service service-right"><div id="nfy_login_src"><script>if ( typeof nfyLoginScriptContent != "undefined" ) {document.write(nfyLoginScriptContent);}</script></div></div></div><a id=responsiveLogo itemprop=url itemscope=itemscope itemtype=http://schema.org/Organization href="/"><img itemprop="logo" src="/cms_media/module_img/3737/1868580_1_org_wkd_logo.png"/></a> <ul id="navigation_default"><li id="1012" class="start"><a href="/" target="_self">Start</a><ul class="navigation_default_sub"><li class="0"><a href="http://www.weser-kurier.de/epaper-top-link" class="start e-paper" target="_blank">E-Paper</a></li><li class="1"><a href="http://verlag.weser-kurier.de/verlag/aboservice.php" class="start aboservice" target="_self">Aboservice</a></li><li class="2"><a href="http://abo.weser-kurier.de" class="start abonnement" target="_blank">Abo</a></li><li class="3"><a href="http://www.nordbuzz.de/" class="start nordbuzz" target="_blank">nordbuzz</a></li><li class="4"><a href="http://verlag.weser-kurier.de/plus/archiv/" class="start archiv" target="_self">Archiv</a></li><li class="5"><a href="http://pottunpann.weser-kurier.de" class="start pottunpann" target="_blank">Pott un Pann</a></li><li class="6"><a href="/verlag/anzeigenmarkt.html" class="start anzeigenmarkt2" target="_self">Märkte</a></li><li class="7"><a href="/verlag/anzeigenmarkt/immobilien-2.html" class="start immobilienmarkt" target="_self">Immobilien</a></li><li class="8"><a href="http://trauer.weser-kurier.de/" class="start traueranzeigen" target="_blank">Trauer</a></li><li class="9"><a href="http://leserreisen.weser-kurier.de" class="start leserreisen2" target="_blank">Leserreisen</a></li><li class="10"><a href="http://shop.weser-kurier.de/" class="start shop" target="_blank">Shop</a></li><li class="11"><a href="http://tickets.weser-kurier.de/" class="start tickets" target="_blank">Tickets</a></li><li class="12"><a href="http://termine.weser-kurier.de" class="start termine" target="_blank">Termine</a></li></ul></li><li id="1002" class="bremen active"><a href="/bremen.html" target="_self">Bremen</a><ul class="navigation_default_sub"><li class="0"><a href="/bremen/bremen-politik-wirtschaft.html" class="bremen bremen-politik-wirtschaft" target="_self">Politik &amp; Wirtschaft</a></li><li class="1"><a href="/bremen/bremen-stadtreport.html" class="bremen bremen-stadtreport" target="_self">Stadtreport</a></li><li class="2"><a href="/bremen/bremen-kultur-freizeit.html" class="bremen bremen-kultur-freizeit" target="_self">Kultur &amp; Freizeit</a></li><li class="3"><a href="/bremen/bremen-sport.html" class="bremen bremen-sport" target="_self">Sport</a><ul><li><a href="/bremen/bremen-sport/swb-marathon-2016.html" class="thirdLevel bremen" target="_self">SWB-Marathon 2016</a> </li><li><a href="/bremen/bremen-sport/sixdays2016.html" class="thirdLevel bremen" target="_self">Sixdays Bremen 2016</a> </li><li><a href="/bremen/bremen-sport/bremen-sport-fotos.html" class="thirdLevel bremen" target="_self">Bremen Sport Fotos</a> </li><li><a href="/bremen/bremen-sport/swb-marathon2014.html" class="thirdLevel bremen" target="_self">SWB-Marathon</a> </li><li><a href="/bremen/bremen-sport/hallenturnier.html" class="thirdLevel bremen" target="_self">Amateur-Hallenturnier</a> </li></ul></li><li class="4"><a href="/bremen/bremen-historisch.html" class="bremen bremen-historisch" target="_self" data-nfyc-region-id="9">Bremen Historisch</a></li><li class="5"><a href="/bremen/zisch.html" class="bremen zisch" target="_self">ZiSch</a></li><li class="6"><a href="/bremen/geschaeftswelt.html" class="bremen geschaeftswelt" target="_self">Geschäftswelt</a></li><li class="7"><a href="http://verlag.weser-kurier.de/mittagstisch/index.php" class="bremen mittagstisch" target="_self">Mittagstisch</a><ul><li><a href="/bremen/mittagstisch/anzeigemittagstisch.html" class="thirdLevel bremen" target="_self">Anzeige</a> </li></ul></li><li class="8"><a href="/bremen/zu-hause-in-bremen.html" class="bremen zu-hause-in-bremen" target="_self">Zuhause in Bremen</a></li></ul></li><li id="1004" class="region"><a href="/region.html" target="_self">Region</a><ul class="navigation_default_sub"><li class="0"><a href="/region/achimer-kurier.html" class="region achimer-kurier" target="_self" data-nfyc-region-id="1">Achimer Kurier</a></li><li class="1"><a href="/region/delmenhorster-kurier.html" class="region delmenhorster-kurier" target="_self" data-nfyc-region-id="2">Delmenhorster Kurier</a></li><li class="2"><a href="/region/die-norddeutsche.html" class="region die-norddeutsche" target="_self" data-nfyc-region-id="3">Die Norddeutsche</a></li><li class="3"><a href="/region/osterholzer-kreisblatt.html" class="region osterholzer-kreisblatt" target="_self" data-nfyc-region-id="4">Osterholzer Kreisblatt</a></li><li class="4"><a href="/region/regionale-rundschau.html" class="region regionale-rundschau" target="_self" data-nfyc-region-id="5">Regionale Rundschau</a><ul><li><a href="http://verlag.weser-kurier.de/mittagstisch/diepholz.php" class="thirdLevel region" target="_self">Mittagstisch Diepholz</a> </li></ul></li><li class="5"><a href="/region/syker-kurier.html" class="region syker-kurier" target="_self" data-nfyc-region-id="6">Syker Kurier</a></li><li class="6"><a href="/region/verdener-nachrichten.html" class="region verdener-nachrichten" target="_self" data-nfyc-region-id="7">Verdener Nachrichten</a></li><li class="7"><a href="/region/wuemme-zeitung.html" class="region wuemme-zeitung" target="_self" data-nfyc-region-id="8">Wümme-Zeitung</a></li></ul></li><li id="1005" class="werder"><a href="/werder.html" target="_self">Werder</a><ul class="navigation_default_sub"><li class="0"><a href="http://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" class="werder werder-tabelle" target="_blank">Bundesliga-Tabelle</a></li><li class="1"><a href="/werder/werder-bundesliga.html" class="werder werder-bundesliga" target="_self">Profis</a></li><li class="2"><a href="/werder/werder-ii.html" class="werder werder-ii" target="_self">Werder II</a></li><li class="3"><a href="/werder/werder-frauen.html" class="werder werder-frauen" target="_self">Frauen</a></li><li class="4"><a href="/werder/werder-vermischtes.html" class="werder werder-vermischtes" target="_self">Mehr Werder</a></li><li class="5"><a href="http://tippspiel.weser-kurier.de" class="werder tippspiel" target="_blank">Tippspiel</a></li><li class="6"><a href="http://verlag.weser-kurier.de/sportticker/bundesliga/html_php/index.php" class="werder werder-liveticker" target="_self">Live-Ticker</a></li></ul></li><li id="1006" class="sport"><a href="/sport.html" target="_self">Sport</a><ul class="navigation_default_sub"><li class="0"><a href="/bremen/bremen-sport/swb-marathon-2016.html" class="sport swb-marathon-2016-ii" target="_self">SWB-Marathon 2016</a></li><li class="1"><a href="http://tabellen.weser-kurier.de/" class="sport sporttabellen" target="_self">Tabellen</a></li><li class="2"><a href="/sport/fussball.html" class="sport fussball" target="_self">Fußball</a></li><li class="3"><a href="http://sportbuzzer.weser-kurier.de/" class="sport sportbuzzer" target="_blank">Sportbuzzer</a></li><li class="4"><a href="/sport/formel-1.html" class="sport formel-1" target="_self">Formel 1</a></li><li class="5"><a href="/sport/handball.html" class="sport handball" target="_self">Handball</a></li><li class="6"><a href="/sport/eishockey.html" class="sport eishockey" target="_self">Eishockey</a></li><li class="7"><a href="/sport/basketball.html" class="sport basketball" target="_self">Basketball</a></li><li class="8"><a href="/sport/sport-vermischtes.html" class="sport sport-vermischtes" target="_self">Mehr Sport</a></li></ul></li><li id="1971" class="deutschland-welt"><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a><ul class="navigation_default_sub"><li class="0"><a href="/deutschland-welt/deutschland-welt-politik.html" class="deutschland-welt deutschland-welt-politik" target="_self">Politik</a></li><li class="1"><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" class="deutschland-welt deutschland-welt-wirtschaft" target="_self">Wirtschaft</a></li><li class="2"><a href="/deutschland-welt/deutschland-welt-kultur.html" class="deutschland-welt deutschland-welt-kultur" target="_self">Kultur</a></li><li class="3"><a href="/deutschland-welt/deutschland-welt-vermischtes.html" class="deutschland-welt deutschland-welt-vermischtes" target="_self">Vermischtes</a></li></ul></li><li id="1949" class="themenwelt"><a href="/themenwelt.html" target="_self">Themenwelt</a><ul class="navigation_default_sub"><li class="0"><a href="/index.php?themenwelt=-Autor-Motor-&twid=4&puid=4&pageid=1949" class="themenwelt auto-mobilitaet" target="_self">Auto &amp; Mobilität</a></li><li class="1"><a href="/index.php?themenwelt=-Reise-Laender-&twid=3&puid=4&pageid=1949" class="themenwelt reisen-und-tourismus" target="_self">Reisen &amp; Tourismus</a><ul><li><a href="/themenwelt/reisen-und-tourismus/reisen-und-tourismus-fotos.html" class="thirdLevel themenwelt" target="_self">Reisen &amp; Tourismus Fotos</a> </li></ul></li><li class="2"><a href="/index.php?themenwelt=-Wohnen-Lifestyle-&twid=2&puid=4&pageid=1949" class="themenwelt lifestyle-genuss" target="_self">Lifestyle &amp; Genuss</a><ul><li><a href="/themenwelt/lifestyle-genuss/lifestyle-genuss-fotos.html" class="thirdLevel themenwelt" target="_self">Lifestyle &amp; Genuss Fotos</a> </li></ul></li><li class="3"><a href="/index.php?themenwelt=-Genuss-Gesundheit-&twid=5&puid=4&pageid=1949" class="themenwelt gesundheit-sport" target="_self">Gesundheit &amp; Sport</a><ul><li><a href="/themenwelt/gesundheit-sport/gesundheit-sport-fotos.html" class="thirdLevel themenwelt" target="_self">Gesundheit &amp; Sport Fotos</a> </li></ul></li><li class="4"><a href="/index.php?themenwelt=-Technik-Multimedia-&twid=6&puid=4&pageid=1949" class="themenwelt technik-und-multimedia" target="_self">Technik &amp; Multimedia</a><ul><li><a href="/themenwelt/technik-und-multimedia/technik-und-multimedia-fotos.html" class="thirdLevel themenwelt" target="_self">Technik &amp; Multimedia Fotos</a> </li></ul></li><li class="5"><a href="/index.php?themenwelt=-Sport-Freizeit-&twid=7&puid=4&pageid=1949" class="themenwelt freizeit-kultur" target="_self">Freizeit &amp; Kultur</a><ul><li><a href="/themenwelt/freizeit-kultur/freizeit-kultur-fotos.html" class="thirdLevel themenwelt" target="_self">Freizeit &amp; Kultur Fotos</a> </li></ul></li><li class="6"><a href="/multimedia-reportagen.html" class="themenwelt multimedia-reportagen2" target="_self">Multimedia-Reportagen</a></li><li class="7"><a href="/themenwelt.html" class="themenwelt mehr-themenwelten" target="_self">mehr</a></li></ul></li><li id="2045" class="verlag"><a href="/verlag.html" target="_self">Verlag</a><ul class="navigation_default_sub"><li class="0"><a href="http://abo.weser-kurier.de" class="verlag abonnements" target="_blank">Abonnement</a></li><li class="1"><a href="http://verlag.weser-kurier.de/verlag/aboservice.php" class="verlag abo-service" target="_self">Aboservice</a></li><li class="2"><a href="http://verlag.weser-kurier.de/verlag/abocard.php" class="verlag abocard" target="_self">AboCard</a></li><li class="3"><a href="http://www.weser-kurier.de/epaper-top-link" class="verlag e-paper-verlag" target="_self">E-Paper</a></li><li class="4"><a href="/verlag/plus.html" class="verlag plus" target="_self">WESER-KURIER Plus</a></li><li class="5"><a href="/verlag/anzeigenmarkt.html" class="verlag anzeigenmarkt" target="_self">Anzeigenmarkt</a></li><li class="6"><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" class="verlag geschaeftskunden" target="_self">Geschäftskunden</a></li><li class="7"><a href="http://shop.weser-kurier.de/" class="verlag handelswaren" target="_blank">Shop</a></li><li class="8"><a href="http://tickets.weser-kurier.de/" class="verlag ticket" target="_blank">Tickets</a></li><li class="9"><a href="http://termine.weser-kurier.de/" class="verlag termin" target="_blank">Termine</a></li><li class="10"><a href="/verlag/70jahre-weser-kurier.html" class="verlag 70jahre-weser-kurier" target="_self">70 Jahre WESER-KURIER</a></li><li class="11"><a href="http://leserreisen.weser-kurier.de/" class="verlag leserreisen" target="_blank">Leserreisen</a></li></ul></li><li id="2097" class="spiel-und-spass"><a href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a><ul class="navigation_default_sub"><li class="0"><a href="http://tippspiel.weser-kurier.de" class="spiel-und-spass em-tippspiel" target="_blank">Tippspiel</a></li><li class="1"><a href="/spiel-und-spass/playground.html" class="spiel-und-spass playground" target="_self">Spiele</a></li><li class="2"><a href="/spiel-und-spass/sudoku.html" class="spiel-und-spass sudoku" target="_self">Sudoku</a></li><li class="3"><a href="/spiel-und-spass/quizze.html" class="spiel-und-spass quizze" target="_self">Quiz</a></li><li class="4"><a href="http://kino.weser-kurier.de/" class="spiel-und-spass kino2" target="_self">Kino</a></li></ul></li></ul><div class=mobileNavigation><ul><li id="mobile_1012" class="mobile_start"><a href="/" target="_self">Start</a></li><li id="mobile_1002" class="mobile_bremen mobile_active"><a href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a></li><li id="mobile_1004" class="mobile_region"><a href="/region.html" target="_self">Region</a></li><li id="mobile_1005" class="mobile_werder"><a href="/werder.html" target="_self">Werder</a></li><li id="mobile_1006" class="mobile_sport"><a href="/sport.html" target="_self">Sport</a></li><li id="mobile_1971" class="mobile_deutschland-welt"><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a></li><li id="mobile_1949" class="mobile_themenwelt"><a href="/themenwelt.html" target="_self">Themenwelt</a></li><li id="mobile_2045" class="mobile_verlag"><a href="/verlag.html" target="_self">Verlag</a></li><li id="mobile_2097" class="mobile_spiel-und-spass"><a href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a></li><li class="onClickButton" id="onClickButton"><a href="#"><img src="/pu_wkd2014/images/premium/menue.png"/></a></li></ul><div class="mobileSubnavi"><ul><li class="mobile_search"><div class="nfy-searchbox"><form method="post" action="/index.php?pageid=1021"><input type="text" name="cosearch" id="wk-top-searchbox"/><a href="#null" onclick="$(this).parent('form').submit();"></a><div class="clear"></div></form><div class="clear"></div></div></li><li id="mobile_1012"><a class="subnavi_link mobile_start more_content" href="/" target="_self">Start</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://www.weser-kurier.de/epaper-top-link" class="mobile_start e-paper nfyc-stream-link " target="_blank">E-Paper</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/aboservice.php" class="mobile_start aboservice nfyc-stream-link " target="_self">Aboservice</a> </li><li class="subnavi_link more_content"><a href="http://abo.weser-kurier.de" class="mobile_start abonnement nfyc-stream-link " target="_blank">Abo</a> </li><li class="subnavi_link more_content"><a href="http://www.nordbuzz.de/" class="mobile_start nordbuzz nfyc-stream-link " target="_blank">nordbuzz</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/plus/archiv/" class="mobile_start archiv nfyc-stream-link " target="_self">Archiv</a> </li><li class="subnavi_link more_content"><a href="http://pottunpann.weser-kurier.de" class="mobile_start pottunpann nfyc-stream-link " target="_blank">Pott un Pann</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt.html" class="mobile_start anzeigenmarkt2 nfyc-stream-link " target="_self">Märkte</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt/immobilien-2.html" class="mobile_start immobilienmarkt nfyc-stream-link " target="_self">Immobilien</a> </li><li class="subnavi_link more_content"><a href="http://trauer.weser-kurier.de/" class="mobile_start traueranzeigen nfyc-stream-link " target="_blank">Trauer</a> </li><li class="subnavi_link more_content"><a href="http://leserreisen.weser-kurier.de" class="mobile_start leserreisen2 nfyc-stream-link " target="_blank">Leserreisen</a> </li><li class="subnavi_link more_content"><a href="http://shop.weser-kurier.de/" class="mobile_start shop nfyc-stream-link " target="_blank">Shop</a> </li><li class="subnavi_link more_content"><a href="http://tickets.weser-kurier.de/" class="mobile_start tickets nfyc-stream-link " target="_blank">Tickets</a> </li><li class="subnavi_link more_content"><a href="http://termine.weser-kurier.de" class="mobile_start termine nfyc-stream-link " target="_blank">Termine</a> </li></ul></li><li id="mobile_1002"><a class="subnavi_link mobile_bremen mobile_active more_content" href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a> <a class="nfyc-stream-button " data-nfyc-stream-shortcode="ka" data-nfyc-stream-id="28"></a><ul class="subnavi"><li class="subnavi_link more_content"><a href="/bremen/bremen-politik-wirtschaft.html" class="mobile_bremen bremen-politik-wirtschaft nfyc-stream-link " target="_self">Politik &amp; Wirtschaft</a> <a class="nfyc-stream-button " data-nfyc-stream-shortcode="ka" data-nfyc-stream-id="3231"></a></li><li class="subnavi_link more_content"><a href="/bremen/bremen-stadtreport.html" class="mobile_bremen bremen-stadtreport nfyc-stream-link " target="_self">Stadtreport</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-kultur-freizeit.html" class="mobile_bremen bremen-kultur-freizeit nfyc-stream-link " target="_self">Kultur &amp; Freizeit</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-sport.html" class="mobile_bremen bremen-sport nfyc-stream-link " target="_self">Sport</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-historisch.html" class="mobile_bremen bremen-historisch nfyc-stream-link " target="_self" data-nfyc-region-id="9">Bremen Historisch</a> <a class="nfyc-stream-button " data-nfyc-stream-shortcode="ka" data-nfyc-stream-id="28"></a></li><li class="subnavi_link more_content"><a href="/bremen/zisch.html" class="mobile_bremen zisch nfyc-stream-link " target="_self">ZiSch</a> </li><li class="subnavi_link more_content"><a href="/bremen/geschaeftswelt.html" class="mobile_bremen geschaeftswelt nfyc-stream-link " target="_self">Geschäftswelt</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/mittagstisch/index.php" class="mobile_bremen mittagstisch nfyc-stream-link " target="_self">Mittagstisch</a> </li><li class="subnavi_link more_content"><a href="/bremen/zu-hause-in-bremen.html" class="mobile_bremen zu-hause-in-bremen nfyc-stream-link " target="_self">Zuhause in Bremen</a> </li></ul></li><li id="mobile_1004"><a class="subnavi_link mobile_region more_content" href="/region.html" target="_self">Region</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/region/achimer-kurier.html" class="mobile_region achimer-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="1">Achimer Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/delmenhorster-kurier.html" class="mobile_region delmenhorster-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="2">Delmenhorster Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/die-norddeutsche.html" class="mobile_region die-norddeutsche nfyc-stream-link " target="_self" data-nfyc-region-id="3">Die Norddeutsche</a> </li><li class="subnavi_link more_content"><a href="/region/osterholzer-kreisblatt.html" class="mobile_region osterholzer-kreisblatt nfyc-stream-link " target="_self" data-nfyc-region-id="4">Osterholzer Kreisblatt</a> </li><li class="subnavi_link more_content"><a href="/region/regionale-rundschau.html" class="mobile_region regionale-rundschau nfyc-stream-link " target="_self" data-nfyc-region-id="5">Regionale Rundschau</a> </li><li class="subnavi_link more_content"><a href="/region/syker-kurier.html" class="mobile_region syker-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="6">Syker Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/verdener-nachrichten.html" class="mobile_region verdener-nachrichten nfyc-stream-link " target="_self" data-nfyc-region-id="7">Verdener Nachrichten</a> </li><li class="subnavi_link more_content"><a href="/region/wuemme-zeitung.html" class="mobile_region wuemme-zeitung nfyc-stream-link " target="_self" data-nfyc-region-id="8">Wümme-Zeitung</a> </li></ul></li><li id="mobile_1005"><a class="subnavi_link mobile_werder more_content" href="/werder.html" target="_self">Werder</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" class="mobile_werder werder-tabelle nfyc-stream-link " target="_blank">Bundesliga-Tabelle</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-bundesliga.html" class="mobile_werder werder-bundesliga nfyc-stream-link " target="_self">Profis</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-ii.html" class="mobile_werder werder-ii nfyc-stream-link " target="_self">Werder II</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-frauen.html" class="mobile_werder werder-frauen nfyc-stream-link " target="_self">Frauen</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-vermischtes.html" class="mobile_werder werder-vermischtes nfyc-stream-link " target="_self">Mehr Werder</a> </li><li class="subnavi_link more_content"><a href="http://tippspiel.weser-kurier.de" class="mobile_werder tippspiel nfyc-stream-link " target="_blank">Tippspiel</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/sportticker/bundesliga/html_php/index.php" class="mobile_werder werder-liveticker nfyc-stream-link " target="_self">Live-Ticker</a> </li></ul></li><li id="mobile_1006"><a class="subnavi_link mobile_sport more_content" href="/sport.html" target="_self">Sport</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/bremen/bremen-sport/swb-marathon-2016.html" class="mobile_sport swb-marathon-2016-ii nfyc-stream-link " target="_self">SWB-Marathon 2016</a> </li><li class="subnavi_link more_content"><a href="http://tabellen.weser-kurier.de/" class="mobile_sport sporttabellen nfyc-stream-link " target="_self">Tabellen</a> </li><li class="subnavi_link more_content"><a href="/sport/fussball.html" class="mobile_sport fussball nfyc-stream-link " target="_self">Fußball</a> </li><li class="subnavi_link more_content"><a href="http://sportbuzzer.weser-kurier.de/" class="mobile_sport sportbuzzer nfyc-stream-link " target="_blank">Sportbuzzer</a> </li><li class="subnavi_link more_content"><a href="/sport/formel-1.html" class="mobile_sport formel-1 nfyc-stream-link " target="_self">Formel 1</a> </li><li class="subnavi_link more_content"><a href="/sport/handball.html" class="mobile_sport handball nfyc-stream-link " target="_self">Handball</a> </li><li class="subnavi_link more_content"><a href="/sport/eishockey.html" class="mobile_sport eishockey nfyc-stream-link " target="_self">Eishockey</a> </li><li class="subnavi_link more_content"><a href="/sport/basketball.html" class="mobile_sport basketball nfyc-stream-link " target="_self">Basketball</a> </li><li class="subnavi_link more_content"><a href="/sport/sport-vermischtes.html" class="mobile_sport sport-vermischtes nfyc-stream-link " target="_self">Mehr Sport</a> </li></ul></li><li id="mobile_1971"><a class="subnavi_link mobile_deutschland-welt more_content" href="/deutschland-welt.html" target="_self">Deutschland & Welt</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-politik.html" class="mobile_deutschland-welt deutschland-welt-politik nfyc-stream-link " target="_self">Politik</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" class="mobile_deutschland-welt deutschland-welt-wirtschaft nfyc-stream-link " target="_self">Wirtschaft</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-kultur.html" class="mobile_deutschland-welt deutschland-welt-kultur nfyc-stream-link " target="_self">Kultur</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-vermischtes.html" class="mobile_deutschland-welt deutschland-welt-vermischtes nfyc-stream-link " target="_self">Vermischtes</a> </li></ul></li><li id="mobile_1949"><a class="subnavi_link mobile_themenwelt more_content" href="/themenwelt.html" target="_self">Themenwelt</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Autor-Motor-&twid=4&puid=4&pageid=1949" class="mobile_themenwelt auto-mobilitaet nfyc-stream-link " target="_self">Auto &amp; Mobilität</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Reise-Laender-&twid=3&puid=4&pageid=1949" class="mobile_themenwelt reisen-und-tourismus nfyc-stream-link " target="_self">Reisen &amp; Tourismus</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Wohnen-Lifestyle-&twid=2&puid=4&pageid=1949" class="mobile_themenwelt lifestyle-genuss nfyc-stream-link " target="_self">Lifestyle &amp; Genuss</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Genuss-Gesundheit-&twid=5&puid=4&pageid=1949" class="mobile_themenwelt gesundheit-sport nfyc-stream-link " target="_self">Gesundheit &amp; Sport</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Technik-Multimedia-&twid=6&puid=4&pageid=1949" class="mobile_themenwelt technik-und-multimedia nfyc-stream-link " target="_self">Technik &amp; Multimedia</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Sport-Freizeit-&twid=7&puid=4&pageid=1949" class="mobile_themenwelt freizeit-kultur nfyc-stream-link " target="_self">Freizeit &amp; Kultur</a> </li><li class="subnavi_link more_content"><a href="/multimedia-reportagen.html" class="mobile_themenwelt multimedia-reportagen2 nfyc-stream-link " target="_self">Multimedia-Reportagen</a> </li><li class="subnavi_link more_content"><a href="/themenwelt.html" class="mobile_themenwelt mehr-themenwelten nfyc-stream-link " target="_self">mehr</a> </li></ul></li><li id="mobile_2045"><a class="subnavi_link mobile_verlag more_content" href="/verlag.html" target="_self">Verlag</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://abo.weser-kurier.de" class="mobile_verlag abonnements nfyc-stream-link " target="_blank">Abonnement</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/aboservice.php" class="mobile_verlag abo-service nfyc-stream-link " target="_self">Aboservice</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/abocard.php" class="mobile_verlag abocard nfyc-stream-link " target="_self">AboCard</a> </li><li class="subnavi_link more_content"><a href="http://www.weser-kurier.de/epaper-top-link" class="mobile_verlag e-paper-verlag nfyc-stream-link " target="_self">E-Paper</a> </li><li class="subnavi_link more_content"><a href="/verlag/plus.html" class="mobile_verlag plus nfyc-stream-link " target="_self">WESER-KURIER Plus</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt.html" class="mobile_verlag anzeigenmarkt nfyc-stream-link " target="_self">Anzeigenmarkt</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" class="mobile_verlag geschaeftskunden nfyc-stream-link " target="_self">Geschäftskunden</a> </li><li class="subnavi_link more_content"><a href="http://shop.weser-kurier.de/" class="mobile_verlag handelswaren nfyc-stream-link " target="_blank">Shop</a> </li><li class="subnavi_link more_content"><a href="http://tickets.weser-kurier.de/" class="mobile_verlag ticket nfyc-stream-link " target="_blank">Tickets</a> </li><li class="subnavi_link more_content"><a href="http://termine.weser-kurier.de/" class="mobile_verlag termin nfyc-stream-link " target="_blank">Termine</a> </li><li class="subnavi_link more_content"><a href="/verlag/70jahre-weser-kurier.html" class="mobile_verlag 70jahre-weser-kurier nfyc-stream-link " target="_self">70 Jahre WESER-KURIER</a> </li><li class="subnavi_link more_content"><a href="http://leserreisen.weser-kurier.de/" class="mobile_verlag leserreisen nfyc-stream-link " target="_blank">Leserreisen</a> </li></ul></li><li id="mobile_2097"><a class="subnavi_link mobile_spiel-und-spass more_content" href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://tippspiel.weser-kurier.de" class="mobile_spiel-und-spass em-tippspiel nfyc-stream-link " target="_blank">Tippspiel</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/playground.html" class="mobile_spiel-und-spass playground nfyc-stream-link " target="_self">Spiele</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/sudoku.html" class="mobile_spiel-und-spass sudoku nfyc-stream-link " target="_self">Sudoku</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/quizze.html" class="mobile_spiel-und-spass quizze nfyc-stream-link " target="_self">Quiz</a> </li><li class="subnavi_link more_content"><a href="http://kino.weser-kurier.de/" class="mobile_spiel-und-spass kino2 nfyc-stream-link " target="_self">Kino</a> </li></ul></li></ul></div></div><span class="responsive_test" style="display: none;">Topslider</span><div class=clear></div></div></div><div class=nfy-breadcrumb-rss-container><div id="nfy_breadcrumb" itemprop=breadcrumb><ul><li><span class="arrow">&raquo;</span> <a href="/">Startseite</a></li><li><span class="arrow">&raquo;</span> <a href="/bremen.html">Bremen</a><a class="nfyc-stream-button " data-nfyc-stream-shortcode="ka" data-nfyc-stream-id="28"></a></li><li><span class="arrow">&raquo;</span> <a href="/bremen/bremen-fotos.html">Fotos Bremen</a></li><li class="last"><span class="arrow">&raquo;</span> <a href="/bremen/bremen-fotos_galerie,-Schornsteinfeger-eroeffnen-Freimarkt-2016-_mediagalid,37127.html">Schornsteinfeger eröffnen Freimarkt 2016</a><a class="nfyc-stream-button " data-nfyc-stream-shortcode="mediagal" data-nfyc-stream-id="37127"></a></li><div class="clear"></div><div class="clear"></div></ul></div><div class="nfy_breadcrumb-rss"><a class=nfy-feed-icon target="_blank" href="http://www.weser-kurier.de/pagefeed/1959.xml"></a><a class=nfy-feed-link target="_blank" href="http://www.weser-kurier.de/pagefeed/1959.xml">RSS-Feed</a></div><div class=clear></div></div><div class=clear></div><div id="nfy_content"><div class="page mediagallery" id="nfy_column_full"><div class="mediagallery detail" id="mediagal" data-ad="3"><div class="mediagallery_top"><div class="content_full"><div class="socialmedia_stickybar"><a onclick="window.open('', 'popup_fb', 'width=626,height=436,scrollbars=no, toolbar=no,status=no, resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" target="popup_fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.weser-kurier.de%2Fbremen%2Fbremen-fotos_galerie%2C-Schornsteinfeger-eroeffnen-Freimarkt-2016-_mediagalid%2C37127.html"><img src="/pu_wkd2014/images/social/facebook.png" class="facebook-icon"/> </a><a onclick="window.open('', 'popup_tw', 'width=550,height=420,scrollbars=no, toolbar=no,status=no, resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" target="popup_tw" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.weser-kurier.de%2Fbremen%2Fbremen-fotos_galerie%2C-Schornsteinfeger-eroeffnen-Freimarkt-2016-_mediagalid%2C37127.html"><img src="/pu_wkd2014/images/social/twitter.png" class="twitter-icon"/> </a><a onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.weser-kurier.de%2Fbremen%2Fbremen-fotos_galerie%2C-Schornsteinfeger-eroeffnen-Freimarkt-2016-_mediagalid%2C37127.html"><img src="/pu_wkd2014/images/social/g_plus.png" class="gplus-icon"/> </a><a href="javascript:void(0);" onclick="showSendForm(&#039;https://www.weser-kurier.de/pu_wkd2014/ajax/articleSend.php?puid=4&amp;pageid=1959&amp;mediagalid=37127&#039;);"><img src="/pu_wkd2014/images/social/mail.png" class="mail-icon"/> </a><a href="whatsapp://send?text=http%3A%2F%2Fwww.weser-kurier.de%2Fbremen%2Fbremen-fotos_galerie%2C-Schornsteinfeger-eroeffnen-Freimarkt-2016-_mediagalid%2C37127.html"><img src="/pu_wkd2014/images/social/whatsapp.png" class="whatsapp-icon"/></a></div><div class="article_subheadline"><strong itemprop="alternativeHeadline"></strong><meta itemprop="dateCreated" content="2016-10-14T16:53:00+02:00"/><meta content="UserComments:0" itemprop="interactionCount"/></div><div class="article_service"><a class="nfyc-stream-button show_title_mouseover" data-nfyc-stream-shortcode="mediagal" data-nfyc-stream-id="37127" title="abonnierte Inhalte"></a><a href="javascript:void(0);" class="merkliste-add show_title_mouseover" title="Zur Merkliste" onclick="jQuery.ajax('/pu_wkd2014/ajax/watchlist.php?action=add&amp;moduleid=163&amp;datasetid=37127', {success: function(data,dataType,jqXHR){if (data!=''){jQuery('.merkliste-dropdown').html(data);}}});return false;"></a><a class="print show_title_mouseover" title="Galerie drucken" href="/bremen/bremen-fotos_galerie,-Schornsteinfeger-eroeffnen-Freimarkt-2016-_mediagalid,37127_print,1.html" onclick="window.open(&#039;/bremen/bremen-fotos_galerie,-Schornsteinfeger-eroeffnen-Freimarkt-2016-_mediagalid,37127_print,1.html&#039;, &#039;Druckansicht&#039;, &#039;width=800,height=600,scrollbars=yes,statusbar=no,menubar=no&#039;);return false;"></a><a href="#" class="font_small show_title_mouseover" title="Schrift normal"></a><a href="#" class="font_middle show_title_mouseover" title="Schrift mittel"></a><a href="#" class="font_big show_title_mouseover" title="Schrift gro&szlig;"></a><div class="clear"></div><div class="print_text" id="show_title_placeholder"></div><div class="merkliste-confirm"><span class="merkliste-confirm-message"><b>Der Artikel wurde zur Merkliste hinzugef&uuml;gt.</b><br/>Die Merkliste finden Sie oben links auf der Seite.</span></div></div><h1 class="article_headline" itemprop="name">Bremer Marktplatz Schornsteinfeger eröffnen Freimarkt 2016</h1><div class="authors">Von <span itemprop="author">Christian Walter</span></div><script> var nfy_author = "Christian Walter";</script><div class="mediagallery_teaser" itemprop="description"><p>Das hat Tradition zur Freimarktseröffnung: Die Schornsteinfeger hängen dem Roland auf dem Bremer Marktplatz ein riesiges Herz um und läuten damit die fünfte Bremer Jahreszeit ein. Hier einige Impressionen vom offiziellen Akt.</p></div><div class="social-icons"><a onclick="window.open('', 'popup_fb', 'width=626,height=436,scrollbars=no, toolbar=no,status=no, resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" target="popup_fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.weser-kurier.de%2Fbremen%2Fbremen-fotos_galerie%2C-Schornsteinfeger-eroeffnen-Freimarkt-2016-_mediagalid%2C37127.html"><img src="/pu_wkd2014/images/social/facebook.png" class="facebook-icon"/> </a><span class="count nfy-fb-count">0</span> <a onclick="window.open('', 'popup_tw', 'width=550,height=420,scrollbars=no, toolbar=no,status=no, resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" target="popup_tw" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.weser-kurier.de%2Fbremen%2Fbremen-fotos_galerie%2C-Schornsteinfeger-eroeffnen-Freimarkt-2016-_mediagalid%2C37127.html"><img src="/pu_wkd2014/images/social/twitter.png" class="twitter-icon"/> </a><span class="count nfy-tw-count">0</span> <a onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.weser-kurier.de%2Fbremen%2Fbremen-fotos_galerie%2C-Schornsteinfeger-eroeffnen-Freimarkt-2016-_mediagalid%2C37127.html"><img src="/pu_wkd2014/images/social/g_plus.png" class="gplus-icon"/> </a><span class="count nfy-gp-count">0</span> <a href="javascript:void(0);" onclick="showSendForm(&#039;https://www.weser-kurier.de/pu_wkd2014/ajax/articleSend.php?puid=4&amp;pageid=1959&amp;mediagalid=37127&#039;);"><img src="/pu_wkd2014/images/social/mail.png" class="mail-icon"/> </a><a href="whatsapp://send?text=http%3A%2F%2Fwww.weser-kurier.de%2Fbremen%2Fbremen-fotos_galerie%2C-Schornsteinfeger-eroeffnen-Freimarkt-2016-_mediagalid%2C37127.html"><img src="/pu_wkd2014/images/social/whatsapp.png" class="whatsapp-icon"/></a></div><script type="text/javascript">					jQuery(document).ready(function($) {
						showNfySocialIconCounters("http%3A%2F%2Fwww.weser-kurier.de%2Fbremen%2Fbremen-fotos_galerie%2C-Schornsteinfeger-eroeffnen-Freimarkt-2016-_mediagalid%2C37127.html");
					});
				</script></div><div class="clear"></div></div><div class="nfy-mediagal-container"><div class="arrow-overlay-left-wide cycle-prev" id="btn_prev"></div><div class="arrow-overlay-right-wide cycle-next" id="btn_next"></div><div class="cycle"><div class="item"><img data-nfy-counter=1  data-nfy-pid="2180325" data-nfy-src="/cms_media/module_img/4360/2180325_1_gallerydetailpremium_DSC0019.jpg" data-nfy-author="Christian Walter" data-nfy-text="&lt;p&gt;Die Schornsteinfeger eröffnen den 981. Bremer Freimarkt auf dem Marktplatz.&lt;/p&gt;" src="/cms_media/module_img/4360/2180325_1_gallerydetailpremium_DSC0019.jpg" alt="" title="" width="940" height="624"/></div><div class="item"><img data-nfy-counter=2  data-nfy-pid="2180326" data-nfy-src="/cms_media/module_img/4360/2180326_1_gallerydetailpremium_DSC0022.jpg" data-nfy-author="Christian Walter" data-nfy-text="&lt;p&gt;Die Schornsteinfeger eröffnen den 981. Bremer Freimarkt auf dem Marktplatz.&lt;/p&gt;" alt="" title="" width="940" height="624"/></div><div class="item"><img data-nfy-counter=3  data-nfy-pid="2180327" data-nfy-src="/cms_media/module_img/4360/2180327_1_gallerydetailpremium_DSC0025.jpg" data-nfy-author="Christian Walter" data-nfy-text="&lt;p&gt;Die Schornsteinfeger eröffnen den 981. Bremer Freimarkt auf dem Marktplatz.&lt;/p&gt;" alt="" title="" width="940" height="624"/></div><div class="item"><img data-nfy-counter=4  data-nfy-pid="2180329" data-nfy-src="/cms_media/module_img/4360/2180329_1_gallerydetailpremium_DSC0030.jpg" data-nfy-author="Christian Walter" data-nfy-text="&lt;p&gt;Die Schornsteinfeger eröffnen den 981. Bremer Freimarkt auf dem Marktplatz.&lt;/p&gt;" alt="" title="" width="940" height="624"/></div><div class="item"><img data-nfy-counter=5  data-nfy-pid="2180328" data-nfy-src="/cms_media/module_img/4360/2180328_1_gallerydetailpremium_DSC0028.jpg" data-nfy-author="Christian Walter" data-nfy-text="&lt;p&gt;Die Schornsteinfeger eröffnen den 981. Bremer Freimarkt auf dem Marktplatz.&lt;/p&gt;" alt="" title="" width="940" height="624"/></div><div class="item"><img data-nfy-counter=6  data-nfy-pid="2180330" data-nfy-src="/cms_media/module_img/4360/2180330_1_gallerydetailpremium_DSC0033.jpg" data-nfy-author="Christian Walter" data-nfy-text="&lt;p&gt;Die Schornsteinfeger eröffnen den 981. Bremer Freimarkt auf dem Marktplatz.&lt;/p&gt;" alt="" title="" width="940" height="624"/></div><div class="item"><img data-nfy-counter=7  data-nfy-pid="2180331" data-nfy-src="/cms_media/module_img/4360/2180331_1_gallerydetailpremium_DSC0040.jpg" data-nfy-author="Christian Walter" data-nfy-text="&lt;p&gt;Die Schornsteinfeger eröffnen den 981. Bremer Freimarkt auf dem Marktplatz.&lt;/p&gt;" alt="" title="" width="940" height="624"/></div><div class="item"><img data-nfy-counter=8  data-nfy-pid="2180332" data-nfy-src="/cms_media/module_img/4360/2180332_1_gallerydetailpremium_DSC0044.jpg" data-nfy-author="Christian Walter" data-nfy-text="&lt;p&gt;Die Schornsteinfeger eröffnen den 981. Bremer Freimarkt auf dem Marktplatz.&lt;/p&gt;" alt="" title="" width="940" height="624"/></div><div class="item"><img data-nfy-counter=9  data-nfy-pid="2180333" data-nfy-src="/cms_media/module_img/4360/2180333_1_gallerydetailpremium_DSC0046.jpg" data-nfy-author="Christian Walter" data-nfy-text="&lt;p&gt;Die Schornsteinfeger eröffnen den 981. Bremer Freimarkt auf dem Marktplatz.&lt;/p&gt;" alt="" title="" width="940" height="624"/></div><div class="item"><img data-nfy-counter=10  data-nfy-pid="2180335" data-nfy-src="/cms_media/module_img/4360/2180335_1_gallerydetailpremium_DSC0054.jpg" data-nfy-author="Christian Walter" data-nfy-text="&lt;p&gt;Die Schornsteinfeger eröffnen den 981. Bremer Freimarkt auf dem Marktplatz.&lt;/p&gt;" alt="" title="" width="940" height="624"/></div><div class="item"><img data-nfy-counter=11  data-nfy-pid="2180324" data-nfy-src="/cms_media/module_img/4360/2180324_1_gallerydetailpremium_DSC0003.jpg" data-nfy-author="Christian Walter" data-nfy-text="&lt;p&gt;Die Schornsteinfeger eröffnen den 981. Bremer Freimarkt auf dem Marktplatz.&lt;/p&gt;" alt="" title="" width="940" height="624"/></div><div class="item"><img data-nfy-counter=12  data-nfy-pid="2180334" data-nfy-src="/cms_media/module_img/4360/2180334_1_gallerydetailpremium_DSC0050.jpg" data-nfy-author="Christian Walter" data-nfy-text="&lt;p&gt;Die Schornsteinfeger eröffnen den 981. Bremer Freimarkt auf dem Marktplatz.&lt;/p&gt;" alt="" title="" width="940" height="624"/></div><div class="item"><img data-nfy-counter=13  data-nfy-pid="2180336" data-nfy-src="/cms_media/module_img/4360/2180336_1_gallerydetailpremium_DSC0057.jpg" data-nfy-author="Christian Walter" data-nfy-text="&lt;p&gt;Die Schornsteinfeger eröffnen den 981. Bremer Freimarkt auf dem Marktplatz.&lt;/p&gt;" alt="" title="" width="940" height="624"/></div></div></div><div class="mediagallery_author">&copy; <span class="mediagallery_author_text"></span></div><div class="mediagallery_paging"><div class="total"><div class="cycle-prev"></div><span class="cycle-currentPage">1</span> / <span class="cycle-lastPage">13</span><div class="cycle-next"></div></div></div><div class="clear"></div><div class="mediagallery_text"></div><div class="clear"></div><div class="statistics_image"><script type="text/javascript">			/* <![CDATA[ */
				item_statistic('mediagal', 37127, 4);
			/* ]]> */
			</script></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="async"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5391801589971640" data-ad-format="auto" data-ad-slot="2655800854"></ins><script>			(adsbygoogle = window.adsbygoogle || []).push({});
		</script><section><div class="cms_collection mediagallery_newest"><div class="mediagallery_content"><div class="mediagallery_headline">Weitere Fotostrecken aus Bremen</div><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/bremen/bremen-fotos_galerie,-Textilhaus-Harms-am-Wall-ein-Traditionsunternehmen-_mediagalid,34778.html"><img class="image_unveil" data-src="/cms_media/module_img/3428/1714030_1_teasernewpremium_doc5tbh9idnz10ye8m2eal.jpg" alt="" title="" width="195" height="130"/></a><div class="icon_overlay"><a href="/bremen/bremen-fotos_galerie,-Textilhaus-Harms-am-Wall-ein-Traditionsunternehmen-_mediagalid,34778.html"><img src="/pu_wkd2014/images/premium/cam_neu_27x27.png"/></a></div></div><div class="mediagallery_date">07.05.2037</div><a class="more_link" href="/bremen/bremen-fotos_galerie,-Textilhaus-Harms-am-Wall-ein-Traditionsunternehmen-_mediagalid,34778.html"><span>Textilhaus "Harms am Wall" - ein Traditionsunternehmen</span></a></div><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/bremen/bremen-fotos_galerie,-Schornsteinfeger-eroeffnen-Freimarkt-2016-_mediagalid,37127.html"><img class="image_unveil" data-src="/cms_media/module_img/4360/2180339_1_teasernewpremium_DSC0028.jpg" alt="" title="" width="195" height="130"/></a><div class="icon_overlay"><a href="/bremen/bremen-fotos_galerie,-Schornsteinfeger-eroeffnen-Freimarkt-2016-_mediagalid,37127.html"><img src="/pu_wkd2014/images/premium/cam_neu_27x27.png"/></a></div></div><div class="mediagallery_date">14.10.2016</div><a class="more_link" href="/bremen/bremen-fotos_galerie,-Schornsteinfeger-eroeffnen-Freimarkt-2016-_mediagalid,37127.html"><span>Schornsteinfeger eröffnen Freimarkt 2016</span></a></div><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/bremen/bremen-fotos_galerie,-Der-Bremer-SV-und-sein-Stadion-_mediagalid,37109.html"><img class="image_unveil" data-src="/cms_media/module_img/4356/2178220_1_teasernewpremium_DSC7176.jpg" alt="" title="" width="195" height="130"/></a><div class="icon_overlay"><a href="/bremen/bremen-fotos_galerie,-Der-Bremer-SV-und-sein-Stadion-_mediagalid,37109.html"><img src="/pu_wkd2014/images/premium/cam_neu_27x27.png"/></a></div></div><div class="mediagallery_date">11.10.2016</div><a class="more_link" href="/bremen/bremen-fotos_galerie,-Der-Bremer-SV-und-sein-Stadion-_mediagalid,37109.html"><span>Der Bremer SV und sein Stadion</span></a></div><div class="mediagallery teasersmall_break"><div class="mediagallery_image"><a href="/bremen/bremen-fotos_galerie,-Ischa-Freimaak-die-Highlights-_mediagalid,37107.html"><img class="image_unveil" data-src="/cms_media/module_img/4356/2178156_1_teasernewpremium_Hans-Henning_Hasselberg.jpg" alt="" title="" width="195" height="130"/></a><div class="icon_overlay"><a href="/bremen/bremen-fotos_galerie,-Ischa-Freimaak-die-Highlights-_mediagalid,37107.html"><img src="/pu_wkd2014/images/premium/cam_neu_27x27.png"/></a></div></div><div class="mediagallery_date">11.10.2016</div><a class="more_link" href="/bremen/bremen-fotos_galerie,-Ischa-Freimaak-die-Highlights-_mediagalid,37107.html"><span>Ischa Freimaak - die Highlights</span></a></div><div class="clear"></div><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/bremen/bremen-fotos_galerie,-Von-diesen-Bremer-Unternehmen-gab-es-schlechte-Nachrichten-_mediagalid,37102.html"><img class="image_unveil" data-src="/cms_media/module_img/4355/2177904_1_teasernewpremium_FTK_4821010316.jpg" alt="" title="" width="195" height="130"/></a><div class="icon_overlay"><a href="/bremen/bremen-fotos_galerie,-Von-diesen-Bremer-Unternehmen-gab-es-schlechte-Nachrichten-_mediagalid,37102.html"><img src="/pu_wkd2014/images/premium/cam_neu_27x27.png"/></a></div></div><div class="mediagallery_date">11.10.2016</div><a class="more_link" href="/bremen/bremen-fotos_galerie,-Von-diesen-Bremer-Unternehmen-gab-es-schlechte-Nachrichten-_mediagalid,37102.html"><span>Von diesen Bremer Unternehmen gab es schlechte Nachrichten</span></a></div><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/bremen/bremen-fotos_galerie,-Von-schoenem-Schmuck-und-fairen-Klamotten-_mediagalid,37098.html"><img class="image_unveil" data-src="/cms_media/module_img/4354/2177463_1_teasernewpremium_V_G_Ohringe.jpg" alt="" title="" width="195" height="130"/></a><div class="icon_overlay"><a href="/bremen/bremen-fotos_galerie,-Von-schoenem-Schmuck-und-fairen-Klamotten-_mediagalid,37098.html"><img src="/pu_wkd2014/images/premium/cam_neu_27x27.png"/></a></div></div><div class="mediagallery_date">10.10.2016</div><a class="more_link" href="/bremen/bremen-fotos_galerie,-Von-schoenem-Schmuck-und-fairen-Klamotten-_mediagalid,37098.html"><span>Von schönem Schmuck und fairen Klamotten</span></a></div><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/bremen/bremen-fotos_galerie,-Ischa-bald-Freimaak-_mediagalid,37096.html"><img class="image_unveil" data-src="/cms_media/module_img/4354/2177421_1_teasernewpremium_IMG_20161010_103612.jpg" alt="" title="" width="195" height="130"/></a><div class="icon_overlay"><a href="/bremen/bremen-fotos_galerie,-Ischa-bald-Freimaak-_mediagalid,37096.html"><img src="/pu_wkd2014/images/premium/cam_neu_27x27.png"/></a></div></div><div class="mediagallery_date">10.10.2016</div><a class="more_link" href="/bremen/bremen-fotos_galerie,-Ischa-bald-Freimaak-_mediagalid,37096.html"><span>Ischa bald Freimaak!</span></a></div><div class="mediagallery teasersmall_break"><div class="mediagallery_image"><a href="/bremen/bremen-fotos_galerie,-Vom-guten-alten-Korn-und-leckeren-Saucen-_mediagalid,37097.html"><img class="image_unveil" data-src="/cms_media/module_img/4354/2177431_1_teasernewpremium_Jocko_Locko.jpg" alt="" title="" width="195" height="130"/></a><div class="icon_overlay"><a href="/bremen/bremen-fotos_galerie,-Vom-guten-alten-Korn-und-leckeren-Saucen-_mediagalid,37097.html"><img src="/pu_wkd2014/images/premium/cam_neu_27x27.png"/></a></div></div><div class="mediagallery_date">10.10.2016</div><a class="more_link" href="/bremen/bremen-fotos_galerie,-Vom-guten-alten-Korn-und-leckeren-Saucen-_mediagalid,37097.html"><span>Vom guten alten Korn und leckeren Saucen</span></a></div><div class="clear"></div><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/bremen/bremen-fotos_galerie,-Pokal-Sensation-Werder-Frauen-besiegen-Turbine-Potsdam-_mediagalid,37091.html"><img class="image_unveil" data-src="/cms_media/module_img/4353/2176627_1_teasernewpremium_file6rtg3w30gqsq4xagd8.jpg" alt="" title="" width="195" height="130"/></a><div class="icon_overlay"><a href="/bremen/bremen-fotos_galerie,-Pokal-Sensation-Werder-Frauen-besiegen-Turbine-Potsdam-_mediagalid,37091.html"><img src="/pu_wkd2014/images/premium/cam_neu_27x27.png"/></a></div></div><div class="mediagallery_date">08.10.2016</div><a class="more_link" href="/bremen/bremen-fotos_galerie,-Pokal-Sensation-Werder-Frauen-besiegen-Turbine-Potsdam-_mediagalid,37091.html"><span>Pokal-Sensation: Werder-Frauen besiegen Turbine Potsdam!</span></a></div><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/bremen/bremen-fotos_galerie,-Emil-Nolde-trifft-Paula-Modersohn-Becker-_mediagalid,37086.html"><img class="image_unveil" data-src="/cms_media/module_img/4350/2175405_1_teasernewpremium_Emil_Nolde_Zwei_Maedchen_Aquarell_ohne_Datierung_Nolde_Stiftung_Seebuell.jpg" alt="" title="" width="195" height="130"/></a><div class="icon_overlay"><a href="/bremen/bremen-fotos_galerie,-Emil-Nolde-trifft-Paula-Modersohn-Becker-_mediagalid,37086.html"><img src="/pu_wkd2014/images/premium/cam_neu_27x27.png"/></a></div></div><div class="mediagallery_date">06.10.2016</div><a class="more_link" href="/bremen/bremen-fotos_galerie,-Emil-Nolde-trifft-Paula-Modersohn-Becker-_mediagalid,37086.html"><span>Emil Nolde trifft Paula Modersohn-Becker</span></a></div><div class="clear"></div><div class="clear"></div></div></div></section><div class="commentcontainer"><hr class="hr_comment"/><div class="commentbox"><div class="commentcontainer_headline">Bisher <span class="comment-counter">0</span> Kommentare <a href="#write_comment" class="more_link hide_for_guest">Eigenen Kommentar schreiben <span>&raquo;</span></a><div class="clear"></div></div><div class="clear"></div><div class="comment_container" id="comments"><div class="comment_container_white"><div class="commentboxes comment_comments hidden"><div class="extended_article_box comments comment_area"><div class="commentcontainer">
					<div class="login_info" id="comment_login_form">
						Bitte <a href="/index.php?action=login&next=%2Fbremen%2Fbremen-fotos_galerie%2C-Schornsteinfeger-eroeffnen-Freimarkt-2016-_mediagalid%2C37127.html&pageid=1019" rel="nofollow" class="nfy-ga-track comment-login">loggen Sie sich ein</a>, um eigene Kommentare zu verfassen.<br />
						Noch nicht registriert? <a href="#null" class="nfy_register_click nfy-ga-track comment-register">Jetzt kostenlos registrieren &raquo</a>
					</div><div class="singlecommentcontainer"></div><a name="write_comment"></a><div class="login_logged show-comment-form"><div class="commentformbox"><div class="comment_form_description">Diskutieren Sie &uuml;ber diese Bildergalerie</div><div id="comment_form_container">
<form style="" action="/pu_wkd2014/ajax/comment.php?pageid=1959&amp;mediagalid=37127" method="post" name="create_comment" id="create_comment">
	<div id="create_comment_error_msg" class="comment-form-error"></div><div class="login_area">
		<textarea name="editor_text"></textarea>
</div>
			<div class="comment_form_description">
				Bitte folgen Sie <a target="_blank" href="http://www.weser-kurier.de/startseite_artikel,-Community-Regeln-des-WESER-KURIER-_arid,1213381.html">unseren Community-Regeln &raquo;</a>
			</div>
			<div class="button edit_button">
				<div class="left"></div>
		    	<a class="center" href="#null" onclick="$('#create_comment').submit();">Abschicken</a>
		    	<div class="right"></div>
		    </div>
		   	<div class="clear"></div>
<div class="content-ueberschrift1">
	<span class="required-note">
		
	</span>
</div><input name="_qf__create_comment" type="hidden" value="" />
<input id="create_comment_id" name="comment_id" type="hidden" value="" />

</form></div></div></div><div class="clear"></div></div></div></div></div></div></div></div></div><script type="text/javascript">;(function($) {
 	$('.article_subheadline strong[itemprop="alternativeHeadline"]').html("Bremer Marktplatz");
 	$('.article_headline[itemprop="name"]').html("Schornsteinfeger eröffnen Freimarkt 2016");
})(jQuery);
</script>
<img src="/REST/tnemyap/deretem/laitini/163/37127?r=580112df8a61c" width="1" height="1" /><div class="clear"></div><div class="cobo_full"></div></div><div class=clear></div><div class="content_full"></div></div><script src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js async=async></script><div style="text-align: center;padding: 5px;"><ins class="adsbygoogle adslot_1" style=display:block; data-ad-client="pub-5391801589971640" data-ad-format=auto data-ad-slot="2376599259"></ins></div><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class=mobileNavigation id=mobileNavigation><ul><li id="mobile_1012" class="mobile_start"><a href="/" target="_self">Start</a></li><li id="mobile_1002" class="mobile_bremen mobile_active"><a href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a></li><li id="mobile_1004" class="mobile_region"><a href="/region.html" target="_self">Region</a></li><li id="mobile_1005" class="mobile_werder"><a href="/werder.html" target="_self">Werder</a></li><li id="mobile_1006" class="mobile_sport"><a href="/sport.html" target="_self">Sport</a></li><li id="mobile_1971" class="mobile_deutschland-welt"><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a></li><li id="mobile_1949" class="mobile_themenwelt"><a href="/themenwelt.html" target="_self">Themenwelt</a></li><li id="mobile_2045" class="mobile_verlag"><a href="/verlag.html" target="_self">Verlag</a></li><li id="mobile_2097" class="mobile_spiel-und-spass"><a href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a></li><li class="onClickButton" id="onClickButton"><a href="#"><img src="/pu_wkd2014/images/premium/menue.png"/></a></li></ul><div class="mobileSubnavi"><ul><li class="mobile_search"><div class="nfy-searchbox"><form method="post" action="/index.php?pageid=1021"><input type="text" name="cosearch" id="wk-top-searchbox"/><a href="#null" onclick="$(this).parent('form').submit();"></a><div class="clear"></div></form><div class="clear"></div></div></li><li id="mobile_1012"><a class="subnavi_link mobile_start more_content" href="/" target="_self">Start</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://www.weser-kurier.de/epaper-top-link" class="mobile_start e-paper nfyc-stream-link " target="_blank">E-Paper</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/aboservice.php" class="mobile_start aboservice nfyc-stream-link " target="_self">Aboservice</a> </li><li class="subnavi_link more_content"><a href="http://abo.weser-kurier.de" class="mobile_start abonnement nfyc-stream-link " target="_blank">Abo</a> </li><li class="subnavi_link more_content"><a href="http://www.nordbuzz.de/" class="mobile_start nordbuzz nfyc-stream-link " target="_blank">nordbuzz</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/plus/archiv/" class="mobile_start archiv nfyc-stream-link " target="_self">Archiv</a> </li><li class="subnavi_link more_content"><a href="http://pottunpann.weser-kurier.de" class="mobile_start pottunpann nfyc-stream-link " target="_blank">Pott un Pann</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt.html" class="mobile_start anzeigenmarkt2 nfyc-stream-link " target="_self">Märkte</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt/immobilien-2.html" class="mobile_start immobilienmarkt nfyc-stream-link " target="_self">Immobilien</a> </li><li class="subnavi_link more_content"><a href="http://trauer.weser-kurier.de/" class="mobile_start traueranzeigen nfyc-stream-link " target="_blank">Trauer</a> </li><li class="subnavi_link more_content"><a href="http://leserreisen.weser-kurier.de" class="mobile_start leserreisen2 nfyc-stream-link " target="_blank">Leserreisen</a> </li><li class="subnavi_link more_content"><a href="http://shop.weser-kurier.de/" class="mobile_start shop nfyc-stream-link " target="_blank">Shop</a> </li><li class="subnavi_link more_content"><a href="http://tickets.weser-kurier.de/" class="mobile_start tickets nfyc-stream-link " target="_blank">Tickets</a> </li><li class="subnavi_link more_content"><a href="http://termine.weser-kurier.de" class="mobile_start termine nfyc-stream-link " target="_blank">Termine</a> </li></ul></li><li id="mobile_1002"><a class="subnavi_link mobile_bremen mobile_active more_content" href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a> <a class="nfyc-stream-button " data-nfyc-stream-shortcode="ka" data-nfyc-stream-id="28"></a><ul class="subnavi"><li class="subnavi_link more_content"><a href="/bremen/bremen-politik-wirtschaft.html" class="mobile_bremen bremen-politik-wirtschaft nfyc-stream-link " target="_self">Politik &amp; Wirtschaft</a> <a class="nfyc-stream-button " data-nfyc-stream-shortcode="ka" data-nfyc-stream-id="3231"></a></li><li class="subnavi_link more_content"><a href="/bremen/bremen-stadtreport.html" class="mobile_bremen bremen-stadtreport nfyc-stream-link " target="_self">Stadtreport</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-kultur-freizeit.html" class="mobile_bremen bremen-kultur-freizeit nfyc-stream-link " target="_self">Kultur &amp; Freizeit</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-sport.html" class="mobile_bremen bremen-sport nfyc-stream-link " target="_self">Sport</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-historisch.html" class="mobile_bremen bremen-historisch nfyc-stream-link " target="_self" data-nfyc-region-id="9">Bremen Historisch</a> <a class="nfyc-stream-button " data-nfyc-stream-shortcode="ka" data-nfyc-stream-id="28"></a></li><li class="subnavi_link more_content"><a href="/bremen/zisch.html" class="mobile_bremen zisch nfyc-stream-link " target="_self">ZiSch</a> </li><li class="subnavi_link more_content"><a href="/bremen/geschaeftswelt.html" class="mobile_bremen geschaeftswelt nfyc-stream-link " target="_self">Geschäftswelt</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/mittagstisch/index.php" class="mobile_bremen mittagstisch nfyc-stream-link " target="_self">Mittagstisch</a> </li><li class="subnavi_link more_content"><a href="/bremen/zu-hause-in-bremen.html" class="mobile_bremen zu-hause-in-bremen nfyc-stream-link " target="_self">Zuhause in Bremen</a> </li></ul></li><li id="mobile_1004"><a class="subnavi_link mobile_region more_content" href="/region.html" target="_self">Region</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/region/achimer-kurier.html" class="mobile_region achimer-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="1">Achimer Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/delmenhorster-kurier.html" class="mobile_region delmenhorster-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="2">Delmenhorster Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/die-norddeutsche.html" class="mobile_region die-norddeutsche nfyc-stream-link " target="_self" data-nfyc-region-id="3">Die Norddeutsche</a> </li><li class="subnavi_link more_content"><a href="/region/osterholzer-kreisblatt.html" class="mobile_region osterholzer-kreisblatt nfyc-stream-link " target="_self" data-nfyc-region-id="4">Osterholzer Kreisblatt</a> </li><li class="subnavi_link more_content"><a href="/region/regionale-rundschau.html" class="mobile_region regionale-rundschau nfyc-stream-link " target="_self" data-nfyc-region-id="5">Regionale Rundschau</a> </li><li class="subnavi_link more_content"><a href="/region/syker-kurier.html" class="mobile_region syker-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="6">Syker Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/verdener-nachrichten.html" class="mobile_region verdener-nachrichten nfyc-stream-link " target="_self" data-nfyc-region-id="7">Verdener Nachrichten</a> </li><li class="subnavi_link more_content"><a href="/region/wuemme-zeitung.html" class="mobile_region wuemme-zeitung nfyc-stream-link " target="_self" data-nfyc-region-id="8">Wümme-Zeitung</a> </li></ul></li><li id="mobile_1005"><a class="subnavi_link mobile_werder more_content" href="/werder.html" target="_self">Werder</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" class="mobile_werder werder-tabelle nfyc-stream-link " target="_blank">Bundesliga-Tabelle</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-bundesliga.html" class="mobile_werder werder-bundesliga nfyc-stream-link " target="_self">Profis</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-ii.html" class="mobile_werder werder-ii nfyc-stream-link " target="_self">Werder II</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-frauen.html" class="mobile_werder werder-frauen nfyc-stream-link " target="_self">Frauen</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-vermischtes.html" class="mobile_werder werder-vermischtes nfyc-stream-link " target="_self">Mehr Werder</a> </li><li class="subnavi_link more_content"><a href="http://tippspiel.weser-kurier.de" class="mobile_werder tippspiel nfyc-stream-link " target="_blank">Tippspiel</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/sportticker/bundesliga/html_php/index.php" class="mobile_werder werder-liveticker nfyc-stream-link " target="_self">Live-Ticker</a> </li></ul></li><li id="mobile_1006"><a class="subnavi_link mobile_sport more_content" href="/sport.html" target="_self">Sport</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/bremen/bremen-sport/swb-marathon-2016.html" class="mobile_sport swb-marathon-2016-ii nfyc-stream-link " target="_self">SWB-Marathon 2016</a> </li><li class="subnavi_link more_content"><a href="http://tabellen.weser-kurier.de/" class="mobile_sport sporttabellen nfyc-stream-link " target="_self">Tabellen</a> </li><li class="subnavi_link more_content"><a href="/sport/fussball.html" class="mobile_sport fussball nfyc-stream-link " target="_self">Fußball</a> </li><li class="subnavi_link more_content"><a href="http://sportbuzzer.weser-kurier.de/" class="mobile_sport sportbuzzer nfyc-stream-link " target="_blank">Sportbuzzer</a> </li><li class="subnavi_link more_content"><a href="/sport/formel-1.html" class="mobile_sport formel-1 nfyc-stream-link " target="_self">Formel 1</a> </li><li class="subnavi_link more_content"><a href="/sport/handball.html" class="mobile_sport handball nfyc-stream-link " target="_self">Handball</a> </li><li class="subnavi_link more_content"><a href="/sport/eishockey.html" class="mobile_sport eishockey nfyc-stream-link " target="_self">Eishockey</a> </li><li class="subnavi_link more_content"><a href="/sport/basketball.html" class="mobile_sport basketball nfyc-stream-link " target="_self">Basketball</a> </li><li class="subnavi_link more_content"><a href="/sport/sport-vermischtes.html" class="mobile_sport sport-vermischtes nfyc-stream-link " target="_self">Mehr Sport</a> </li></ul></li><li id="mobile_1971"><a class="subnavi_link mobile_deutschland-welt more_content" href="/deutschland-welt.html" target="_self">Deutschland & Welt</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-politik.html" class="mobile_deutschland-welt deutschland-welt-politik nfyc-stream-link " target="_self">Politik</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" class="mobile_deutschland-welt deutschland-welt-wirtschaft nfyc-stream-link " target="_self">Wirtschaft</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-kultur.html" class="mobile_deutschland-welt deutschland-welt-kultur nfyc-stream-link " target="_self">Kultur</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-vermischtes.html" class="mobile_deutschland-welt deutschland-welt-vermischtes nfyc-stream-link " target="_self">Vermischtes</a> </li></ul></li><li id="mobile_1949"><a class="subnavi_link mobile_themenwelt more_content" href="/themenwelt.html" target="_self">Themenwelt</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Autor-Motor-&twid=4&puid=4&pageid=1949" class="mobile_themenwelt auto-mobilitaet nfyc-stream-link " target="_self">Auto &amp; Mobilität</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Reise-Laender-&twid=3&puid=4&pageid=1949" class="mobile_themenwelt reisen-und-tourismus nfyc-stream-link " target="_self">Reisen &amp; Tourismus</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Wohnen-Lifestyle-&twid=2&puid=4&pageid=1949" class="mobile_themenwelt lifestyle-genuss nfyc-stream-link " target="_self">Lifestyle &amp; Genuss</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Genuss-Gesundheit-&twid=5&puid=4&pageid=1949" class="mobile_themenwelt gesundheit-sport nfyc-stream-link " target="_self">Gesundheit &amp; Sport</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Technik-Multimedia-&twid=6&puid=4&pageid=1949" class="mobile_themenwelt technik-und-multimedia nfyc-stream-link " target="_self">Technik &amp; Multimedia</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Sport-Freizeit-&twid=7&puid=4&pageid=1949" class="mobile_themenwelt freizeit-kultur nfyc-stream-link " target="_self">Freizeit &amp; Kultur</a> </li><li class="subnavi_link more_content"><a href="/multimedia-reportagen.html" class="mobile_themenwelt multimedia-reportagen2 nfyc-stream-link " target="_self">Multimedia-Reportagen</a> </li><li class="subnavi_link more_content"><a href="/themenwelt.html" class="mobile_themenwelt mehr-themenwelten nfyc-stream-link " target="_self">mehr</a> </li></ul></li><li id="mobile_2045"><a class="subnavi_link mobile_verlag more_content" href="/verlag.html" target="_self">Verlag</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://abo.weser-kurier.de" class="mobile_verlag abonnements nfyc-stream-link " target="_blank">Abonnement</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/aboservice.php" class="mobile_verlag abo-service nfyc-stream-link " target="_self">Aboservice</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/abocard.php" class="mobile_verlag abocard nfyc-stream-link " target="_self">AboCard</a> </li><li class="subnavi_link more_content"><a href="http://www.weser-kurier.de/epaper-top-link" class="mobile_verlag e-paper-verlag nfyc-stream-link " target="_self">E-Paper</a> </li><li class="subnavi_link more_content"><a href="/verlag/plus.html" class="mobile_verlag plus nfyc-stream-link " target="_self">WESER-KURIER Plus</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt.html" class="mobile_verlag anzeigenmarkt nfyc-stream-link " target="_self">Anzeigenmarkt</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" class="mobile_verlag geschaeftskunden nfyc-stream-link " target="_self">Geschäftskunden</a> </li><li class="subnavi_link more_content"><a href="http://shop.weser-kurier.de/" class="mobile_verlag handelswaren nfyc-stream-link " target="_blank">Shop</a> </li><li class="subnavi_link more_content"><a href="http://tickets.weser-kurier.de/" class="mobile_verlag ticket nfyc-stream-link " target="_blank">Tickets</a> </li><li class="subnavi_link more_content"><a href="http://termine.weser-kurier.de/" class="mobile_verlag termin nfyc-stream-link " target="_blank">Termine</a> </li><li class="subnavi_link more_content"><a href="/verlag/70jahre-weser-kurier.html" class="mobile_verlag 70jahre-weser-kurier nfyc-stream-link " target="_self">70 Jahre WESER-KURIER</a> </li><li class="subnavi_link more_content"><a href="http://leserreisen.weser-kurier.de/" class="mobile_verlag leserreisen nfyc-stream-link " target="_blank">Leserreisen</a> </li></ul></li><li id="mobile_2097"><a class="subnavi_link mobile_spiel-und-spass more_content" href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://tippspiel.weser-kurier.de" class="mobile_spiel-und-spass em-tippspiel nfyc-stream-link " target="_blank">Tippspiel</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/playground.html" class="mobile_spiel-und-spass playground nfyc-stream-link " target="_self">Spiele</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/sudoku.html" class="mobile_spiel-und-spass sudoku nfyc-stream-link " target="_self">Sudoku</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/quizze.html" class="mobile_spiel-und-spass quizze nfyc-stream-link " target="_self">Quiz</a> </li><li class="subnavi_link more_content"><a href="http://kino.weser-kurier.de/" class="mobile_spiel-und-spass kino2 nfyc-stream-link " target="_self">Kino</a> </li></ul></li></ul></div></div><div class="sitemap"><ul class="sitemap_content"><li class="top"><a href="/region.html" target="_self">Region</a></li><li><a href="/region/achimer-kurier.html" target="_self">Achimer Kurier <span>&raquo;</span></a></li><li><a href="/region/delmenhorster-kurier.html" target="_self">Delmenhorster Kurier <span>&raquo;</span></a></li><li><a href="/region/die-norddeutsche.html" target="_self">Die Norddeutsche <span>&raquo;</span></a></li><li><a href="/region/osterholzer-kreisblatt.html" target="_self">Osterholzer Kreisblatt <span>&raquo;</span></a></li><li><a href="/region/regionale-rundschau.html" target="_self">Regionale Rundschau <span>&raquo;</span></a></li><li><a href="/region/syker-kurier.html" target="_self">Syker Kurier <span>&raquo;</span></a></li><li><a href="/region/verdener-nachrichten.html" target="_self">Verdener Nachrichten <span>&raquo;</span></a></li><li><a href="/region/wuemme-zeitung.html" target="_self">Wümme-Zeitung <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/bremen.html" target="_self">Bremen</a></li><li><a href="/bremen/bremen-politik-wirtschaft.html" target="_self">Politik &amp; Wirtschaft <span>&raquo;</span></a></li><li><a href="/bremen/bremen-stadtreport.html" target="_self">Stadtreport <span>&raquo;</span></a></li><li><a href="/bremen/bremen-kultur-freizeit.html" target="_self">Kultur &amp; Freizeit <span>&raquo;</span></a></li><li><a href="/bremen/bremen-sport.html" target="_self">Sport <span>&raquo;</span></a></li><li><a href="/bremen/bremen-historisch.html" target="_self">Bremen Historisch <span>&raquo;</span></a></li><li><a href="/bremen/zisch.html" target="_self">ZiSch <span>&raquo;</span></a></li><li><a href="/bremen/geschaeftswelt.html" target="_self">Geschäftswelt <span>&raquo;</span></a></li><li><a href="http://verlag.weser-kurier.de/mittagstisch/index.php" target="_self">Mittagstisch <span>&raquo;</span></a></li><li><a href="/bremen/zu-hause-in-bremen.html" target="_self">Zuhause in Bremen <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/werder.html" target="_self">Werder</a></li><li><a href="http://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" target="_blank">Bundesliga-Tabelle <span>&raquo;</span></a></li><li><a href="/werder/werder-bundesliga.html" target="_self">Profis <span>&raquo;</span></a></li><li><a href="/werder/werder-ii.html" target="_self">Werder II <span>&raquo;</span></a></li><li><a href="/werder/werder-frauen.html" target="_self">Frauen <span>&raquo;</span></a></li><li><a href="/werder/werder-vermischtes.html" target="_self">Mehr Werder <span>&raquo;</span></a></li><li><a href="http://tippspiel.weser-kurier.de" target="_blank">Tippspiel <span>&raquo;</span></a></li><li><a href="http://verlag.weser-kurier.de/sportticker/bundesliga/html_php/index.php" target="_self">Live-Ticker <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/sport.html" target="_self">Sport</a></li><li><a href="/bremen/bremen-sport/swb-marathon-2016.html" target="_self">SWB-Marathon 2016 <span>&raquo;</span></a></li><li><a href="http://tabellen.weser-kurier.de/" target="_self">Tabellen <span>&raquo;</span></a></li><li><a href="/sport/fussball.html" target="_self">Fußball <span>&raquo;</span></a></li><li><a href="http://sportbuzzer.weser-kurier.de/" target="_blank">Sportbuzzer <span>&raquo;</span></a></li><li><a href="/sport/formel-1.html" target="_self">Formel 1 <span>&raquo;</span></a></li><li><a href="/sport/handball.html" target="_self">Handball <span>&raquo;</span></a></li><li><a href="/sport/eishockey.html" target="_self">Eishockey <span>&raquo;</span></a></li><li><a href="/sport/basketball.html" target="_self">Basketball <span>&raquo;</span></a></li><li><a href="/sport/sport-vermischtes.html" target="_self">Mehr Sport <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/deutschland-welt.html" target="_self">Deutschland &amp; Welt</a></li><li><a href="/deutschland-welt/deutschland-welt-politik.html" target="_self">Politik <span>&raquo;</span></a></li><li><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" target="_self">Wirtschaft <span>&raquo;</span></a></li><li><a href="/deutschland-welt/deutschland-welt-kultur.html" target="_self">Kultur <span>&raquo;</span></a></li><li><a href="/deutschland-welt/deutschland-welt-vermischtes.html" target="_self">Vermischtes <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/themenwelt.html" target="_self">Themenwelt</a></li><li><a href="/index.php?themenwelt=-Autor-Motor-&amp;twid=4&amp;puid=4&amp;pageid=1949" target="_self">Auto &amp; Mobilität <span>&raquo;</span></a></li><li><a href="/index.php?themenwelt=-Reise-Laender-&amp;twid=3&amp;puid=4&amp;pageid=1949" target="_self">Reisen &amp; Tourismus <span>&raquo;</span></a></li><li><a href="/index.php?themenwelt=-Wohnen-Lifestyle-&amp;twid=2&amp;puid=4&amp;pageid=1949" target="_self">Lifestyle &amp; Genuss <span>&raquo;</span></a></li><li><a href="/index.php?themenwelt=-Genuss-Gesundheit-&amp;twid=5&amp;puid=4&amp;pageid=1949" target="_self">Gesundheit &amp; Sport <span>&raquo;</span></a></li><li><a href="/index.php?themenwelt=-Technik-Multimedia-&amp;twid=6&amp;puid=4&amp;pageid=1949" target="_self">Technik &amp; Multimedia <span>&raquo;</span></a></li><li><a href="/index.php?themenwelt=-Sport-Freizeit-&amp;twid=7&amp;puid=4&amp;pageid=1949" target="_self">Freizeit &amp; Kultur <span>&raquo;</span></a></li><li><a href="/multimedia-reportagen.html" target="_self">Multimedia-Reportagen <span>&raquo;</span></a></li><li><a href="/themenwelt.html" target="_self">mehr <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/verlag.html" target="_self">Verlag</a></li><li><a href="http://abo.weser-kurier.de" target="_blank">Abonnement <span>&raquo;</span></a></li><li><a href="http://verlag.weser-kurier.de/verlag/aboservice.php" target="_self">Aboservice <span>&raquo;</span></a></li><li><a href="http://verlag.weser-kurier.de/verlag/abocard.php" target="_self">AboCard <span>&raquo;</span></a></li><li><a href="http://www.weser-kurier.de/epaper-top-link" target="_self">E-Paper <span>&raquo;</span></a></li><li><a href="/verlag/plus.html" target="_self">WESER-KURIER Plus <span>&raquo;</span></a></li><li><a href="/verlag/anzeigenmarkt.html" target="_self">Anzeigenmarkt <span>&raquo;</span></a></li><li><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" target="_self">Geschäftskunden <span>&raquo;</span></a></li><li><a href="http://shop.weser-kurier.de/" target="_blank">Shop <span>&raquo;</span></a></li><li><a href="http://tickets.weser-kurier.de/" target="_blank">Tickets <span>&raquo;</span></a></li><li><a href="http://termine.weser-kurier.de/" target="_blank">Termine <span>&raquo;</span></a></li><li><a href="/verlag/70jahre-weser-kurier.html" target="_self">70 Jahre WESER-KURIER <span>&raquo;</span></a></li><li><a href="http://leserreisen.weser-kurier.de/" target="_blank">Leserreisen <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/spiel-und-spass.html" target="_self">Spiel &amp; Spaß</a></li><li><a href="http://tippspiel.weser-kurier.de" target="_blank">Tippspiel <span>&raquo;</span></a></li><li><a href="/spiel-und-spass/playground.html" target="_self">Spiele <span>&raquo;</span></a></li><li><a href="/spiel-und-spass/sudoku.html" target="_self">Sudoku <span>&raquo;</span></a></li><li><a href="/spiel-und-spass/quizze.html" target="_self">Quiz <span>&raquo;</span></a></li><li><a href="http://kino.weser-kurier.de/" target="_self">Kino <span>&raquo;</span></a></li></ul><div class="clear"></div></div>
 <div id="footer"><a href="http://abo.weser-kurier.de/" target="_blank">Abo</a> <a href="/verlag/mediadaten.html" target="_self">Mediadaten</a> <a href="/verlag/anzeigenmarkt.html" target="_self">Anzeigen</a> <a href="http://verlag.weser-kurier.de/verlag/kontakt.php" target="_self">Kontakt</a> <a href="http://verlag.weser-kurier.de/verlag/karriere-bei-uns.php" target="_blank">Karriere</a> <a href="http://verlag.weser-kurier.de/verlag/datenschutz.php" target="_self">Datenschutz</a> <a href="/widerruf.html" target="_self">Widerruf</a> <a href="http://verlag.weser-kurier.de/verlag/agb.php" target="_self">AGB</a> <a href="/impressum.html" target="_self">Impressum</a> <div class="clear"></div><div class="copyright">&copy; WESER-KURIER digital</div></div></div></div></div></div> <!--SERVERSTATUS-->
 <script src="//static.plista.com/js/p_c_integration.js"></script><script>	if( jQuery().unveil ) {
		jQuery('.image_unveil').unveil();
	}
</script><script>	window.cookieconsent_options = {
		"message":"Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung dieser Website stimmen Sie unserer Verwendung von Cookies zu.",
		"dismiss":"OK",
		"learnMore":"Weitere Informationen »",
		"link": "http://verlag.weser-kurier.de/verlag/datenschutz.php",
		"theme":"light-bottom"
	};
</script><script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js></script><script>	/*  */
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	if ( typeof _sf_async_config.uid == "undefined" ) {
		_sf_async_config.uid = 62102;
	}
	if ( typeof _sf_async_config.domain == "undefined" ) {
		_sf_async_config.domain = 'weser-kurier.de';
	}
	if ( typeof _sf_async_config.useCanonical == "undefined" ) {
		_sf_async_config.useCanonical = true;
	}
	_sf_async_config.sections = 'bremen-fotos';
	/** CONFIGURATION END **/
	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
	/**/
</script><script>	(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-439-237693852/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script><script>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</script></body></html>