<!DOCTYPE html><html lang=de><head><title>Niedersachsen rechnet mit dem Verlust von 17.500 Jobs - Bremen und Umgebung - WESER-KURIER</title><meta http-equiv=content-type content="text/html; charset=UTF-8"><meta content="IE=Edge" http-equiv=X-UA-Compatible><meta name="pragma" content="cache"><meta name="cache-control" content="max-age=60, private, proxy-revalidate"><meta name="generator" content="redFACT6 CMS, powered by www.newsfactory.de"><meta name="description" content="Vom Stellenabbau beim VW-Konzern könnten in Niedersachsen laut Ministerpräsident Weil in den nächsten Jahren bis zu 17.500 Arbeitsplätze betroffen ..."><meta name="language" content="de" />
<meta name="og:site_name" content="Weser Kurier" />
<meta name="msvalidate.01" content="E03D2951D5A82D03D070C417B6F2302A" /><meta name=robots content="index,follow"><meta content="IE=edge" http-equiv=x-ua-compatible><link href="/pu_wkd2014/images/favicon.ico" rel="shortcut icon" type=image/x-icon><link href=/touchIcon.png rel=apple-touch-icon><meta content="width=device-width, initial-scale=1, user-scalable=yes, maximum-scale=3.0, minimum-scale=1.0" name=viewport><script>nfyDomain = '//www.weser-kurier.de';</script><script src=//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js></script><script src="/pu_wkd2014/ajax/login.php?pageid=1004&amp;next=%2Fregion_artikel%2C-Niedersachsen-rechnet-mit-dem-Verlust-von-17500-Jobs-_arid%2C1500868.html"></script><meta property=og:title content="Niedersachsen rechnet mit dem Verlust von 17.500 Jobs"><meta property=og:description content="Vom Stellenabbau beim VW-Konzern könnten in Niedersachsen laut Ministerpräsident Weil in den nächsten Jahren bis zu 17.500 Arbeitsplätze betroffen sein. Die Opposition fordert daher Konsequenzen bei den Manager-Boni."><link rel=canonical href="http://www.weser-kurier.de/region_artikel,-Niedersachsen-rechnet-mit-dem-Verlust-von-17500-Jobs-_arid,1500868.html"><meta property=og:url content="http://www.weser-kurier.de/region_artikel,-Niedersachsen-rechnet-mit-dem-Verlust-von-17500-Jobs-_arid,1500868.html"><meta property=og:image content="http://www.weser-kurier.de/cms_media/module_img/4414/2207266_1_articledetailpremium_85749236.jpg"><link rel="alternate" type="application/rss+xml" href="http://www.weser-kurier.de/pagefeed/1004.xml" title="Feed: Region" /><link rel=stylesheet href="/system/styles/system.css"><link rel=stylesheet href="/cms_media/minify/4/styles/style_106.css"><script src="/system/scripts/system.js"></script><script src="/cms_media/minify/4/javascript/javascript_133.js"></script>
<!-- Extern HeadData --><!--[if lt IE 9]>
    	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]--><script src=https://script.ioam.de/iam.js></script><script type="text/javascript">		var nfy_mobile_gpt_width = window.innerWidth || document.documentElement.clientWidth;
	</script><script type="text/javascript">		/*<![CDATA[*/
		if( nfy_mobile_gpt_width <= 555 ) {
			var oms_site = "mew.oms.weser-kurier.de";
			var WLRCMD = "";
			var oms_network = "oms";
			var nuggn = 2119689184;
			var nugghost = "http://" + oms_network + ".nuggad.net";
		}
		/*]]>*/
	</script><script src="http://oms.nuggad.net/javascripts/nuggad-ls.js" type="text/javascript"></script><script type="text/javascript">		/*<![CDATA[*/
		if( nfy_mobile_gpt_width <= 555 ) {
			nuggad.init({"rptn-url": nugghost}, function (api) {
				api.rc({"nuggn": nuggn});
			});

			(function () {
				var useSSL = 'https:' == document.location.protocol;
				var src = (useSSL ? 'https:' : 'http:') +
						'//www.googletagservices.com/tag/js/gpt_mobile.js';
				document.write('<scr' + 'ipt src="' + src + '"><\/scr' + 'ipt>');
			})();
		}
		/*]]>*/
	</script><script type="text/javascript">		/*<![CDATA[*/
		if( nfy_mobile_gpt_width <= 555 ) {
			var NUGGarr = Array();
			if ( typeof WLRCMD != 'undefined' && WLRCMD != '' ) {
				arrALL = WLRCMD.split(";");
				for ( TUPL in arrALL ) {
					if ( arrALL[TUPL].indexOf('=') != -1 ) {
						NUGGarr[arrALL[TUPL].split('=')[0]] = arrALL[TUPL].split('=')[1];
					}
				}
			}

			if ( window.innerWidth < 480 ) {
				googletag.cmd.push(function () {
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/localnews/start/pos1', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-0').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/localnews/start/pos2', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-1').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/localnews/start/pos3', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-2').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/localnews/start/pos4', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-3').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/localnews/start/ist', [1, 1], 'div-gpt-ad-1363251388018-4').addService(googletag.pubads());
					googletag.pubads().setTargeting('nielsen', '1');
					if ( typeof NUGGarr != 'undefined' ) {
						for ( var key in NUGGarr ) {
							googletag.pubads().setTargeting(key, NUGGarr[key]);
						}
					}
					;
					googletag.enableServices();
				});
			}
			else {
				googletag.cmd.push(function () {
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/localnews/start/pos1', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-0').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/localnews/start/pos2', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-1').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/localnews/start/pos3', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-2').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/localnews/start/pos4', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-3').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/localnews/start/ist', [1, 1], 'div-gpt-ad-1363251388018-4').addService(googletag.pubads());
					googletag.pubads().setTargeting('nielsen', '1');
					if ( typeof NUGGarr != 'undefined' ) {
						for ( var key in NUGGarr ) {
							googletag.pubads().setTargeting(key, NUGGarr[key]);
						}
					}
					;
					googletag.enableServices();
				});
			}
		}
		/*]]>*/
	</script><script>var nfyOmsGptSlots = ["oms_gpt_superbanner","oms_gpt_skyscraper","oms_gpt_billboard","div-gpt-ad-1363251388018-0"];</script>
<script>		/*  */
		var w = window.innerWidth || document.documentElement.clientWidth;
		var oms_mobile = false;
		if( w <= 555 ) {
			var oms_mobile = true;
		}
		/**/
	</script><script type="text/javascript">		/* <![CDATA[ */
		var btcode=264;
		/* ]]> */
	</script><script type="text/javascript">		var nfy_width = window.innerWidth || document.documentElement.clientWidth;
	</script><script type="text/javascript">		/*<![CDATA[*/
		if( nfy_width > 555 ) {
			var oms_site = 'oms.weser-kurier.de';
			var oms_zone = 'localnews/start';
			var adlWallPaperLeft=982;

				if ( jQuery("#container_border").length )
				{
					adlWallPaperLeft = jQuery("#container_border").offset().left + jQuery("#container_border").outerWidth(false);
				}
				
			var adlWallPaperTop=0;
			omsv_centered=true;
		}

		var nfy_oms_zone = 'localnews/start';

		/* ]]> */
	</script><script type="text/javascript">		/* <![CDATA[ */
		if( nfy_width > 555 ) {
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		}
		/* ]]> */
	</script><script type="text/javascript">		/* <![CDATA[ */
		if( nfy_width > 555 ) {
			var gptAdSlots = [];
			googletag.cmd.push(function () {
				gptAdSlots["oms_gpt_superbanner"] = NFYAdvertisement.getAvailableOmsGptSlot([728, 90],"oms_gpt_superbanner");
gptAdSlots["oms_gpt_skyscraper"] = NFYAdvertisement.getAvailableOmsGptSlot([[120, 600],[160, 600],[200, 600]],"oms_gpt_skyscraper");
gptAdSlots["oms_gpt_billboard"] = NFYAdvertisement.getAvailableOmsGptSlot([800, 250],"oms_gpt_billboard");
gptAdSlots["oms_gpt_rectangle"] = NFYAdvertisement.getAvailableOmsGptSlot([[300, 250],[300, 600]],"oms_gpt_rectangle");
gptAdSlots["oms_custom_half_rectangle"] = NFYAdvertisement.getAvailableOmsGptSlot([300, 150],"oms_custom_half_rectangle");
gptAdSlots["oms_custom_fullbanner"] = NFYAdvertisement.getAvailableOmsGptSlot([468, 60],"oms_custom_fullbanner");
gptAdSlots["oms_custom_billboard"] = NFYAdvertisement.getAvailableOmsGptSlot([940, 90],"oms_custom_billboard");
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				googletag.pubads().setTargeting('bundesland', ["HB","HH","SH","NI"]);

				if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
					for (var i in OMSVad.WLRCMDGPT) {
						googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
					}
					OMSVad.isSetGTarget = true;
				}
			});
		}
		/* ]]> */
	</script><script>

		// Set to the same value as the web property used on the site
		var gaProperty = 'UA-39621806-1';

		// Disable tracking if the opt-out cookie exists.
		var disableStr = 'ga-disable-' + gaProperty;
		if (document.cookie.indexOf(disableStr + '=true') > -1) {
			window[disableStr] = true;
		}

		// Opt-out function
		function gaOptout() {
			document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; domain=.weser-kurier.de; path=/';
			window[disableStr] = true;
		}

		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-39621806-1']);
		_gaq.push(['_gat._anonymizeIp']);
		_gaq.push(['_setDomainName', 'weser-kurier.de']);

		var nfyUserType = 'NichtEingeloggt';
		if ( typeof nfyCommunityUser != "undefined" )
		{
			if ( nfyCommunityUser.isLogged() )
			{
				nfyUserType = 'Eingeloggt';
				if ( nfyCommunityUser.hasPayment() )
				{
					nfyUserType = 'EingeloggtAbo';
				}
			}
		}

		_gaq.push(['_setCustomVar', 1, 'Nutzertyp', nfyUserType, 2]);
		_gaq.push(['_trackPageview']);


		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();

	</script><script>var _sf_startpt=(new Date()).getTime()</script></head><body itemscope=itemscope itemtype=http://schema.org/WebPage><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5SVJS6" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><script>		/**/
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-5SVJS6');

		setTimeout(function(){
			if ( typeof nfyUserType != "undefined" && typeof ga != "undefined" )
			{
					console.log("track");
					ga('set', 'dimension6', nfyUserType);
			}
			}, 2000);
		/**/
	</script><div class="nfy_ad_marker"><div id="div-gpt-ad-1363251388018-0"><script type="text/javascript">			/* <![CDATA[ */
			if(jQuery(window).width() <= 555)
			{
				googletag.cmd.push(function (){googletag.display('div-gpt-ad-1363251388018-0')});
			}
			/* ]]> */
		</script></div></div><div id=reg-container></div>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">/* <![CDATA[ */
var iam_data = {
"mg":"yes", // Migrationsmodus AKTIVIERT
"st":"weserkur", // site/domain
"cp":"PP_Region", // code
"oc":"PP_Region", // code 1.5
"sv":"in"
};
if ( jQuery(window).width() < 1000 )
{
	iam_data.sv = "ke";
	iam_data.st = "mobweser";
	iam_data.mg = "no";
}
iom.c(iam_data);
/* ]]> */
</script>
<!--/SZM -->
 <div id="nfy_container_outer"><div id="container_border"><script>	if ( jQuery("#container_border").length )
	{
		adlWallPaperLeft = jQuery("#container_border").offset().left + jQuery("#container_border").outerWidth(false);
	}
</script><div id="container_banner"><div id="inhalte_superbanner"><script type="text/javascript">				//hTf8mDc("Super");
			</script><div class="nfy_ad_marker"><div id="oms_gpt_superbanner"><script type="text/javascript">			/* <![CDATA[ */
			if(jQuery(window).width() > 1025)
			{
				googletag.cmd.push(function(){googletag.display('oms_gpt_superbanner')});
			}
			/* ]]> */
		</script></div></div><span class="hTf8mDc_end"></span></div></div><div class="container_skyscraper"><script type="text/javascript">			//hTf8mDc("Sky");
		</script><div class="nfy_ad_marker"><div id="oms_gpt_skyscraper"><script type="text/javascript">			/* <![CDATA[ */
			if(jQuery(window).width() > 1025)
			{
				googletag.cmd.push(function(){googletag.display('oms_gpt_skyscraper')});
			}
			/* ]]> */
		</script></div></div><span class="hTf8mDc_end"></span></div><div id="nfy_container_inner"><div class="header_content"><div id="nfy_head"><div id="nfy_topline"></div><div id="nfy_headline"><div class=nfy-searchbox><form name=searchslot method=post action="/index.php?pageid=1021"><input class=text type=text name=cosearch id=wk-top-searchbox placeholder="Suchbegriff eingeben"><a href=#null onclick="jQuery(this).parent('form').submit();"></a><div class=clear></div></form><div class=clear></div></div><div id=nfy-localedition-container><a href=#null id=nfy-localedition-choose>Zeitung<span class=nfy-hide-mobile> | Lokalteil w&auml;hlen</span></a><div id=nfy-localedition-placeholder></div></div><div id=nfy-localedition-layer></div><div class=functionline><div class="service service-left"><ul id="nfy_generic"><li><a href="http://abo.weser-kurier.de/" target="_blank">Abo</a></li><li><a href=http://www.weser-kurier.de/verlag/anzeigenmarkt.html>Anzeigen</a></li><li class=last><a href=http://www.weser-kurier.de/epaper-top-link target="_blank">E-Paper</a></li></ul></div><div class="service service-right"><div id="nfy_login_src"><script>if ( typeof nfyLoginScriptContent != "undefined" ) {document.write(nfyLoginScriptContent);}</script></div></div></div><a id=responsiveLogo itemprop=url itemscope=itemscope itemtype=http://schema.org/Organization href="/"><img itemprop="logo" src="/cms_media/module_img/3737/1868580_1_org_wkd_logo.png"/></a> <ul id="navigation_default"><li id="1012" class="start"><a href="/" target="_self">Start</a><ul class="navigation_default_sub"><li class="0"><a href="http://www.weser-kurier.de/epaper-top-link" class="start e-paper" target="_blank">E-Paper</a></li><li class="1"><a href="http://verlag.weser-kurier.de/verlag/aboservice.php" class="start aboservice" target="_self">Aboservice</a></li><li class="2"><a href="http://abo.weser-kurier.de" class="start abonnement" target="_blank">Abo</a></li><li class="3"><a href="http://www.nordbuzz.de/" class="start nordbuzz" target="_blank">nordbuzz</a></li><li class="4"><a href="http://verlag.weser-kurier.de/plus/archiv/" class="start archiv" target="_self">Archiv</a></li><li class="5"><a href="http://pottunpann.weser-kurier.de" class="start pottunpann" target="_blank">Pott un Pann</a></li><li class="6"><a href="/verlag/anzeigenmarkt.html" class="start anzeigenmarkt2" target="_self">Märkte</a></li><li class="7"><a href="/verlag/anzeigenmarkt/immobilien-2.html" class="start immobilienmarkt" target="_self">Immobilien</a></li><li class="8"><a href="http://trauer.weser-kurier.de/" class="start traueranzeigen" target="_blank">Trauer</a></li><li class="9"><a href="http://leserreisen.weser-kurier.de" class="start leserreisen2" target="_blank">Leserreisen</a></li><li class="10"><a href="http://shop.weser-kurier.de/" class="start shop" target="_blank">Shop</a></li><li class="11"><a href="http://tickets.weser-kurier.de/" class="start tickets" target="_blank">Tickets</a></li><li class="12"><a href="http://termine.weser-kurier.de" class="start termine" target="_blank">Termine</a></li></ul></li><li id="1002" class="bremen"><a href="/bremen.html" target="_self">Bremen</a><ul class="navigation_default_sub"><li class="0"><a href="/bremen/bremen-politik-wirtschaft.html" class="bremen bremen-politik-wirtschaft" target="_self">Politik &amp; Wirtschaft</a></li><li class="1"><a href="/bremen/bremen-stadtreport.html" class="bremen bremen-stadtreport" target="_self">Stadtreport</a></li><li class="2"><a href="/bremen/bremen-kultur-freizeit.html" class="bremen bremen-kultur-freizeit" target="_self">Kultur &amp; Freizeit</a></li><li class="3"><a href="/bremen/bremen-sport.html" class="bremen bremen-sport" target="_self">Sport</a><ul><li><a href="/bremen/bremen-sport/swb-marathon-2016.html" class="thirdLevel bremen" target="_self">SWB-Marathon 2016</a> </li><li><a href="/bremen/bremen-sport/sixdays2016.html" class="thirdLevel bremen" target="_self">Sixdays Bremen 2016</a> </li><li><a href="/bremen/bremen-sport/bremen-sport-fotos.html" class="thirdLevel bremen" target="_self">Bremen Sport Fotos</a> </li><li><a href="/bremen/bremen-sport/swb-marathon2014.html" class="thirdLevel bremen" target="_self">SWB-Marathon</a> </li><li><a href="/bremen/bremen-sport/hallenturnier.html" class="thirdLevel bremen" target="_self">Amateur-Hallenturnier</a> </li></ul></li><li class="4"><a href="/bremen/bremen-historisch.html" class="bremen bremen-historisch" target="_self" data-nfyc-region-id="9">Bremen Historisch</a></li><li class="5"><a href="/bremen/zisch.html" class="bremen zisch" target="_self">ZiSch</a></li><li class="6"><a href="/bremen/geschaeftswelt.html" class="bremen geschaeftswelt" target="_self">Geschäftswelt</a></li><li class="7"><a href="http://verlag.weser-kurier.de/mittagstisch/index.php" class="bremen mittagstisch" target="_self">Mittagstisch</a><ul><li><a href="/bremen/mittagstisch/anzeigemittagstisch.html" class="thirdLevel bremen" target="_self">Anzeige</a> </li></ul></li><li class="8"><a href="/bremen/zu-hause-in-bremen.html" class="bremen zu-hause-in-bremen" target="_self">Zuhause in Bremen</a></li></ul></li><li id="1004" class="region active"><a href="/region.html" target="_self">Region</a><ul class="navigation_default_sub"><li class="0"><a href="/region/achimer-kurier.html" class="region achimer-kurier" target="_self" data-nfyc-region-id="1">Achimer Kurier</a></li><li class="1"><a href="/region/delmenhorster-kurier.html" class="region delmenhorster-kurier" target="_self" data-nfyc-region-id="2">Delmenhorster Kurier</a></li><li class="2"><a href="/region/die-norddeutsche.html" class="region die-norddeutsche" target="_self" data-nfyc-region-id="3">Die Norddeutsche</a></li><li class="3"><a href="/region/osterholzer-kreisblatt.html" class="region osterholzer-kreisblatt" target="_self" data-nfyc-region-id="4">Osterholzer Kreisblatt</a></li><li class="4"><a href="/region/regionale-rundschau.html" class="region regionale-rundschau" target="_self" data-nfyc-region-id="5">Regionale Rundschau</a><ul><li><a href="http://verlag.weser-kurier.de/mittagstisch/diepholz.php" class="thirdLevel region" target="_self">Mittagstisch Diepholz</a> </li></ul></li><li class="5"><a href="/region/syker-kurier.html" class="region syker-kurier" target="_self" data-nfyc-region-id="6">Syker Kurier</a></li><li class="6"><a href="/region/verdener-nachrichten.html" class="region verdener-nachrichten" target="_self" data-nfyc-region-id="7">Verdener Nachrichten</a></li><li class="7"><a href="/region/wuemme-zeitung.html" class="region wuemme-zeitung" target="_self" data-nfyc-region-id="8">Wümme-Zeitung</a></li></ul></li><li id="1005" class="werder"><a href="/werder.html" target="_self">Werder</a><ul class="navigation_default_sub"><li class="0"><a href="http://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" class="werder werder-tabelle" target="_blank">Bundesliga-Tabelle</a></li><li class="1"><a href="/werder/werder-bundesliga.html" class="werder werder-bundesliga" target="_self">Profis</a></li><li class="2"><a href="/werder/werder-ii.html" class="werder werder-ii" target="_self">Werder II</a></li><li class="3"><a href="/werder/werder-frauen.html" class="werder werder-frauen" target="_self">Frauen</a></li><li class="4"><a href="/werder/werder-vermischtes.html" class="werder werder-vermischtes" target="_self">Mehr Werder</a></li><li class="5"><a href="http://tippspiel.weser-kurier.de" class="werder tippspiel" target="_blank">Tippspiel</a></li><li class="6"><a href="http://verlag.weser-kurier.de/sportticker/bundesliga/html_php/index.php" class="werder werder-liveticker" target="_self">Live-Ticker</a></li></ul></li><li id="1006" class="sport"><a href="/sport.html" target="_self">Sport</a><ul class="navigation_default_sub"><li class="0"><a href="/bremen/bremen-sport/swb-marathon-2016.html" class="sport swb-marathon-2016-ii" target="_self">SWB-Marathon 2016</a></li><li class="1"><a href="http://tabellen.weser-kurier.de/" class="sport sporttabellen" target="_self">Tabellen</a></li><li class="2"><a href="/sport/fussball.html" class="sport fussball" target="_self">Fußball</a></li><li class="3"><a href="http://sportbuzzer.weser-kurier.de/" class="sport sportbuzzer" target="_blank">Sportbuzzer</a></li><li class="4"><a href="/sport/formel-1.html" class="sport formel-1" target="_self">Formel 1</a></li><li class="5"><a href="/sport/handball.html" class="sport handball" target="_self">Handball</a></li><li class="6"><a href="/sport/eishockey.html" class="sport eishockey" target="_self">Eishockey</a></li><li class="7"><a href="/sport/basketball.html" class="sport basketball" target="_self">Basketball</a></li><li class="8"><a href="/sport/sport-vermischtes.html" class="sport sport-vermischtes" target="_self">Mehr Sport</a></li></ul></li><li id="1971" class="deutschland-welt"><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a><ul class="navigation_default_sub"><li class="0"><a href="/deutschland-welt/deutschland-welt-politik.html" class="deutschland-welt deutschland-welt-politik" target="_self">Politik</a></li><li class="1"><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" class="deutschland-welt deutschland-welt-wirtschaft" target="_self">Wirtschaft</a></li><li class="2"><a href="/deutschland-welt/deutschland-welt-kultur.html" class="deutschland-welt deutschland-welt-kultur" target="_self">Kultur</a></li><li class="3"><a href="/deutschland-welt/deutschland-welt-vermischtes.html" class="deutschland-welt deutschland-welt-vermischtes" target="_self">Vermischtes</a></li></ul></li><li id="1949" class="themenwelt"><a href="/themenwelt.html" target="_self">Themenwelt</a><ul class="navigation_default_sub"><li class="0"><a href="/index.php?themenwelt=-Autor-Motor-&twid=4&puid=4&pageid=1949" class="themenwelt auto-mobilitaet" target="_self">Auto &amp; Mobilität</a></li><li class="1"><a href="/index.php?themenwelt=-Reise-Laender-&twid=3&puid=4&pageid=1949" class="themenwelt reisen-und-tourismus" target="_self">Reisen &amp; Tourismus</a><ul><li><a href="/themenwelt/reisen-und-tourismus/reisen-und-tourismus-fotos.html" class="thirdLevel themenwelt" target="_self">Reisen &amp; Tourismus Fotos</a> </li></ul></li><li class="2"><a href="/index.php?themenwelt=-Wohnen-Lifestyle-&twid=2&puid=4&pageid=1949" class="themenwelt lifestyle-genuss" target="_self">Lifestyle &amp; Genuss</a><ul><li><a href="/themenwelt/lifestyle-genuss/lifestyle-genuss-fotos.html" class="thirdLevel themenwelt" target="_self">Lifestyle &amp; Genuss Fotos</a> </li></ul></li><li class="3"><a href="/index.php?themenwelt=-Genuss-Gesundheit-&twid=5&puid=4&pageid=1949" class="themenwelt gesundheit-sport" target="_self">Gesundheit &amp; Sport</a><ul><li><a href="/themenwelt/gesundheit-sport/gesundheit-sport-fotos.html" class="thirdLevel themenwelt" target="_self">Gesundheit &amp; Sport Fotos</a> </li></ul></li><li class="4"><a href="/index.php?themenwelt=-Technik-Multimedia-&twid=6&puid=4&pageid=1949" class="themenwelt technik-und-multimedia" target="_self">Technik &amp; Multimedia</a><ul><li><a href="/themenwelt/technik-und-multimedia/technik-und-multimedia-fotos.html" class="thirdLevel themenwelt" target="_self">Technik &amp; Multimedia Fotos</a> </li></ul></li><li class="5"><a href="/index.php?themenwelt=-Sport-Freizeit-&twid=7&puid=4&pageid=1949" class="themenwelt freizeit-kultur" target="_self">Freizeit &amp; Kultur</a><ul><li><a href="/themenwelt/freizeit-kultur/freizeit-kultur-fotos.html" class="thirdLevel themenwelt" target="_self">Freizeit &amp; Kultur Fotos</a> </li></ul></li><li class="6"><a href="/multimedia-reportagen.html" class="themenwelt multimedia-reportagen2" target="_self">Multimedia-Reportagen</a></li><li class="7"><a href="/themenwelt.html" class="themenwelt mehr-themenwelten" target="_self">mehr</a></li></ul></li><li id="2045" class="verlag"><a href="/verlag.html" target="_self">Verlag</a><ul class="navigation_default_sub"><li class="0"><a href="http://abo.weser-kurier.de" class="verlag abonnements" target="_blank">Abonnement</a></li><li class="1"><a href="http://verlag.weser-kurier.de/verlag/aboservice.php" class="verlag abo-service" target="_self">Aboservice</a></li><li class="2"><a href="http://verlag.weser-kurier.de/verlag/abocard.php" class="verlag abocard" target="_self">AboCard</a></li><li class="3"><a href="http://www.weser-kurier.de/epaper-top-link" class="verlag e-paper-verlag" target="_self">E-Paper</a></li><li class="4"><a href="/verlag/plus.html" class="verlag plus" target="_self">WESER-KURIER Plus</a></li><li class="5"><a href="/verlag/anzeigenmarkt.html" class="verlag anzeigenmarkt" target="_self">Anzeigenmarkt</a></li><li class="6"><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" class="verlag geschaeftskunden" target="_self">Geschäftskunden</a></li><li class="7"><a href="http://shop.weser-kurier.de/" class="verlag handelswaren" target="_blank">Shop</a></li><li class="8"><a href="http://tickets.weser-kurier.de/" class="verlag ticket" target="_blank">Tickets</a></li><li class="9"><a href="http://termine.weser-kurier.de/" class="verlag termin" target="_blank">Termine</a></li><li class="10"><a href="/verlag/70jahre-weser-kurier.html" class="verlag 70jahre-weser-kurier" target="_self">70 Jahre WESER-KURIER</a></li><li class="11"><a href="http://leserreisen.weser-kurier.de/" class="verlag leserreisen" target="_blank">Leserreisen</a></li></ul></li><li id="2097" class="spiel-und-spass"><a href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a><ul class="navigation_default_sub"><li class="0"><a href="http://tippspiel.weser-kurier.de" class="spiel-und-spass em-tippspiel" target="_blank">Tippspiel</a></li><li class="1"><a href="/spiel-und-spass/playground.html" class="spiel-und-spass playground" target="_self">Spiele</a></li><li class="2"><a href="/spiel-und-spass/sudoku.html" class="spiel-und-spass sudoku" target="_self">Sudoku</a></li><li class="3"><a href="/spiel-und-spass/quizze.html" class="spiel-und-spass quizze" target="_self">Quiz</a></li><li class="4"><a href="http://kino.weser-kurier.de/" class="spiel-und-spass kino2" target="_self">Kino</a></li></ul></li></ul><div class=mobileNavigation><ul><li id="mobile_1012" class="mobile_start"><a href="/" target="_self">Start</a></li><li id="mobile_1002" class="mobile_bremen"><a href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a></li><li id="mobile_1004" class="mobile_region mobile_active"><a href="/region.html" target="_self">Region</a></li><li id="mobile_1005" class="mobile_werder"><a href="/werder.html" target="_self">Werder</a></li><li id="mobile_1006" class="mobile_sport"><a href="/sport.html" target="_self">Sport</a></li><li id="mobile_1971" class="mobile_deutschland-welt"><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a></li><li id="mobile_1949" class="mobile_themenwelt"><a href="/themenwelt.html" target="_self">Themenwelt</a></li><li id="mobile_2045" class="mobile_verlag"><a href="/verlag.html" target="_self">Verlag</a></li><li id="mobile_2097" class="mobile_spiel-und-spass"><a href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a></li><li class="onClickButton" id="onClickButton"><a href="#"><img src="/pu_wkd2014/images/premium/menue.png"/></a></li></ul><div class="mobileSubnavi"><ul><li class="mobile_search"><div class="nfy-searchbox"><form method="post" action="/index.php?pageid=1021"><input type="text" name="cosearch" id="wk-top-searchbox"/><a href="#null" onclick="$(this).parent('form').submit();"></a><div class="clear"></div></form><div class="clear"></div></div></li><li id="mobile_1012"><a class="subnavi_link mobile_start more_content" href="/" target="_self">Start</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://www.weser-kurier.de/epaper-top-link" class="mobile_start e-paper nfyc-stream-link " target="_blank">E-Paper</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/aboservice.php" class="mobile_start aboservice nfyc-stream-link " target="_self">Aboservice</a> </li><li class="subnavi_link more_content"><a href="http://abo.weser-kurier.de" class="mobile_start abonnement nfyc-stream-link " target="_blank">Abo</a> </li><li class="subnavi_link more_content"><a href="http://www.nordbuzz.de/" class="mobile_start nordbuzz nfyc-stream-link " target="_blank">nordbuzz</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/plus/archiv/" class="mobile_start archiv nfyc-stream-link " target="_self">Archiv</a> </li><li class="subnavi_link more_content"><a href="http://pottunpann.weser-kurier.de" class="mobile_start pottunpann nfyc-stream-link " target="_blank">Pott un Pann</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt.html" class="mobile_start anzeigenmarkt2 nfyc-stream-link " target="_self">Märkte</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt/immobilien-2.html" class="mobile_start immobilienmarkt nfyc-stream-link " target="_self">Immobilien</a> </li><li class="subnavi_link more_content"><a href="http://trauer.weser-kurier.de/" class="mobile_start traueranzeigen nfyc-stream-link " target="_blank">Trauer</a> </li><li class="subnavi_link more_content"><a href="http://leserreisen.weser-kurier.de" class="mobile_start leserreisen2 nfyc-stream-link " target="_blank">Leserreisen</a> </li><li class="subnavi_link more_content"><a href="http://shop.weser-kurier.de/" class="mobile_start shop nfyc-stream-link " target="_blank">Shop</a> </li><li class="subnavi_link more_content"><a href="http://tickets.weser-kurier.de/" class="mobile_start tickets nfyc-stream-link " target="_blank">Tickets</a> </li><li class="subnavi_link more_content"><a href="http://termine.weser-kurier.de" class="mobile_start termine nfyc-stream-link " target="_blank">Termine</a> </li></ul></li><li id="mobile_1002"><a class="subnavi_link mobile_bremen more_content" href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a> <a class="nfyc-stream-button " data-nfyc-stream-shortcode="ka" data-nfyc-stream-id="28"></a><ul class="subnavi"><li class="subnavi_link more_content"><a href="/bremen/bremen-politik-wirtschaft.html" class="mobile_bremen bremen-politik-wirtschaft nfyc-stream-link " target="_self">Politik &amp; Wirtschaft</a> <a class="nfyc-stream-button " data-nfyc-stream-shortcode="ka" data-nfyc-stream-id="3231"></a></li><li class="subnavi_link more_content"><a href="/bremen/bremen-stadtreport.html" class="mobile_bremen bremen-stadtreport nfyc-stream-link " target="_self">Stadtreport</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-kultur-freizeit.html" class="mobile_bremen bremen-kultur-freizeit nfyc-stream-link " target="_self">Kultur &amp; Freizeit</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-sport.html" class="mobile_bremen bremen-sport nfyc-stream-link " target="_self">Sport</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-historisch.html" class="mobile_bremen bremen-historisch nfyc-stream-link " target="_self" data-nfyc-region-id="9">Bremen Historisch</a> <a class="nfyc-stream-button " data-nfyc-stream-shortcode="ka" data-nfyc-stream-id="28"></a></li><li class="subnavi_link more_content"><a href="/bremen/zisch.html" class="mobile_bremen zisch nfyc-stream-link " target="_self">ZiSch</a> </li><li class="subnavi_link more_content"><a href="/bremen/geschaeftswelt.html" class="mobile_bremen geschaeftswelt nfyc-stream-link " target="_self">Geschäftswelt</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/mittagstisch/index.php" class="mobile_bremen mittagstisch nfyc-stream-link " target="_self">Mittagstisch</a> </li><li class="subnavi_link more_content"><a href="/bremen/zu-hause-in-bremen.html" class="mobile_bremen zu-hause-in-bremen nfyc-stream-link " target="_self">Zuhause in Bremen</a> </li></ul></li><li id="mobile_1004"><a class="subnavi_link mobile_region mobile_active more_content" href="/region.html" target="_self">Region</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/region/achimer-kurier.html" class="mobile_region achimer-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="1">Achimer Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/delmenhorster-kurier.html" class="mobile_region delmenhorster-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="2">Delmenhorster Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/die-norddeutsche.html" class="mobile_region die-norddeutsche nfyc-stream-link " target="_self" data-nfyc-region-id="3">Die Norddeutsche</a> </li><li class="subnavi_link more_content"><a href="/region/osterholzer-kreisblatt.html" class="mobile_region osterholzer-kreisblatt nfyc-stream-link " target="_self" data-nfyc-region-id="4">Osterholzer Kreisblatt</a> </li><li class="subnavi_link more_content"><a href="/region/regionale-rundschau.html" class="mobile_region regionale-rundschau nfyc-stream-link " target="_self" data-nfyc-region-id="5">Regionale Rundschau</a> </li><li class="subnavi_link more_content"><a href="/region/syker-kurier.html" class="mobile_region syker-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="6">Syker Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/verdener-nachrichten.html" class="mobile_region verdener-nachrichten nfyc-stream-link " target="_self" data-nfyc-region-id="7">Verdener Nachrichten</a> </li><li class="subnavi_link more_content"><a href="/region/wuemme-zeitung.html" class="mobile_region wuemme-zeitung nfyc-stream-link " target="_self" data-nfyc-region-id="8">Wümme-Zeitung</a> </li></ul></li><li id="mobile_1005"><a class="subnavi_link mobile_werder more_content" href="/werder.html" target="_self">Werder</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" class="mobile_werder werder-tabelle nfyc-stream-link " target="_blank">Bundesliga-Tabelle</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-bundesliga.html" class="mobile_werder werder-bundesliga nfyc-stream-link " target="_self">Profis</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-ii.html" class="mobile_werder werder-ii nfyc-stream-link " target="_self">Werder II</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-frauen.html" class="mobile_werder werder-frauen nfyc-stream-link " target="_self">Frauen</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-vermischtes.html" class="mobile_werder werder-vermischtes nfyc-stream-link " target="_self">Mehr Werder</a> </li><li class="subnavi_link more_content"><a href="http://tippspiel.weser-kurier.de" class="mobile_werder tippspiel nfyc-stream-link " target="_blank">Tippspiel</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/sportticker/bundesliga/html_php/index.php" class="mobile_werder werder-liveticker nfyc-stream-link " target="_self">Live-Ticker</a> </li></ul></li><li id="mobile_1006"><a class="subnavi_link mobile_sport more_content" href="/sport.html" target="_self">Sport</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/bremen/bremen-sport/swb-marathon-2016.html" class="mobile_sport swb-marathon-2016-ii nfyc-stream-link " target="_self">SWB-Marathon 2016</a> </li><li class="subnavi_link more_content"><a href="http://tabellen.weser-kurier.de/" class="mobile_sport sporttabellen nfyc-stream-link " target="_self">Tabellen</a> </li><li class="subnavi_link more_content"><a href="/sport/fussball.html" class="mobile_sport fussball nfyc-stream-link " target="_self">Fußball</a> </li><li class="subnavi_link more_content"><a href="http://sportbuzzer.weser-kurier.de/" class="mobile_sport sportbuzzer nfyc-stream-link " target="_blank">Sportbuzzer</a> </li><li class="subnavi_link more_content"><a href="/sport/formel-1.html" class="mobile_sport formel-1 nfyc-stream-link " target="_self">Formel 1</a> </li><li class="subnavi_link more_content"><a href="/sport/handball.html" class="mobile_sport handball nfyc-stream-link " target="_self">Handball</a> </li><li class="subnavi_link more_content"><a href="/sport/eishockey.html" class="mobile_sport eishockey nfyc-stream-link " target="_self">Eishockey</a> </li><li class="subnavi_link more_content"><a href="/sport/basketball.html" class="mobile_sport basketball nfyc-stream-link " target="_self">Basketball</a> </li><li class="subnavi_link more_content"><a href="/sport/sport-vermischtes.html" class="mobile_sport sport-vermischtes nfyc-stream-link " target="_self">Mehr Sport</a> </li></ul></li><li id="mobile_1971"><a class="subnavi_link mobile_deutschland-welt more_content" href="/deutschland-welt.html" target="_self">Deutschland & Welt</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-politik.html" class="mobile_deutschland-welt deutschland-welt-politik nfyc-stream-link " target="_self">Politik</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" class="mobile_deutschland-welt deutschland-welt-wirtschaft nfyc-stream-link " target="_self">Wirtschaft</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-kultur.html" class="mobile_deutschland-welt deutschland-welt-kultur nfyc-stream-link " target="_self">Kultur</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-vermischtes.html" class="mobile_deutschland-welt deutschland-welt-vermischtes nfyc-stream-link " target="_self">Vermischtes</a> </li></ul></li><li id="mobile_1949"><a class="subnavi_link mobile_themenwelt more_content" href="/themenwelt.html" target="_self">Themenwelt</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Autor-Motor-&twid=4&puid=4&pageid=1949" class="mobile_themenwelt auto-mobilitaet nfyc-stream-link " target="_self">Auto &amp; Mobilität</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Reise-Laender-&twid=3&puid=4&pageid=1949" class="mobile_themenwelt reisen-und-tourismus nfyc-stream-link " target="_self">Reisen &amp; Tourismus</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Wohnen-Lifestyle-&twid=2&puid=4&pageid=1949" class="mobile_themenwelt lifestyle-genuss nfyc-stream-link " target="_self">Lifestyle &amp; Genuss</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Genuss-Gesundheit-&twid=5&puid=4&pageid=1949" class="mobile_themenwelt gesundheit-sport nfyc-stream-link " target="_self">Gesundheit &amp; Sport</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Technik-Multimedia-&twid=6&puid=4&pageid=1949" class="mobile_themenwelt technik-und-multimedia nfyc-stream-link " target="_self">Technik &amp; Multimedia</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Sport-Freizeit-&twid=7&puid=4&pageid=1949" class="mobile_themenwelt freizeit-kultur nfyc-stream-link " target="_self">Freizeit &amp; Kultur</a> </li><li class="subnavi_link more_content"><a href="/multimedia-reportagen.html" class="mobile_themenwelt multimedia-reportagen2 nfyc-stream-link " target="_self">Multimedia-Reportagen</a> </li><li class="subnavi_link more_content"><a href="/themenwelt.html" class="mobile_themenwelt mehr-themenwelten nfyc-stream-link " target="_self">mehr</a> </li></ul></li><li id="mobile_2045"><a class="subnavi_link mobile_verlag more_content" href="/verlag.html" target="_self">Verlag</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://abo.weser-kurier.de" class="mobile_verlag abonnements nfyc-stream-link " target="_blank">Abonnement</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/aboservice.php" class="mobile_verlag abo-service nfyc-stream-link " target="_self">Aboservice</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/abocard.php" class="mobile_verlag abocard nfyc-stream-link " target="_self">AboCard</a> </li><li class="subnavi_link more_content"><a href="http://www.weser-kurier.de/epaper-top-link" class="mobile_verlag e-paper-verlag nfyc-stream-link " target="_self">E-Paper</a> </li><li class="subnavi_link more_content"><a href="/verlag/plus.html" class="mobile_verlag plus nfyc-stream-link " target="_self">WESER-KURIER Plus</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt.html" class="mobile_verlag anzeigenmarkt nfyc-stream-link " target="_self">Anzeigenmarkt</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" class="mobile_verlag geschaeftskunden nfyc-stream-link " target="_self">Geschäftskunden</a> </li><li class="subnavi_link more_content"><a href="http://shop.weser-kurier.de/" class="mobile_verlag handelswaren nfyc-stream-link " target="_blank">Shop</a> </li><li class="subnavi_link more_content"><a href="http://tickets.weser-kurier.de/" class="mobile_verlag ticket nfyc-stream-link " target="_blank">Tickets</a> </li><li class="subnavi_link more_content"><a href="http://termine.weser-kurier.de/" class="mobile_verlag termin nfyc-stream-link " target="_blank">Termine</a> </li><li class="subnavi_link more_content"><a href="/verlag/70jahre-weser-kurier.html" class="mobile_verlag 70jahre-weser-kurier nfyc-stream-link " target="_self">70 Jahre WESER-KURIER</a> </li><li class="subnavi_link more_content"><a href="http://leserreisen.weser-kurier.de/" class="mobile_verlag leserreisen nfyc-stream-link " target="_blank">Leserreisen</a> </li></ul></li><li id="mobile_2097"><a class="subnavi_link mobile_spiel-und-spass more_content" href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://tippspiel.weser-kurier.de" class="mobile_spiel-und-spass em-tippspiel nfyc-stream-link " target="_blank">Tippspiel</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/playground.html" class="mobile_spiel-und-spass playground nfyc-stream-link " target="_self">Spiele</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/sudoku.html" class="mobile_spiel-und-spass sudoku nfyc-stream-link " target="_self">Sudoku</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/quizze.html" class="mobile_spiel-und-spass quizze nfyc-stream-link " target="_self">Quiz</a> </li><li class="subnavi_link more_content"><a href="http://kino.weser-kurier.de/" class="mobile_spiel-und-spass kino2 nfyc-stream-link " target="_self">Kino</a> </li></ul></li></ul></div></div><span class="responsive_test" style="display: none;">Topslider</span><div class=clear></div></div></div><div class="billboard billboard-external"><div class="nfy_ad_marker"><div id="oms_gpt_billboard"><script type="text/javascript">			/* <![CDATA[ */
			if(jQuery(window).width() > 555)
			{
				googletag.cmd.push(function (){googletag.display('oms_gpt_billboard')});
			}
			/* ]]> */
		</script></div></div><div class="billboard_link"><a href="/verlag/mediadaten.html">Ihre Werbung hier? &raquo;</a></div></div><div class=nfy-breadcrumb-rss-container><div id="nfy_breadcrumb" itemprop=breadcrumb><ul><li><span class="arrow">&raquo;</span> <a href="/">Startseite</a></li><li><span class="arrow">&raquo;</span> <a href="/region.html">Region</a></li><li class="last"><span class="arrow">&raquo;</span> <a href="/region_artikel,-Niedersachsen-rechnet-mit-dem-Verlust-von-17500-Jobs-_arid,1500868.html">Niedersachsen rechnet mit dem Verlust von 17.500 Jobs</a><a class="nfyc-stream-button " data-nfyc-stream-shortcode="ar" data-nfyc-stream-id="1500868"></a></li><div class="clear"></div><div class="clear"></div></ul></div><div class="nfy_breadcrumb-rss"><a class=nfy-feed-icon target="_blank" href="http://www.weser-kurier.de/pagefeed/1004.xml"></a><a class=nfy-feed-link target="_blank" href="http://www.weser-kurier.de/pagefeed/1004.xml">RSS-Feed</a></div><div class=clear></div></div><div id="nfy_weather"><div class="weather-breadcrumb"><b>Wetter: </b><span class="weather-top-link">bedeckt,  6 bis 14 &deg;C</span></div></div><div class=clear></div><div id="nfy_content" itemscope="true" itemtype="http://schema.org/Article"><div class="page direct_content" id="nfy_column2"><div class="article detailtop"> <div class="content_full"><div class="socialmedia_stickybar"><a onclick="window.open('', 'popup_fb', 'width=626,height=436,scrollbars=no, toolbar=no,status=no, resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" target="popup_fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.weser-kurier.de%2Fregion_artikel%2C-Niedersachsen-rechnet-mit-dem-Verlust-von-17500-Jobs-_arid%2C1500868.html"><img src="/pu_wkd2014/images/social/facebook.png" class="facebook-icon"/> </a><a onclick="window.open('', 'popup_tw', 'width=550,height=420,scrollbars=no, toolbar=no,status=no, resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" target="popup_tw" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.weser-kurier.de%2Fregion_artikel%2C-Niedersachsen-rechnet-mit-dem-Verlust-von-17500-Jobs-_arid%2C1500868.html"><img src="/pu_wkd2014/images/social/twitter.png" class="twitter-icon"/> </a><a onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.weser-kurier.de%2Fregion_artikel%2C-Niedersachsen-rechnet-mit-dem-Verlust-von-17500-Jobs-_arid%2C1500868.html"><img src="/pu_wkd2014/images/social/g_plus.png" class="gplus-icon"/> </a><a href="javascript:void(0);" onclick="showSendForm(&#039;https://www.weser-kurier.de/pu_wkd2014/ajax/articleSend.php?puid=4&amp;pageid=1004&amp;arid=1500868&#039;);"><img src="/pu_wkd2014/images/social/mail.png" class="mail-icon"/> </a><a href="whatsapp://send?text=http%3A%2F%2Fwww.weser-kurier.de%2Fregion_artikel%2C-Niedersachsen-rechnet-mit-dem-Verlust-von-17500-Jobs-_arid%2C1500868.html"><img src="/pu_wkd2014/images/social/whatsapp.png" class="whatsapp-icon"/></a></div><div class="article_subheadline"><strong itemprop="alternativeHeadline"></strong></div><div class="article_service"><a class="nfyc-stream-button show_title_mouseover" data-nfyc-stream-shortcode="ar" data-nfyc-stream-id="1500868" title="abonnierte Inhalte"></a><a href="javascript:void(0);" class="merkliste-add show_title_mouseover" title="Zur Merkliste" onclick="jQuery.ajax('/pu_wkd2014/ajax/watchlist.php?action=add&amp;moduleid=145&amp;datasetid=1500868', {success: function(data,dataType,jqXHR){if (data!=''){jQuery('.merkliste-dropdown').html(data);}}});return false;"></a><a class="print show_title_mouseover" title="Artikel drucken" href="/region_artikel,-Niedersachsen-rechnet-mit-dem-Verlust-von-17500-Jobs-_arid,1500868_print,1.html" onclick="window.open(&#039;/region_artikel,-Niedersachsen-rechnet-mit-dem-Verlust-von-17500-Jobs-_arid,1500868_print,1.html&#039;, &#039;Druckansicht&#039;, &#039;width=800,height=600,scrollbars=yes,statusbar=no,menubar=no&#039;);return false;"></a><a href="#" class="font_small show_title_mouseover" title="Schrift normal"></a><a href="#" class="font_middle show_title_mouseover" title="Schrift mittel"></a><a href="#" class="font_big show_title_mouseover" title="Schrift gro&szlig;"></a><div class="clear"></div><div class="print_text" id="show_title_placeholder"></div><div class="merkliste-confirm"><span class="merkliste-confirm-message"><b>Der Artikel wurde zur Merkliste hinzugef&uuml;gt.</b><br/>Die Merkliste finden Sie oben links auf der Seite.</span></div></div><div class="clear"></div><h1 class="article_headline" itemprop="name">Umbau des VW-Konzerns Niedersachsen rechnet mit dem Verlust von 17.500 Jobs</h1><div class="authors"> <span class="authors-date">22.11.2016 </span><a href="#comments" class="authors-comments">0 Kommentare</a></div><p class="article_teaser" itemprop="description">Vom Stellenabbau beim VW-Konzern könnten in Niedersachsen laut Ministerpräsident Weil in den nächsten Jahren bis zu 17.500 Arbeitsplätze betroffen sein. Die Opposition fordert daher Konsequenzen bei den Manager-Boni.</p><div class="social-icons"><a onclick="window.open('', 'popup_fb', 'width=626,height=436,scrollbars=no, toolbar=no,status=no, resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" target="popup_fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.weser-kurier.de%2Fregion_artikel%2C-Niedersachsen-rechnet-mit-dem-Verlust-von-17500-Jobs-_arid%2C1500868.html"><img src="/pu_wkd2014/images/social/facebook.png" class="facebook-icon"/> </a><span class="count nfy-fb-count">0</span> <a onclick="window.open('', 'popup_tw', 'width=550,height=420,scrollbars=no, toolbar=no,status=no, resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" target="popup_tw" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.weser-kurier.de%2Fregion_artikel%2C-Niedersachsen-rechnet-mit-dem-Verlust-von-17500-Jobs-_arid%2C1500868.html"><img src="/pu_wkd2014/images/social/twitter.png" class="twitter-icon"/> </a><span class="count nfy-tw-count">0</span> <a onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.weser-kurier.de%2Fregion_artikel%2C-Niedersachsen-rechnet-mit-dem-Verlust-von-17500-Jobs-_arid%2C1500868.html"><img src="/pu_wkd2014/images/social/g_plus.png" class="gplus-icon"/> </a><span class="count nfy-gp-count">0</span> <a href="javascript:void(0);" onclick="showSendForm(&#039;https://www.weser-kurier.de/pu_wkd2014/ajax/articleSend.php?puid=4&amp;pageid=1004&amp;arid=1500868&#039;);"><img src="/pu_wkd2014/images/social/mail.png" class="mail-icon"/> </a><a href="whatsapp://send?text=http%3A%2F%2Fwww.weser-kurier.de%2Fregion_artikel%2C-Niedersachsen-rechnet-mit-dem-Verlust-von-17500-Jobs-_arid%2C1500868.html"><img src="/pu_wkd2014/images/social/whatsapp.png" class="whatsapp-icon"/></a></div><script type="text/javascript">			jQuery(document).ready(function($) {
				showNfySocialIconCounters("http%3A%2F%2Fwww.weser-kurier.de%2Fregion_artikel%2C-Niedersachsen-rechnet-mit-dem-Verlust-von-17500-Jobs-_arid%2C1500868.html");
			});
		</script></div><div class="clear"></div></div><div class="article detail"><div class="article_body" itemprop="articleBody"><div class=""><img src="/cms_media/module_img/4414/2207266_1_dossierdetail_85749236.jpg" alt="&amp;copy; dpa" title="&copy; dpa" width="620" height="368"/><div class="subtitel">Volkswagen wird im Rahmen des sogenannten Zukunftspakts allein in Deutschland bis 2025 bis zu 23.000 Stellen streichen. <span class="copyright">(dpa)</span></div></div>
<p> </p>
<p>Die genaue Größenordnung sei auch davon abhängig, wie viele ältere Beschäftigte früher ausscheiden, sagte Weil bei seiner Regierungserklärung am Dienstag im Landtag. "Der Verlust von Industriearbeitsplätzen in einem so großen Ausmaß ist eine sehr bittere Pille, da gibt es nichts zu beschönigen", sagte der SPD-Politiker.</p>
<p>Das Land stehe aber auch beim Aufbau neuer Arbeitsplätze im Vordergrund. Hierbei gehe es um bis zu 7500 neue oder umgewandelte Stellen, sagte Weil. Im Saldo werde der Abbau etwa 10.000 Stellen betragen. An den sechs niedersächsischen Standorten des VW-Konzerns sind derzeit laut Weil 105.000 Menschen beschäftigt. Wieviele Beschäftigte in den einzelnen niedersächsischen Werken ausscheiden würden, stehe noch nicht fest.</p>
<p>In der vergangenen Woche hatte das Unternehmen einen zwischen Vorstand und Betriebsrat ausgehandelten sogenannten Zukunftspakt vorgestellt. Dieser sieht die Streichung von weltweit bis zu 30.000 Jobs vor, davon 23.000 in Deutschland.</p>
<p><strong>VW kämpft mit Folgen des Abgas-Skandals</strong></p>
<p>Weil sagte, mit dem Zukunftspakt sei der wohl größte Umbauprozess in der Unternehmensgeschichte verbunden. Das Unternehmen müsse die Folgen des Abgas-Skandals bewältigen, gleichzeitig die Wirtschaftlichkeit der Marke Volkswagen verbessern und die Umstellung vom Verbrennungsmotor auf Elektromobilität bewältigen. Die Landesregierung werde sich dafür stark machen, dass Niedersachsen von der Schaffung neuer Arbeitsplätze profitiere. "Wir werden weiter intensiv daran arbeiten, die Voraussetzungen für eine Batteriefertigung in Niedersachsen zu schaffen."</p>
<p>Der Regierungschef forderte auch Konsequenzen vonseiten der Unternehmensführung. "Wenn alles auf den Prüfstand gestellt wird, gilt das auch für alle Teile des Unternehmens, etwa auch für die künftige Vorstandsvergütung."</p>
<p><strong>Opposition übt heftige Kritik</strong></p>
<p>An diesem Punkt entzündete sich heftige Kritik der Opposition. "Wenn man den Kunden betrügt und den Kunden beschimpft, dann muss man nicht 5000 Leiharbeiter feuern, sondern den Vorstand in die Wüste schicken", sagte der FDP-Fraktionsvize Jörg Bode mit Blick auf die jüngsten Äußerungen von VW-Chef Matthias Müller zum Kundenverhalten. Auch der CDU-Fraktionschef Björn Thümler nannte Müllers Worte eine "schlimme Entgleisung" und forderte, nicht vor den Boni der Spitzenmanager halt zu machen.</p>
<p>Thümler warf der Landesregierung zudem vor, nicht rechtzeitig über die Situation bei VW informiert zu haben. "Ist es wirklich eine Erkenntnis der letzten Monate, dass die Kernmarke VW chronisch ertragsschwach ist und weitere Forderungen infolge des Abgasskandals zu erwarten sind? Warum hat man den Betroffenen nicht vorher reinen Wein eingeschenkt?" Es sei zudem eine Milchmädchenrechnung, wenn die noch zu schaffenden Stellen im IT-Bereich mit der Zahl der abgebauten Jobs bei der Fertigung verrechnet würde. "Es ist eine Elektromobilitäts-Chimäre, die sie hier durch das Land treiben", kritisierte FDP-Mann Bode. Voraussichtlich werde die E-Mobilität bis zum Jahr 2020 eine Nische bleiben. (dpa)</p><div class="clear"></div></div><div class="related_links"><div class="related_links_headline">Weitere Artikel aus diesem Ressort</div><ul><li><a class="link" target="_self" href="/region_artikel,-Augenzeugen-sehen-brutales-Verbrechen-in-Hameln-_arid,1500781.html">Frau an Seil hinter Auto hergezogen: <span class="margin">Augenzeugen sehen brutales Verbrechen in Hameln</span></a></li><li><a class="link" target="_self" href="/region_artikel,-Frau-hinter-Auto-hergeschleift-_arid,1500460.html">28-Jährige lebensgefährlich verletzt: <span class="margin">Frau hinter Auto hergeschleift</span></a></li><li><a class="link" target="_self" href="/region_artikel,-Riesiger-Adventskranz-ueber-Lueneburg-_arid,1500421.html">Bremen: <span class="margin">Riesiger Adventskranz über Lüneburg</span></a></li><li><a class="link" target="_self" href="/region_artikel,-Hilfe-fuer-Psychiatrie-Opfer-_arid,1500416.html">Neue Stiftung: <span class="margin">Hilfe für Psychiatrie-Opfer</span></a></li><li><a class="link" target="_self" href="/region_artikel,-Seehundstation-geschlossen-_arid,1500415.html">Wasserschaden: <span class="margin">Seehundstation geschlossen</span></a></li></ul></div><hr/><table class="main-content adobj"><tr><td><div class="nfy_ad_marker"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="async"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5391801589971640" data-ad-format="auto" data-ad-slot="2655800854"></ins><script>		(adsbygoogle = window.adsbygoogle || []).push({});
	</script></div></td></tr></table><div class="commentcontainer" id="comments"><div class="commentbox"><a name="comment_list"></a><div class="commentcontainer_headline">Bisher <span class="comment-counter">0</span> Kommentare <a href="#write_comment" class="more_link hide_for_guest">Eigenen Kommentar schreiben <span>&raquo;</span></a><div class="clear"></div></div><div class="comment_container" id="comments"><div class="comment_container_white"><div class="commentboxes comment_comments hidden"><div class="extended_article_box comments comment_area"><div class="commentcontainer">
					<div class="login_info" id="comment_login_form">
						Bitte <a href="/index.php?action=login&next=%2Fregion_artikel%2C-Niedersachsen-rechnet-mit-dem-Verlust-von-17500-Jobs-_arid%2C1500868.html&pageid=1019" rel="nofollow" class="nfy-ga-track comment-login">loggen Sie sich ein</a>, um eigene Kommentare zu verfassen.<br />
						Noch nicht registriert? <a href="#null" class="nfy_register_click nfy-ga-track comment-register">Jetzt kostenlos registrieren &raquo</a>
					</div><div class="singlecommentcontainer"></div><a name="write_comment"></a><div class="login_logged show-comment-form"><div class="commentformbox"><div class="comment_form_description">Diskutieren Sie &uuml;ber diesen Artikel</div><div id="comment_form_container">
<form style="" action="/pu_wkd2014/ajax/comment.php?pageid=1004&amp;arid=1500868" method="post" name="create_comment" id="create_comment">
	<div id="create_comment_error_msg" class="comment-form-error"></div><div class="login_area">
		<textarea name="editor_text"></textarea>
</div>
			<div class="comment_form_description">
				Bitte folgen Sie <a target="_blank" href="http://www.weser-kurier.de/startseite_artikel,-Community-Regeln-des-WESER-KURIER-_arid,1213381.html">unseren Community-Regeln &raquo;</a>
			</div>
			<div class="button edit_button">
				<div class="left"></div>
		    	<a class="center" href="#null" onclick="$('#create_comment').submit();">Abschicken</a>
		    	<div class="right"></div>
		    </div>
		   	<div class="clear"></div>
<div class="content-ueberschrift1">
	<span class="required-note">
		
	</span>
</div><input name="_qf__create_comment" type="hidden" value="" />
<input id="create_comment_id" name="comment_id" type="hidden" value="" />

</form></div></div></div><div class="clear"></div></div></div></div></div></div></div></div><div id="plista_widget_belowArticle"></div><script type="text/javascript">
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: "464d45a0894ee11267826845",
        item: {
            objectid: "pu4ar1500868", //unique ID, alphanumeric
            kicker: "Umbau des VW-Konzerns",
            title: "Niedersachsen rechnet mit dem Verlust von 17.500 Jobs", //max 255 characters
            text: "Vom Stellenabbau beim VW-Konzern könnten in Niedersachsen laut Ministerpräsident Weil in den nächsten Jahren bis zu 17.500 Arbeitsplätze betroffen sein. Die Opposition fordert daher Konsequenzen bei den Manager-Boni.", //max 255 characters
            url: "http://www.weser-kurier.de/region_artikel,-Niedersachsen-rechnet-mit-dem-Verlust-von-17500-Jobs-_arid,1500868.html", //max 1024 characters
            img: "http://www.weser-kurier.de/cms_media/module_img/4414/2207266_1_plista_85749236.jpg", //max 255 characters
            category: "Niedersachsen",
            updated_at:1479820076, //UNIX timestamp
            published_at: 1479817680 //UNIX timestamp
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script> <script type="text/javascript">		;(function($) {
		 	$('.article_subheadline strong[itemprop="alternativeHeadline"]').html("Umbau des VW-Konzerns");
		 	$('.article_headline[itemprop="name"]').html("Niedersachsen rechnet mit dem Verlust von 17.500 Jobs");
		 	
		})(jQuery);
	</script><script type="text/javascript">	/* <![CDATA[ */
		item_statistic('ar', 1500868, 4);
	/* ]]> */
	</script><script src="https://apis.google.com/js/client.js?onload=handleClientLoad"></script></div>
<img src="/REST/tnemyap/deretem/laitini/145/1500868?r=58345ea22c5f7" width="1" height="1" /></div><div id="nfy_column1">
<div class="servicebox most_read tab_box" id="sebox_767_0"><div class="servicebox_head">TOP in der Region</div><div class="servicebox_content"><div class="container_tabs_click tabs ui-tabs"><ul class="ui-tabs-nav tab_list"><li><a href="#sebo_tab_767_1">Gelesen</a></li><li><a href="#sebo_tab_767_2">Kommentiert</a></li><li><a href="#sebo_tab_767_3">Gesehen</a></li></ul><div class="tab_content" id="sebo_tab_767_1"><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/region_artikel,-Frau-mit-Seil-um-den-Hals-hinter-Auto-her-geschleift-_arid,1500171.html"><div class="roofline">In Hameln</div><div class="titel">Frau mit Seil um den Hals hinter Auto ...</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/region_artikel,-Schmerzgriffe-nur-mit-Ansage-erlaubt-_arid,1497080.html"><div class="roofline">Klage gegen Polizeieinsatz hat Erfolg</div><div class="titel">Schmerzgriffe nur mit Ansage erlaubt</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/region/die-norddeutsche_artikel,-Bremen-Nord-Passanten-mit-Axt-bedroht-_arid,1500177.html"><div class="roofline">Polizeieinsatz am Sonntagmorgen</div><div class="titel">Bremen-Nord: Passanten mit Axt bedroht</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/region_artikel,-Augenzeugen-sehen-brutales-Verbrechen-in-Hameln-_arid,1500781.html"><div class="roofline">Frau an Seil hinter Auto hergezogen</div><div class="titel">Augenzeugen sehen brutales Verbrechen ...</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/region_artikel,-Prostituierte-in-Love-Mobil-getoetet-_arid,1490339.html"><div class="roofline">Leichenfund bei Peine</div><div class="titel">Prostituierte in "Love-Mobil" getötet</div></a></div></div><div class="tab_content" id="sebo_tab_767_2"><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/region_artikel,-Frau-mit-Seil-um-den-Hals-hinter-Auto-her-geschleift-_arid,1500171.html"><div class="roofline">In Hameln</div><div class="titel">Frau mit Seil um den Hals hinter Auto ...</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/region_artikel,-Naturschutzbund-warnt-vor-Motor-Laubsaugern-_arid,1496430.html"><div class="roofline">Der Lärm macht krank</div><div class="titel">Naturschutzbund warnt vor ...</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/region_artikel,-Schmerzgriffe-nur-mit-Ansage-erlaubt-_arid,1497080.html"><div class="roofline">Klage gegen Polizeieinsatz hat Erfolg</div><div class="titel">Schmerzgriffe nur mit Ansage erlaubt</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/region_artikel,-Erster-Vogelgrippe-Fall-in-Niedersachsen-_arid,1496920.html"><div class="roofline">Sperrbezirk eingerichtet</div><div class="titel">Erster Vogelgrippe-Fall in ...</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/region/die-norddeutsche_artikel,-Bremen-Nord-Passanten-mit-Axt-bedroht-_arid,1500177.html"><div class="roofline">Polizeieinsatz am Sonntagmorgen</div><div class="titel">Bremen-Nord: Passanten mit Axt bedroht</div></a></div></div><div class="tab_content" id="sebo_tab_767_3"><div class="single_tab_content_wrapper"><a class="mediagallery single_tab_content" href="/region/region-fotos_galerie,-Grossbrand-im-Schweinstall-_mediagalid,37287.html"><div class="roofline">Feuer bei Visselhövede</div><div class="titel">Großbrand im Schweinstall</div></a></div><div class="single_tab_content_wrapper"><a class="mediagallery single_tab_content" href="/region/region-fotos_galerie,-Der-Weihnachtsmarkt-in-Verden-_mediagalid,11135.html"><div class="roofline">Advent in der Region - Teil 2</div><div class="titel">Der  Weihnachtsmarkt in Verden</div></a></div><div class="single_tab_content_wrapper"><a class="mediagallery single_tab_content" href="/region/region-fotos_galerie,-Fasching-in-Ganderkesee-Tanz-in-den-Lokalen-_mediagalid,18975.html"><div class="roofline">Fotostrecke</div><div class="titel">Fasching in Ganderkesee: Tanz in den ...</div></a></div><div class="single_tab_content_wrapper"><a class="mediagallery single_tab_content" href="/region/region-fotos_galerie,-Der-Weihnachtsmarkt-in-Hude-_mediagalid,11140.html"><div class="roofline">Advent in der Region - Teil 6</div><div class="titel">Der Weihnachtsmarkt in Hude</div></a></div><div class="single_tab_content_wrapper"><a class="mediagallery single_tab_content" href="/fotos_galerie,-Kartonage-Party-Die-Fotos-_mediagalid,14601.html"><div class="roofline">Fotostrecke</div><div class="titel">Kartonage-Party: Die Fotos</div></a></div></div></div></div><div class="servicebox_border_bottom"></div></div>
 <div class="servicebox servicebox-ns">
		<table class="adobj" style="width:100%;">
			<tr>
				<td>
					<div id="nfy-ad-oms-rectangle" style="text-align:center;">
						<script type="text/javascript">
							//hTf8mDc("Medium");
						</script>
						<script>
							injectRectangle("nfy-ad-oms-rectangle");
						</script>
						<span class="hTf8mDc_end"></span>
					</div>
				</td>
			</tr>
		</table>
		</div> <div class="servicebox html_content_noframe" id="sebox_739_0"> <script type="text/javascript" src="http://stellen.weser-kurier.de/teaserbox.html"></script></div>
 <div class="servicebox text_with_image" id="sebox_763_0"><div class="servicebox_head">Sonderthemen aus der Region</div><div class="servicebox_content"><div class="servicebox_image"><a href="/bremen/geschaeftswelt.html" target="_self"><img class="image_unveil" data-src="/cms_media/module_img/2987/1493903_1_sebo_tipps_region2.png" alt="" title="" width="286" height="143"/></a></div><div class="servicebox_text"></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox brightcove_rightboxwidget" id="sebox_776_0"> <script type="text/javascript">		bc_widget_rightboxa({'token':'uzEXFTvJPjZW1nWUXOURVA5YF0Remrrsoj5OiTS4ilk.', 'url':'/videofallback-youtube.html', 'postfix':'', 'dir':'/pu_wkd2014/scripts/video/bcw_rightboxa/', 'width':300, 'playerIds':[49478032001], 'playlistIds':[23344600001], 'TsTabs':['Neueste Videos aus der Region'], 'tsSize': 16/9});
	</script></div>
<div class="servicebox quiz"><div class="servicebox_head"></div><div class="servicebox_content"><div class="quiz_roofline"></div><div class="single_quiz"><a href="/index.php?quizid=156&amp;pageid=2132"><img src="/cms_media/module_img/4315/2157680_1_teasertiny_5486257.jpg" alt="" title="" width="130" height="87"/></a> <a class="more_link" href="/index.php?quizid=156&amp;pageid=2132"><span>Wie gut kennen Sie Star Trek?</span></a><div class="clear"></div></div><div class="single_quiz"><a href="/index.php?quizid=121&amp;pageid=2132"><img src="/cms_media/module_img/3304/1652388_1_teasertiny_Werner_Moped.jpg" alt="" title="" width="130" height="87"/></a> <a class="more_link" href="/index.php?quizid=121&amp;pageid=2132"><span>Wie gut kennen Sie Werner?</span></a><div class="clear"></div></div><div class="single_quiz"><a href="/index.php?quizid=120&amp;pageid=2132"><img src="/cms_media/module_img/3314/1657142_1_teasertiny_eine-computergrafik-zeigt-das-geplante-olympiastadion-auf-dem-kleinen-grasbrook-im-ha__-computeranimationgerkan-marg-und-partner-gmp-buero-gaertner-und-christ-dpa-foto-gmp-buero-gaer.jpg" alt="Eine Computergrafik zeigt das geplante Olympiastadion auf dem Kleinen Grasbrook im Hafen von Hamburg" title="Wunsch" width="130" height="87"/></a> <a class="more_link" href="/index.php?quizid=120&amp;pageid=2132"><span>Testen Sie Ihr Olympia-Wissen</span></a><div class="clear"></div></div><div class="single_quiz"><a href="/index.php?quizid=118&amp;pageid=2132"><img src="/cms_media/module_img/3170/1585325_1_teasertiny_54bd3a0bcd0a3.jpg" alt="" title="" width="130" height="87"/></a> <a class="more_link" href="/index.php?quizid=118&amp;pageid=2132"><span>Schnacken Sie Bremisch?</span></a><div class="clear"></div></div><div class="single_quiz"><a href="/index.php?quizid=116&amp;pageid=2132"><img src="/cms_media/module_img/3035/1517889_1_teasertiny_Die_drei_Fragez_RGB.jpg" alt="" title="" width="130" height="87"/></a> <a class="more_link" href="/index.php?quizid=116&amp;pageid=2132"><span>Wie gut kennen Sie „Die drei ???“?</span></a><div class="clear"></div></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox text_with_image" id="sebox_771_0"><div class="servicebox_head">Sport aus der Region</div><div class="servicebox_content"><div class="servicebox_image"><a href="/region/lokalsport.html" target="_self"><img class="image_unveil" data-src="/cms_media/module_img/2970/1485129_1_sebo_sportmeldungen.png" alt="" title="" width="286" height="143"/></a></div><div class="servicebox_text"></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox epaper" id="sebox_744_0"><div class="servicebox_head">WESER-KURIER Kundenservice</div><div class="servicebox_content"><div class="epaper-preview"><img src="http://www.e-pages.dk/weserkurier/teasers/6372/custom_280.jpg" width="138" height="199" style="width: 129px; height: auto;"/></div><div class="epaper_links"><div class="link_head">WESER-KURIER Plus:</div><div class="link_list"><a href="/plus.html" class="more_link"><span>Startseite </span>&raquo;</a> <a href="http://www.weser-kurier.de/epaper-top-link" class="more_link"><span>E-Paper </span>&raquo;</a> <a href="/weser-kurier-plus/archiv_artikel,-Digitales-Zeitungsarchiv-_arid,292955.html" class="more_link"><span>Archiv </span>&raquo;</a> <a href="/weser-kurier-plus/apps_artikel,-WESER-KURIER-Apps-_arid,292796.html" class="more_link"><span>Apps </span>&raquo;</a></div><br/><div class="link_head">WESER-KURIER als Tageszeitung:</div><div class="link_list"><a href="http://verlag.weser-kurier.de/verlag/aboservice.php" class="more_link"><span>Abo &amp; Service </span>&raquo;</a> <a href="http://verlag.weser-kurier.de/verlag/abocard.php" class="more_link"><span>AboCard </span>&raquo;</a> <a href="http://verlag.weser-kurier.de/hoerzeitung/" class="more_link"><span>Hörzeitung </span>&raquo;</a> <a href="http://verlag.weser-kurier.de/verlag/historische-zeitungen.php" class="more_link"><span>Historische Zeitung </span>&raquo;</a></div></div><div class="clear"></div><div class="servicebox_foot"></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox html_content_noframe" id="sebox_846_0"> <style type="text/css">
<!--
	#klick-container {
		position: fixed; 
		left: 200px; 
		top: 10px; 
		z-index: 100000;
		padding: 30px 7px 7px 7px;
		background-image: url(/img/layout/zs_back.png);
		background-repeat:no-repeat;
		height: 551px; 
		width: 513px;
	}

	a#quitX {
		position: fixed;
		left: 690px;
		top: 10px;
		width: 20px;
		height: 15px;
		z-index: 100001;
		outline: none; 
		text-decoration: none;
		background: transparent url(/img/layout/zs_trans.gif) repeat top;
	}
	
	#klickmich {
		 width: 298px; 
		 height: 236px; 
		 border: 1px solid #CCC; 
		 cursor: pointer;
	}
	
	#video-div {
		 width: 498px; 
		 padding: 15px 0px;
		 text-align: center;
	}
	
	#button-div {
		 width: auto; 
		 padding: 10px 7px;
		 text-align: center;
	}
	
	#weiter-button{
		 display: inline;
		 cursor: pointer;
	}
	
	#form-button{
		 display: inline;
		 cursor: pointer;
	}
	
	#form-div{
		width: 485px;
		padding: 5px 7px;
	}
	
	#vname-div{
		width: 235px;
		float: left;
		text-align: left;
		padding: 0px;
		margin: 0px;
	}
	
	#nname-div{
		width: 235px;
		float: right;
		text-align: left;
		padding: 0px;
		margin: 0px;
	}
	
	#stblue {
		color: #1F5F8F;
		font-size: 11px;
	}
	
	#stlightblue {
		color: #0382C9;
		font-size: 15px;
		line-height: 60px;
	}
	
	.form-feld {
		width: 233px;
		height: 18px;
		border: 1px solid #CCCCCC;
	}
-->
</style>
<div class="adtext">Anzeige</div>
<img id="klickmich" width="280" src="/cms_media/module_img/2970/1485151_1_sebo_zusteller_gesucht.png"><br />
<script type="text/javascript" src="/pu_wkd/scripts/zusteller.js">
</script></div>
<div class="servicebox weather" id="sebox_743_0"><div class="servicebox_head">Ihr Wetter in Bremen</div><div class="servicebox_content"><div class="weather-tophead"><span>Temperatur:</span> <span style="float:right;">14 &deg;C / 6 &deg;C</span></div><div class="weather-standard"><span style="float: left;">Vormittag:<br/><img src="/__wetterkontor/images/wr/50/bedeckt.png" class="img-am" alt="/__wetterkontor/images/wr/50/bedeckt.png" style="width:50px;height:50px;border:0" align="absmiddle"/> </span><span style="float: right;">Nachmittag:<br/><img src="/__wetterkontor/images/wr/50/wolkig.png" class="img-pm" alt="/__wetterkontor/images/wr/50/wolkig.png" style="width:50px;height:50px;border:0" align="absmiddle"/></span><div style="clear: both; height: 0; line-height: 0; font-size: 0;"></div></div><div class="weather-standard"><span class="am_tmp"><img src="/pu_wkd2014/images/wetter/ico_regenschirm.gif" style="width:16px;height:18px" align="absmiddle"/> &nbsp; Regenwahrscheinlichkeit: </span><span class="weather-rainchance">30 %</span></div><div class="weather-gewoba">Das Wetter wird pr&auml;sentiert von</div><div style="position:relative; left:0px;"><a href="http://www.wkdigital.de" rel="nofollow" onClick="if (typeof _gaq != 'undefined') _gaq.push(['_trackEvent', 'Banner', 'Click', 'CEWE Wetterbanner',1,true]);if ( typeof dataLayer != 'undefined') dataLayer.push({'event' : 'GAEvent','eventCategory' : 'Banner','eventAction' : 'undefined','eventLabel' : 'undefined','eventValue' : 'undefined'});" target="_blank"><img src="/pu_wkd2014/images/Eigenwerbung_WK-Online.gif" style="width: 100%; height: auto; display: block;" border="0"/></a></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox community tab_box" id="sebox_745_0"><div class="servicebox_head">Leserkommentare</div><div class="servicebox_content"><div class="comment detail"><div class="comment entry"><div><h3><a href="/sport/fussball_artikel,-Eichin-bei-1860-Muenchen-als-Geschaeftsfuehrer-abberufen-_arid,1500811.html">Eichin bei 1860 München als Geschäftsführer abberufen</a></h3></div> <strong>Johnny_Lawrence</strong> am 22.11.2016 <span class="time">15:46</span></div><div class="user-comment-bubble"><div class="user-comment-bubble-top"></div><div class="user-comment-bubble-content">@alanya_fuchs<br />
Kein Geld und Null Ahnung ist auch eine schlechte Mischung!!!<br />
Siehe Werder</div><div class="user-comment-bubble-bottom"></div></div></div><div class="comment detail"><div class="comment entry"><div><h3><a href="/werder/werder-bundesliga_artikel,-Schritte-ohne-Fortschritt-_arid,1500429.html">Schritte ohne Fortschritt</a></h3></div> <strong>Johnny_Lawrence</strong> am 22.11.2016 <span class="time">15:42</span></div><div class="user-comment-bubble"><div class="user-comment-bubble-top"></div><div class="user-comment-bubble-content">@Gierschlund<br />
Hätte, hätte Fahrradkette!!!<br />
Sie haben recht. Ich sehe auch den Fortschritt in der Abwehr. Wir haben nicht 3 Tore kassiert</b></b> ...</div><div class="user-comment-bubble-bottom"></div></div></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox html_content" id="sebox_770_0"><div class="servicebox_head">Veranstaltungen in der Region</div><div class="servicebox_content"><div class="none"><!-- test nach Produktivsetzung entfernen -->
<meta name="tempestiva_apikey" content="sdjfhiwueoalsk">

<ul id="eventlist_bremen">
</ul>

<script src="http://termine.weser-kurier.de/api/load.js"></script> 

<script>

    var regionTempestivaMapping = { 
        1:["7846-2"],
        2:["45-1"],
        3:["38-1"],
        4:["7661-1"],
        5:["38-1"],
        6:["7668-1"],
        7:["7669-1"],
        8:["7677-1"],
        9:["38-1"]
    };

    var readCookie = function(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
        }
        return null;
    }
    
    var callbackReady = function()
    {       
        var regionCookie = readCookie("rf_vcc");
        var regionPks = regionTempestivaMapping[regionCookie];
        
        console.log(regionCookie);
        console.log(regionPks);
        
        Tempestiva.Data.search({
            citypks: regionPks,   // Bremen
            limit: {
                offset: 0,
                count: 5
            },
            printcategorypks: ["43-2", "73-2", "13-2"],
timefrom: "16:00",
timefromnowplus1h: true,
predefinedorder: 2


            
        }, callbackSearch);

    }
    
    var callbackSearch = function(json) {
        
        $(json.data.events).each(function(index, value) {
            console.log(value);
            var li = createEventListItem(value);
            $('#eventlist_bremen').append(li);
        });
        
    }
    
    var createEventListItem = function(event)
    {
        var formattedDate = new Date(event.E_Datum);
        var d = formattedDate.getDate();
        var m =  formattedDate.getMonth() + 1;
        var y = formattedDate.getFullYear();
var hm = event.E_Uhrzeit_von.substring(0, 5);
        
        return '<li style="line-height: 17px; padding: 3px;"><a href="http://termine.weser-kurier.de'+event.detailUrl+'" target="_blank">'+event.E_Titel+'</a><br>'+d + "." + m + "." + y+' - '+hm+' Uhr<br>'+event.L_Name+'</li>';
    }
    
    Tempestiva.isReady(callbackReady);
</script></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>

</div><div class=clear></div><div class="content_full"></div></div><script src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js async=async></script><div style="text-align: center;padding: 5px;"><ins class="adsbygoogle adslot_1" style=display:block; data-ad-client="pub-5391801589971640" data-ad-format=auto data-ad-slot="2376599259"></ins></div><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class=mobileNavigation id=mobileNavigation><ul><li id="mobile_1012" class="mobile_start"><a href="/" target="_self">Start</a></li><li id="mobile_1002" class="mobile_bremen"><a href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a></li><li id="mobile_1004" class="mobile_region mobile_active"><a href="/region.html" target="_self">Region</a></li><li id="mobile_1005" class="mobile_werder"><a href="/werder.html" target="_self">Werder</a></li><li id="mobile_1006" class="mobile_sport"><a href="/sport.html" target="_self">Sport</a></li><li id="mobile_1971" class="mobile_deutschland-welt"><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a></li><li id="mobile_1949" class="mobile_themenwelt"><a href="/themenwelt.html" target="_self">Themenwelt</a></li><li id="mobile_2045" class="mobile_verlag"><a href="/verlag.html" target="_self">Verlag</a></li><li id="mobile_2097" class="mobile_spiel-und-spass"><a href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a></li><li class="onClickButton" id="onClickButton"><a href="#"><img src="/pu_wkd2014/images/premium/menue.png"/></a></li></ul><div class="mobileSubnavi"><ul><li class="mobile_search"><div class="nfy-searchbox"><form method="post" action="/index.php?pageid=1021"><input type="text" name="cosearch" id="wk-top-searchbox"/><a href="#null" onclick="$(this).parent('form').submit();"></a><div class="clear"></div></form><div class="clear"></div></div></li><li id="mobile_1012"><a class="subnavi_link mobile_start more_content" href="/" target="_self">Start</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://www.weser-kurier.de/epaper-top-link" class="mobile_start e-paper nfyc-stream-link " target="_blank">E-Paper</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/aboservice.php" class="mobile_start aboservice nfyc-stream-link " target="_self">Aboservice</a> </li><li class="subnavi_link more_content"><a href="http://abo.weser-kurier.de" class="mobile_start abonnement nfyc-stream-link " target="_blank">Abo</a> </li><li class="subnavi_link more_content"><a href="http://www.nordbuzz.de/" class="mobile_start nordbuzz nfyc-stream-link " target="_blank">nordbuzz</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/plus/archiv/" class="mobile_start archiv nfyc-stream-link " target="_self">Archiv</a> </li><li class="subnavi_link more_content"><a href="http://pottunpann.weser-kurier.de" class="mobile_start pottunpann nfyc-stream-link " target="_blank">Pott un Pann</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt.html" class="mobile_start anzeigenmarkt2 nfyc-stream-link " target="_self">Märkte</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt/immobilien-2.html" class="mobile_start immobilienmarkt nfyc-stream-link " target="_self">Immobilien</a> </li><li class="subnavi_link more_content"><a href="http://trauer.weser-kurier.de/" class="mobile_start traueranzeigen nfyc-stream-link " target="_blank">Trauer</a> </li><li class="subnavi_link more_content"><a href="http://leserreisen.weser-kurier.de" class="mobile_start leserreisen2 nfyc-stream-link " target="_blank">Leserreisen</a> </li><li class="subnavi_link more_content"><a href="http://shop.weser-kurier.de/" class="mobile_start shop nfyc-stream-link " target="_blank">Shop</a> </li><li class="subnavi_link more_content"><a href="http://tickets.weser-kurier.de/" class="mobile_start tickets nfyc-stream-link " target="_blank">Tickets</a> </li><li class="subnavi_link more_content"><a href="http://termine.weser-kurier.de" class="mobile_start termine nfyc-stream-link " target="_blank">Termine</a> </li></ul></li><li id="mobile_1002"><a class="subnavi_link mobile_bremen more_content" href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a> <a class="nfyc-stream-button " data-nfyc-stream-shortcode="ka" data-nfyc-stream-id="28"></a><ul class="subnavi"><li class="subnavi_link more_content"><a href="/bremen/bremen-politik-wirtschaft.html" class="mobile_bremen bremen-politik-wirtschaft nfyc-stream-link " target="_self">Politik &amp; Wirtschaft</a> <a class="nfyc-stream-button " data-nfyc-stream-shortcode="ka" data-nfyc-stream-id="3231"></a></li><li class="subnavi_link more_content"><a href="/bremen/bremen-stadtreport.html" class="mobile_bremen bremen-stadtreport nfyc-stream-link " target="_self">Stadtreport</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-kultur-freizeit.html" class="mobile_bremen bremen-kultur-freizeit nfyc-stream-link " target="_self">Kultur &amp; Freizeit</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-sport.html" class="mobile_bremen bremen-sport nfyc-stream-link " target="_self">Sport</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-historisch.html" class="mobile_bremen bremen-historisch nfyc-stream-link " target="_self" data-nfyc-region-id="9">Bremen Historisch</a> <a class="nfyc-stream-button " data-nfyc-stream-shortcode="ka" data-nfyc-stream-id="28"></a></li><li class="subnavi_link more_content"><a href="/bremen/zisch.html" class="mobile_bremen zisch nfyc-stream-link " target="_self">ZiSch</a> </li><li class="subnavi_link more_content"><a href="/bremen/geschaeftswelt.html" class="mobile_bremen geschaeftswelt nfyc-stream-link " target="_self">Geschäftswelt</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/mittagstisch/index.php" class="mobile_bremen mittagstisch nfyc-stream-link " target="_self">Mittagstisch</a> </li><li class="subnavi_link more_content"><a href="/bremen/zu-hause-in-bremen.html" class="mobile_bremen zu-hause-in-bremen nfyc-stream-link " target="_self">Zuhause in Bremen</a> </li></ul></li><li id="mobile_1004"><a class="subnavi_link mobile_region mobile_active more_content" href="/region.html" target="_self">Region</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/region/achimer-kurier.html" class="mobile_region achimer-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="1">Achimer Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/delmenhorster-kurier.html" class="mobile_region delmenhorster-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="2">Delmenhorster Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/die-norddeutsche.html" class="mobile_region die-norddeutsche nfyc-stream-link " target="_self" data-nfyc-region-id="3">Die Norddeutsche</a> </li><li class="subnavi_link more_content"><a href="/region/osterholzer-kreisblatt.html" class="mobile_region osterholzer-kreisblatt nfyc-stream-link " target="_self" data-nfyc-region-id="4">Osterholzer Kreisblatt</a> </li><li class="subnavi_link more_content"><a href="/region/regionale-rundschau.html" class="mobile_region regionale-rundschau nfyc-stream-link " target="_self" data-nfyc-region-id="5">Regionale Rundschau</a> </li><li class="subnavi_link more_content"><a href="/region/syker-kurier.html" class="mobile_region syker-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="6">Syker Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/verdener-nachrichten.html" class="mobile_region verdener-nachrichten nfyc-stream-link " target="_self" data-nfyc-region-id="7">Verdener Nachrichten</a> </li><li class="subnavi_link more_content"><a href="/region/wuemme-zeitung.html" class="mobile_region wuemme-zeitung nfyc-stream-link " target="_self" data-nfyc-region-id="8">Wümme-Zeitung</a> </li></ul></li><li id="mobile_1005"><a class="subnavi_link mobile_werder more_content" href="/werder.html" target="_self">Werder</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" class="mobile_werder werder-tabelle nfyc-stream-link " target="_blank">Bundesliga-Tabelle</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-bundesliga.html" class="mobile_werder werder-bundesliga nfyc-stream-link " target="_self">Profis</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-ii.html" class="mobile_werder werder-ii nfyc-stream-link " target="_self">Werder II</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-frauen.html" class="mobile_werder werder-frauen nfyc-stream-link " target="_self">Frauen</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-vermischtes.html" class="mobile_werder werder-vermischtes nfyc-stream-link " target="_self">Mehr Werder</a> </li><li class="subnavi_link more_content"><a href="http://tippspiel.weser-kurier.de" class="mobile_werder tippspiel nfyc-stream-link " target="_blank">Tippspiel</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/sportticker/bundesliga/html_php/index.php" class="mobile_werder werder-liveticker nfyc-stream-link " target="_self">Live-Ticker</a> </li></ul></li><li id="mobile_1006"><a class="subnavi_link mobile_sport more_content" href="/sport.html" target="_self">Sport</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/bremen/bremen-sport/swb-marathon-2016.html" class="mobile_sport swb-marathon-2016-ii nfyc-stream-link " target="_self">SWB-Marathon 2016</a> </li><li class="subnavi_link more_content"><a href="http://tabellen.weser-kurier.de/" class="mobile_sport sporttabellen nfyc-stream-link " target="_self">Tabellen</a> </li><li class="subnavi_link more_content"><a href="/sport/fussball.html" class="mobile_sport fussball nfyc-stream-link " target="_self">Fußball</a> </li><li class="subnavi_link more_content"><a href="http://sportbuzzer.weser-kurier.de/" class="mobile_sport sportbuzzer nfyc-stream-link " target="_blank">Sportbuzzer</a> </li><li class="subnavi_link more_content"><a href="/sport/formel-1.html" class="mobile_sport formel-1 nfyc-stream-link " target="_self">Formel 1</a> </li><li class="subnavi_link more_content"><a href="/sport/handball.html" class="mobile_sport handball nfyc-stream-link " target="_self">Handball</a> </li><li class="subnavi_link more_content"><a href="/sport/eishockey.html" class="mobile_sport eishockey nfyc-stream-link " target="_self">Eishockey</a> </li><li class="subnavi_link more_content"><a href="/sport/basketball.html" class="mobile_sport basketball nfyc-stream-link " target="_self">Basketball</a> </li><li class="subnavi_link more_content"><a href="/sport/sport-vermischtes.html" class="mobile_sport sport-vermischtes nfyc-stream-link " target="_self">Mehr Sport</a> </li></ul></li><li id="mobile_1971"><a class="subnavi_link mobile_deutschland-welt more_content" href="/deutschland-welt.html" target="_self">Deutschland & Welt</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-politik.html" class="mobile_deutschland-welt deutschland-welt-politik nfyc-stream-link " target="_self">Politik</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" class="mobile_deutschland-welt deutschland-welt-wirtschaft nfyc-stream-link " target="_self">Wirtschaft</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-kultur.html" class="mobile_deutschland-welt deutschland-welt-kultur nfyc-stream-link " target="_self">Kultur</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-vermischtes.html" class="mobile_deutschland-welt deutschland-welt-vermischtes nfyc-stream-link " target="_self">Vermischtes</a> </li></ul></li><li id="mobile_1949"><a class="subnavi_link mobile_themenwelt more_content" href="/themenwelt.html" target="_self">Themenwelt</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Autor-Motor-&twid=4&puid=4&pageid=1949" class="mobile_themenwelt auto-mobilitaet nfyc-stream-link " target="_self">Auto &amp; Mobilität</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Reise-Laender-&twid=3&puid=4&pageid=1949" class="mobile_themenwelt reisen-und-tourismus nfyc-stream-link " target="_self">Reisen &amp; Tourismus</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Wohnen-Lifestyle-&twid=2&puid=4&pageid=1949" class="mobile_themenwelt lifestyle-genuss nfyc-stream-link " target="_self">Lifestyle &amp; Genuss</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Genuss-Gesundheit-&twid=5&puid=4&pageid=1949" class="mobile_themenwelt gesundheit-sport nfyc-stream-link " target="_self">Gesundheit &amp; Sport</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Technik-Multimedia-&twid=6&puid=4&pageid=1949" class="mobile_themenwelt technik-und-multimedia nfyc-stream-link " target="_self">Technik &amp; Multimedia</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Sport-Freizeit-&twid=7&puid=4&pageid=1949" class="mobile_themenwelt freizeit-kultur nfyc-stream-link " target="_self">Freizeit &amp; Kultur</a> </li><li class="subnavi_link more_content"><a href="/multimedia-reportagen.html" class="mobile_themenwelt multimedia-reportagen2 nfyc-stream-link " target="_self">Multimedia-Reportagen</a> </li><li class="subnavi_link more_content"><a href="/themenwelt.html" class="mobile_themenwelt mehr-themenwelten nfyc-stream-link " target="_self">mehr</a> </li></ul></li><li id="mobile_2045"><a class="subnavi_link mobile_verlag more_content" href="/verlag.html" target="_self">Verlag</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://abo.weser-kurier.de" class="mobile_verlag abonnements nfyc-stream-link " target="_blank">Abonnement</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/aboservice.php" class="mobile_verlag abo-service nfyc-stream-link " target="_self">Aboservice</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/abocard.php" class="mobile_verlag abocard nfyc-stream-link " target="_self">AboCard</a> </li><li class="subnavi_link more_content"><a href="http://www.weser-kurier.de/epaper-top-link" class="mobile_verlag e-paper-verlag nfyc-stream-link " target="_self">E-Paper</a> </li><li class="subnavi_link more_content"><a href="/verlag/plus.html" class="mobile_verlag plus nfyc-stream-link " target="_self">WESER-KURIER Plus</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt.html" class="mobile_verlag anzeigenmarkt nfyc-stream-link " target="_self">Anzeigenmarkt</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" class="mobile_verlag geschaeftskunden nfyc-stream-link " target="_self">Geschäftskunden</a> </li><li class="subnavi_link more_content"><a href="http://shop.weser-kurier.de/" class="mobile_verlag handelswaren nfyc-stream-link " target="_blank">Shop</a> </li><li class="subnavi_link more_content"><a href="http://tickets.weser-kurier.de/" class="mobile_verlag ticket nfyc-stream-link " target="_blank">Tickets</a> </li><li class="subnavi_link more_content"><a href="http://termine.weser-kurier.de/" class="mobile_verlag termin nfyc-stream-link " target="_blank">Termine</a> </li><li class="subnavi_link more_content"><a href="/verlag/70jahre-weser-kurier.html" class="mobile_verlag 70jahre-weser-kurier nfyc-stream-link " target="_self">70 Jahre WESER-KURIER</a> </li><li class="subnavi_link more_content"><a href="http://leserreisen.weser-kurier.de/" class="mobile_verlag leserreisen nfyc-stream-link " target="_blank">Leserreisen</a> </li></ul></li><li id="mobile_2097"><a class="subnavi_link mobile_spiel-und-spass more_content" href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://tippspiel.weser-kurier.de" class="mobile_spiel-und-spass em-tippspiel nfyc-stream-link " target="_blank">Tippspiel</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/playground.html" class="mobile_spiel-und-spass playground nfyc-stream-link " target="_self">Spiele</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/sudoku.html" class="mobile_spiel-und-spass sudoku nfyc-stream-link " target="_self">Sudoku</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/quizze.html" class="mobile_spiel-und-spass quizze nfyc-stream-link " target="_self">Quiz</a> </li><li class="subnavi_link more_content"><a href="http://kino.weser-kurier.de/" class="mobile_spiel-und-spass kino2 nfyc-stream-link " target="_self">Kino</a> </li></ul></li></ul></div></div><div class="sitemap"><ul class="sitemap_content"><li class="top active"><a href="/region.html" target="_self">Region</a></li><li><a href="/region/achimer-kurier.html" target="_self">Achimer Kurier <span>&raquo;</span></a></li><li><a href="/region/delmenhorster-kurier.html" target="_self">Delmenhorster Kurier <span>&raquo;</span></a></li><li><a href="/region/die-norddeutsche.html" target="_self">Die Norddeutsche <span>&raquo;</span></a></li><li><a href="/region/osterholzer-kreisblatt.html" target="_self">Osterholzer Kreisblatt <span>&raquo;</span></a></li><li><a href="/region/regionale-rundschau.html" target="_self">Regionale Rundschau <span>&raquo;</span></a></li><li><a href="/region/syker-kurier.html" target="_self">Syker Kurier <span>&raquo;</span></a></li><li><a href="/region/verdener-nachrichten.html" target="_self">Verdener Nachrichten <span>&raquo;</span></a></li><li><a href="/region/wuemme-zeitung.html" target="_self">Wümme-Zeitung <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/bremen.html" target="_self">Bremen</a></li><li><a href="/bremen/bremen-politik-wirtschaft.html" target="_self">Politik &amp; Wirtschaft <span>&raquo;</span></a></li><li><a href="/bremen/bremen-stadtreport.html" target="_self">Stadtreport <span>&raquo;</span></a></li><li><a href="/bremen/bremen-kultur-freizeit.html" target="_self">Kultur &amp; Freizeit <span>&raquo;</span></a></li><li><a href="/bremen/bremen-sport.html" target="_self">Sport <span>&raquo;</span></a></li><li><a href="/bremen/bremen-historisch.html" target="_self">Bremen Historisch <span>&raquo;</span></a></li><li><a href="/bremen/zisch.html" target="_self">ZiSch <span>&raquo;</span></a></li><li><a href="/bremen/geschaeftswelt.html" target="_self">Geschäftswelt <span>&raquo;</span></a></li><li><a href="http://verlag.weser-kurier.de/mittagstisch/index.php" target="_self">Mittagstisch <span>&raquo;</span></a></li><li><a href="/bremen/zu-hause-in-bremen.html" target="_self">Zuhause in Bremen <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/werder.html" target="_self">Werder</a></li><li><a href="http://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" target="_blank">Bundesliga-Tabelle <span>&raquo;</span></a></li><li><a href="/werder/werder-bundesliga.html" target="_self">Profis <span>&raquo;</span></a></li><li><a href="/werder/werder-ii.html" target="_self">Werder II <span>&raquo;</span></a></li><li><a href="/werder/werder-frauen.html" target="_self">Frauen <span>&raquo;</span></a></li><li><a href="/werder/werder-vermischtes.html" target="_self">Mehr Werder <span>&raquo;</span></a></li><li><a href="http://tippspiel.weser-kurier.de" target="_blank">Tippspiel <span>&raquo;</span></a></li><li><a href="http://verlag.weser-kurier.de/sportticker/bundesliga/html_php/index.php" target="_self">Live-Ticker <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/sport.html" target="_self">Sport</a></li><li><a href="/bremen/bremen-sport/swb-marathon-2016.html" target="_self">SWB-Marathon 2016 <span>&raquo;</span></a></li><li><a href="http://tabellen.weser-kurier.de/" target="_self">Tabellen <span>&raquo;</span></a></li><li><a href="/sport/fussball.html" target="_self">Fußball <span>&raquo;</span></a></li><li><a href="http://sportbuzzer.weser-kurier.de/" target="_blank">Sportbuzzer <span>&raquo;</span></a></li><li><a href="/sport/formel-1.html" target="_self">Formel 1 <span>&raquo;</span></a></li><li><a href="/sport/handball.html" target="_self">Handball <span>&raquo;</span></a></li><li><a href="/sport/eishockey.html" target="_self">Eishockey <span>&raquo;</span></a></li><li><a href="/sport/basketball.html" target="_self">Basketball <span>&raquo;</span></a></li><li><a href="/sport/sport-vermischtes.html" target="_self">Mehr Sport <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/deutschland-welt.html" target="_self">Deutschland &amp; Welt</a></li><li><a href="/deutschland-welt/deutschland-welt-politik.html" target="_self">Politik <span>&raquo;</span></a></li><li><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" target="_self">Wirtschaft <span>&raquo;</span></a></li><li><a href="/deutschland-welt/deutschland-welt-kultur.html" target="_self">Kultur <span>&raquo;</span></a></li><li><a href="/deutschland-welt/deutschland-welt-vermischtes.html" target="_self">Vermischtes <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/themenwelt.html" target="_self">Themenwelt</a></li><li><a href="/index.php?themenwelt=-Autor-Motor-&amp;twid=4&amp;puid=4&amp;pageid=1949" target="_self">Auto &amp; Mobilität <span>&raquo;</span></a></li><li><a href="/index.php?themenwelt=-Reise-Laender-&amp;twid=3&amp;puid=4&amp;pageid=1949" target="_self">Reisen &amp; Tourismus <span>&raquo;</span></a></li><li><a href="/index.php?themenwelt=-Wohnen-Lifestyle-&amp;twid=2&amp;puid=4&amp;pageid=1949" target="_self">Lifestyle &amp; Genuss <span>&raquo;</span></a></li><li><a href="/index.php?themenwelt=-Genuss-Gesundheit-&amp;twid=5&amp;puid=4&amp;pageid=1949" target="_self">Gesundheit &amp; Sport <span>&raquo;</span></a></li><li><a href="/index.php?themenwelt=-Technik-Multimedia-&amp;twid=6&amp;puid=4&amp;pageid=1949" target="_self">Technik &amp; Multimedia <span>&raquo;</span></a></li><li><a href="/index.php?themenwelt=-Sport-Freizeit-&amp;twid=7&amp;puid=4&amp;pageid=1949" target="_self">Freizeit &amp; Kultur <span>&raquo;</span></a></li><li><a href="/multimedia-reportagen.html" target="_self">Multimedia-Reportagen <span>&raquo;</span></a></li><li><a href="/themenwelt.html" target="_self">mehr <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/verlag.html" target="_self">Verlag</a></li><li><a href="http://abo.weser-kurier.de" target="_blank">Abonnement <span>&raquo;</span></a></li><li><a href="http://verlag.weser-kurier.de/verlag/aboservice.php" target="_self">Aboservice <span>&raquo;</span></a></li><li><a href="http://verlag.weser-kurier.de/verlag/abocard.php" target="_self">AboCard <span>&raquo;</span></a></li><li><a href="http://www.weser-kurier.de/epaper-top-link" target="_self">E-Paper <span>&raquo;</span></a></li><li><a href="/verlag/plus.html" target="_self">WESER-KURIER Plus <span>&raquo;</span></a></li><li><a href="/verlag/anzeigenmarkt.html" target="_self">Anzeigenmarkt <span>&raquo;</span></a></li><li><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" target="_self">Geschäftskunden <span>&raquo;</span></a></li><li><a href="http://shop.weser-kurier.de/" target="_blank">Shop <span>&raquo;</span></a></li><li><a href="http://tickets.weser-kurier.de/" target="_blank">Tickets <span>&raquo;</span></a></li><li><a href="http://termine.weser-kurier.de/" target="_blank">Termine <span>&raquo;</span></a></li><li><a href="/verlag/70jahre-weser-kurier.html" target="_self">70 Jahre WESER-KURIER <span>&raquo;</span></a></li><li><a href="http://leserreisen.weser-kurier.de/" target="_blank">Leserreisen <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/spiel-und-spass.html" target="_self">Spiel &amp; Spaß</a></li><li><a href="http://tippspiel.weser-kurier.de" target="_blank">Tippspiel <span>&raquo;</span></a></li><li><a href="/spiel-und-spass/playground.html" target="_self">Spiele <span>&raquo;</span></a></li><li><a href="/spiel-und-spass/sudoku.html" target="_self">Sudoku <span>&raquo;</span></a></li><li><a href="/spiel-und-spass/quizze.html" target="_self">Quiz <span>&raquo;</span></a></li><li><a href="http://kino.weser-kurier.de/" target="_self">Kino <span>&raquo;</span></a></li></ul><div class="clear"></div></div>
 <div id="footer"><a href="http://abo.weser-kurier.de/" target="_blank">Abo</a> <a href="/verlag/mediadaten.html" target="_self">Mediadaten</a> <a href="/verlag/anzeigenmarkt.html" target="_self">Anzeigen</a> <a href="http://verlag.weser-kurier.de/verlag/kontakt.php" target="_self">Kontakt</a> <a href="http://verlag.weser-kurier.de/verlag/karriere-bei-uns.php" target="_blank">Karriere</a> <a href="http://verlag.weser-kurier.de/verlag/datenschutz.php" target="_self">Datenschutz</a> <a href="/widerruf.html" target="_self">Widerruf</a> <a href="http://verlag.weser-kurier.de/verlag/agb.php" target="_self">AGB</a> <a href="/impressum.html" target="_self">Impressum</a> <div class="clear"></div><div class="copyright">&copy; WESER-KURIER digital</div></div></div></div></div></div> <!--SERVERSTATUS-->
 <script>	if( jQuery().unveil ) {
		jQuery('.image_unveil').unveil();
	}
</script><script>	window.cookieconsent_options = {
		"message":"Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung dieser Website stimmen Sie unserer Verwendung von Cookies zu.",
		"dismiss":"OK",
		"learnMore":"Weitere Informationen »",
		"link": "http://verlag.weser-kurier.de/verlag/datenschutz.php",
		"theme":"light-bottom"
	};
</script><script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js></script><script>	/*  */
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	if ( typeof _sf_async_config.uid == "undefined" ) {
		_sf_async_config.uid = 62102;
	}
	if ( typeof _sf_async_config.domain == "undefined" ) {
		_sf_async_config.domain = 'weser-kurier.de';
	}
	if ( typeof _sf_async_config.useCanonical == "undefined" ) {
		_sf_async_config.useCanonical = true;
	}
	_sf_async_config.sections = 'region';
	/** CONFIGURATION END **/
	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
	/**/
</script><script>	(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-439-237693852/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script><script>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</script></body></html>