<!DOCTYPE html><html lang=de><head><title>Lomans leitet die Wende ein - Sport in Bremen - WESER-KURIER</title><meta http-equiv=content-type content="text/html; charset=utf-8"><meta content="IE=Edge" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="description" content="
Der Hockey-Regionaligist Club zur Vahr hatten den ersten Sieg der Saison eingefahren - und das beim bis dahin ungeschlagenen Tabellenführer THK ..."><meta name="language" content="de" />
<meta name="copyright" content="WESER-KURIER" />
<meta name="og:site_name" content="Weser Kurier" />
<meta name="msvalidate.01" content="E03D2951D5A82D03D070C417B6F2302A" /><meta name=robots content="index,follow"><meta name=date content="2017-05-08T09:10:00+02:00"><meta content="IE=edge" http-equiv=x-ua-compatible><link href="/pu_wkd2014/images/favicon.ico" rel="shortcut icon" type=image/x-icon><link href=/touchIcon.png rel=apple-touch-icon><link href="/pu_wkd2014/manifest.json" rel=manifest><meta content="width=device-width, initial-scale=1, user-scalable=yes, maximum-scale=3.0, minimum-scale=1.0" name=viewport><script>nfyDomain = '//www.weser-kurier.de';</script><script src=//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js></script><script src="/pu_wkd2014/ajax/login.php?pageid=1082&amp;next=%2Fsport%2Fbremen-sport_artikel%2C-lomans-leitet-die-wende-ein-_arid%2C1594961.html"></script><script src="/pu_wkd2014/scripts/bineos.min.js"></script><meta content="summary_large_image" name=twitter:card><meta name=twitter:site content="@weserkurier"><meta name=twitter:url content="http://www.weser-kurier.de/sport/bremen-sport_artikel,-lomans-leitet-die-wende-ein-_arid,1594961.html"><meta name=twitter:title content="Lomans leitet die Wende ein"><meta name=twitter:description content="Der Hockey-Regionaligist Club zur Vahr hatten den ersten Sieg der Saison eingefahren - und das beim bis dahin ungeschlagenen Tabellenführer THK Rissen aus Hamburg."><meta name=twitter:image content="http://www.weser-kurier.de/cms_media/module_img/4622/2311015_1_articledetailpremium_59101a0974596.jpg"><meta property=og:title content="Lomans leitet die Wende ein"><meta property=og:description content="Der Hockey-Regionaligist Club zur Vahr hatten den ersten Sieg der Saison eingefahren - und das beim bis dahin ungeschlagenen Tabellenführer THK Rissen aus Hamburg."><link rel=canonical href="http://www.weser-kurier.de/sport/bremen-sport_artikel,-lomans-leitet-die-wende-ein-_arid,1594961.html"><meta property=og:url content="http://www.weser-kurier.de/sport/bremen-sport_artikel,-lomans-leitet-die-wende-ein-_arid,1594961.html"><meta property=og:image content="http://www.weser-kurier.de/cms_media/module_img/4622/2311015_1_articledetailpremium_59101a0974596.jpg"><link rel="alternate" type="application/rss+xml" href="http://www.weser-kurier.de/pagefeed/1082.xml" title="Feed: Bremer Sport" /><link rel=stylesheet href="/cms_media/minify/4/styles/style_117.css"><script src="/cms_media/minify/4/javascript/javascript_135.js"></script>
<!-- Extern HeadData --><!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]--><script src=https://script.ioam.de/iam.js></script><script type="text/javascript">		var nfy_mobile_gpt_width = window.innerWidth || document.documentElement.clientWidth;
	</script><script type="text/javascript">		/*<![CDATA[*/
		if( nfy_mobile_gpt_width <= 555 ) {
			var oms_site = "mew.oms.weser-kurier.de";
			var WLRCMD = "";
			var oms_network = "oms";
			var nuggn = 2119689184;
			var nugghost = "http://" + oms_network + ".nuggad.net";
		}
		/*]]>*/
	</script><script src="http://oms.nuggad.net/javascripts/nuggad-ls.js" type="text/javascript"></script><script type="text/javascript">		/*<![CDATA[*/
		if( nfy_mobile_gpt_width <= 555 ) {
			nuggad.init({"rptn-url": nugghost}, function (api) {
				api.rc({"nuggn": nuggn});
			});

			(function () {
				var useSSL = 'https:' == document.location.protocol;
				var src = (useSSL ? 'https:' : 'http:') +
						'//www.googletagservices.com/tag/js/gpt_mobile.js';
				document.write('<scr' + 'ipt src="' + src + '"><\/scr' + 'ipt>');
			})();
		}
		/*]]>*/
	</script><script type="text/javascript">		/*<![CDATA[*/
		if( nfy_mobile_gpt_width <= 555 ) {
			var NUGGarr = Array();
			if ( typeof WLRCMD != 'undefined' && WLRCMD != '' ) {
				arrALL = WLRCMD.split(";");
				for ( TUPL in arrALL ) {
					if ( arrALL[TUPL].indexOf('=') != -1 ) {
						NUGGarr[arrALL[TUPL].split('=')[0]] = arrALL[TUPL].split('=')[1];
					}
				}
			}

			if ( window.innerWidth < 480 ) {
				googletag.cmd.push(function () {
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/sports/pos1', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-0').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/sports/pos2', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-1').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/sports/pos3', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-2').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/sports/pos4', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-3').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/sports/ist', [1, 1], 'div-gpt-ad-1363251388018-4').addService(googletag.pubads());
					googletag.pubads().setTargeting('nielsen', '1');
					if ( typeof NUGGarr != 'undefined' ) {
						for ( var key in NUGGarr ) {
							googletag.pubads().setTargeting(key, NUGGarr[key]);
						}
					}
					;
					googletag.enableServices();
				});
			}
			else {
				googletag.cmd.push(function () {
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/sports/pos1', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-0').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/sports/pos2', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-1').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/sports/pos3', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-2').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/sports/pos4', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-3').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/sports/ist', [1, 1], 'div-gpt-ad-1363251388018-4').addService(googletag.pubads());
					googletag.pubads().setTargeting('nielsen', '1');
					if ( typeof NUGGarr != 'undefined' ) {
						for ( var key in NUGGarr ) {
							googletag.pubads().setTargeting(key, NUGGarr[key]);
						}
					}
					;
					googletag.enableServices();
				});
			}
		}
		/*]]>*/
	</script><script>var nfyOmsGptSlots = ["oms_gpt_superbanner","oms_gpt_skyscraper","div-gpt-ad-1363251388018-0","div-gpt-ad-1363251388018-1"];</script>
<script>		/*  */
		var w = window.innerWidth || document.documentElement.clientWidth;
		var oms_mobile = false;
		if( w <= 555 ) {
			var oms_mobile = true;
		}
		/**/
	</script><script type="text/javascript">		/* <![CDATA[ */
		var btcode=264;
		/* ]]> */
	</script><script type="text/javascript">		var nfy_width = window.innerWidth || document.documentElement.clientWidth;
	</script><script type="text/javascript">		/*<![CDATA[*/
		if( nfy_width > 555 ) {
			var oms_site = 'oms.weser-kurier.de';
			var oms_zone = 'sports';
			var adlWallPaperLeft=982;

				if ( jQuery("#container_border").length )
				{
					adlWallPaperLeft = jQuery("#container_border").offset().left + jQuery("#container_border").outerWidth(false);
				}
				
			var adlWallPaperTop=0;
			omsv_centered=true;
		}

		var nfy_oms_zone = 'sports';

		/* ]]> */
	</script><script type="text/javascript">		/* <![CDATA[ */
		if( nfy_width > 555 ) {
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		}
		/* ]]> */
	</script><script type="text/javascript">		/* <![CDATA[ */
		if( nfy_width > 555 ) {
			var gptAdSlots = [];
			googletag.cmd.push(function () {
				gptAdSlots["oms_gpt_superbanner"] = NFYAdvertisement.getAvailableOmsGptSlot([728, 90],"oms_gpt_superbanner");
gptAdSlots["oms_gpt_skyscraper"] = NFYAdvertisement.getAvailableOmsGptSlot([[120, 600],[160, 600],[200, 600]],"oms_gpt_skyscraper");
gptAdSlots["oms_gpt_billboard"] = NFYAdvertisement.getAvailableOmsGptSlot([800, 250],"oms_gpt_billboard");
gptAdSlots["oms_gpt_rectangle"] = NFYAdvertisement.getAvailableOmsGptSlot([[300, 250],[300, 600]],"oms_gpt_rectangle");
gptAdSlots["oms_custom_half_rectangle"] = NFYAdvertisement.getAvailableOmsGptSlot([300, 150],"oms_custom_half_rectangle");
gptAdSlots["oms_custom_fullbanner"] = NFYAdvertisement.getAvailableOmsGptSlot([468, 60],"oms_custom_fullbanner");
gptAdSlots["oms_custom_billboard"] = NFYAdvertisement.getAvailableOmsGptSlot([940, 90],"oms_custom_billboard");
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				googletag.pubads().setTargeting('bundesland', ["HB","HH","SH","NI"]);

				if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
					for (var i in OMSVad.WLRCMDGPT) {
						googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
					}
					OMSVad.isSetGTarget = true;
				}
			});
		}
		/* ]]> */
	</script><script>

		// Set to the same value as the web property used on the site
		var gaProperty = 'UA-39621806-1';

		// Disable tracking if the opt-out cookie exists.
		var disableStr = 'ga-disable-' + gaProperty;
		if (document.cookie.indexOf(disableStr + '=true') > -1) {
			window[disableStr] = true;
		}

		// Opt-out function
		function gaOptout() {
			document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; domain=.weser-kurier.de; path=/';
			window[disableStr] = true;
		}

		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-39621806-1']);
		_gaq.push(['_gat._anonymizeIp']);
		_gaq.push(['_setDomainName', 'weser-kurier.de']);

		var nfyUserType = 'NichtEingeloggt';
		if ( typeof nfyCommunityUser != "undefined" )
		{
			if ( nfyCommunityUser.isLogged() )
			{
				nfyUserType = 'Eingeloggt';
				if ( nfyCommunityUser.hasPayment() )
				{
					nfyUserType = 'EingeloggtAbo';
				}
			}
		}

		_gaq.push(['_setCustomVar', 1, 'Nutzertyp', nfyUserType, 2]);
		_gaq.push(['_trackPageview']);


		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();

	</script><script>var _sf_startpt=(new Date()).getTime()</script></head><body itemscope=itemscope itemtype=http://schema.org/WebPage><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5SVJS6" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><script>		dataLayer = [];
		if ( typeof nfyUserType != "undefined" ) {
			dataLayer = [{
				'customerType': nfyUserType
			}];
		}
	</script><script>		/**/
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-5SVJS6');

		setTimeout(function(){
			if ( typeof nfyUserType != "undefined" && typeof ga != "undefined" )
			{
				ga('set', 'dimension6', nfyUserType);
			}
		}, 2000);
		/**/
	</script><div class="nfy_ad_marker"><div id="div-gpt-ad-1363251388018-0"><script type="text/javascript">			/* <![CDATA[ */
			if(jQuery(window).width() <= 555)
			{
				googletag.cmd.push(function (){googletag.display('div-gpt-ad-1363251388018-0')});
			}
			/* ]]> */
		</script></div></div><div id=reg-container></div>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">/* <![CDATA[ */
var iam_data = {
"mg":"yes", // Migrationsmodus AKTIVIERT
"st":"weserkur", // site/domain
"cp":"PP_LokalsportBremen", // code
"oc":"PP_LokalsportBremen", // code 1.5
"sv":"in"
};
if ( jQuery(window).width() < 1000 )
{
	iam_data.sv = "ke";
	iam_data.st = "mobweser";
	iam_data.mg = "no";
}
iom.c(iam_data);
/* ]]> */
</script>
<!--/SZM -->
 <div id="nfy_container_outer"><div id="container_border"><script>	if ( jQuery("#container_border").length )
	{
		adlWallPaperLeft = jQuery("#container_border").offset().left + jQuery("#container_border").outerWidth(false);
	}
</script><div id="container_banner"><div id="inhalte_superbanner"><script type="text/javascript">				//hTf8mDc("Super");
			</script><div class="nfy_ad_marker"><div id="oms_gpt_superbanner"><script type="text/javascript">			/* <![CDATA[ */
			if(jQuery(window).width() > 1025)
			{
				googletag.cmd.push(function(){googletag.display('oms_gpt_superbanner')});
			}
			/* ]]> */
		</script></div></div><span class="hTf8mDc_end"></span></div></div><div class="container_skyscraper"><script type="text/javascript">			//hTf8mDc("Sky");
		</script><div class="nfy_ad_marker"><div id="oms_gpt_skyscraper"><script type="text/javascript">			/* <![CDATA[ */
			if(jQuery(window).width() > 1025)
			{
				googletag.cmd.push(function(){googletag.display('oms_gpt_skyscraper')});
			}
			/* ]]> */
		</script></div></div><span class="hTf8mDc_end"></span></div><div id="nfy_container_inner"><div class="header_content"><div id="nfy_head"><div id="nfy_topline"></div><div id="nfy_headline"><div class=nfy-searchbox><form name=searchslot method=post action="/index.php?pageid=1021"><input class=text type=text name=cosearch id=wk-top-searchbox placeholder="Suchbegriff eingeben"><a href=#null onclick="jQuery(this).parent('form').submit();"></a><div class=clear></div></form><div class=clear></div></div><div id=nfy-localedition-container><a href=#null id=nfy-localedition-choose>Zeitung<span class=nfy-hide-mobile> | Lokalteil w&auml;hlen</span></a><div id=nfy-localedition-placeholder></div></div><div id=nfy-localedition-layer></div><div class=functionline><div class="service service-left"><ul id="nfy_generic"><li><a href="http://abo.weser-kurier.de/" target="_blank">Abo</a></li><li><a href=http://www.weser-kurier.de/verlag/anzeigenmarkt.html>Anzeigen</a></li><li class=last><a href=http://www.weser-kurier.de/epaper-top-link target="_blank">E-Paper</a></li></ul></div><div class="service service-right"><div id="nfy_login_src"><script>if ( typeof nfyLoginScriptContent != "undefined" ) {document.write(nfyLoginScriptContent);}</script></div></div></div><a id=responsiveLogo itemprop=url itemscope=itemscope itemtype=http://schema.org/Organization href="/"><img itemprop="logo" src="/cms_media/module_img/3737/1868580_1_org_wkd_logo.png"/></a> <ul id="navigation_default"><li id="1012" class="start"><a href="/" target="_self">Start</a><ul class="navigation_default_sub"><li class="0"><a href="http://www.weser-kurier.de/epaper-top-link" class="start e-paper" target="_blank">E-Paper</a></li><li class="1"><a href="http://verlag.weser-kurier.de/verlag/aboservice.php" class="start aboservice" target="_self">Aboservice</a></li><li class="2"><a href="http://abo.weser-kurier.de" class="start abonnement" target="_blank">Abo</a></li><li class="3"><a href="http://www.nordbuzz.de/" class="start nordbuzz" target="_blank">nordbuzz</a></li><li class="4"><a href="http://verlag.weser-kurier.de/plus/archiv/" class="start archiv" target="_self">Archiv</a></li><li class="5"><a href="http://pottunpann.weser-kurier.de" class="start pottunpann" target="_blank">Pott un Pann</a></li><li class="6"><a href="/verlag/anzeigenmarkt.html" class="start anzeigenmarkt2" target="_self">Märkte</a></li><li class="7"><a href="https://immobilien.weser-kurier.de/" class="start immobilienmarkt" target="_blank">Immobilien</a></li><li class="8"><a href="http://trauer.weser-kurier.de/" class="start traueranzeigen" target="_blank">Trauer</a></li><li class="9"><a href="http://leserreisen.weser-kurier.de" class="start leserreisen2" target="_blank">Leserreisen</a></li><li class="10"><a href="http://shop.weser-kurier.de/" class="start shop" target="_blank">Shop</a></li><li class="11"><a href="http://tickets.weser-kurier.de/" class="start tickets" target="_blank">Tickets</a></li><li class="12"><a href="http://termine.weser-kurier.de" class="start termine" target="_blank">Termine</a></li></ul></li><li id="1002" class="bremen"><a href="/bremen.html" target="_self">Bremen</a><ul class="navigation_default_sub"><li class="0"><a href="/bremen/bremen-politik-wirtschaft.html" class="bremen bremen-politik-wirtschaft" target="_self">Politik &amp; Wirtschaft</a></li><li class="1"><a href="/bremen/bremen-stadtreport.html" class="bremen bremen-stadtreport" target="_self">Stadtreport</a></li><li class="2"><a href="/bremen/bremen-kultur-freizeit.html" class="bremen bremen-kultur-freizeit" target="_self">Kultur &amp; Freizeit</a></li><li class="3"><a href="/bremen/bremen-historisch.html" class="bremen bremen-historisch" target="_self" data-nfyc-region-id="9">Bremen Historisch</a></li><li class="4"><a href="/bremen/zisch.html" class="bremen zisch" target="_self">ZiSch</a></li><li class="5"><a href="/themenwelt/sonderveroeffentlichung.html" class="bremen geschaeftswelt" target="_self">Geschäftswelt</a></li><li class="6"><a href="http://verlag.weser-kurier.de/mittagstisch/index.php" class="bremen mittagstisch" target="_self">Mittagstisch</a><ul><li><a href="/bremen/mittagstisch/anzeigemittagstisch.html" class="thirdLevel bremen" target="_self">Anzeige</a> </li></ul></li><li class="7"><a href="/bremen/zu-hause-in-bremen.html" class="bremen zu-hause-in-bremen" target="_self">Zuhause in Bremen</a></li></ul></li><li id="1004" class="region"><a href="/region.html" target="_self">Region</a><ul class="navigation_default_sub"><li class="0"><a href="/region/achimer-kurier.html" class="region achimer-kurier" target="_self" data-nfyc-region-id="1">Achimer Kurier</a></li><li class="1"><a href="/region/delmenhorster-kurier.html" class="region delmenhorster-kurier" target="_self" data-nfyc-region-id="2">Delmenhorster Kurier</a></li><li class="2"><a href="/region/die-norddeutsche.html" class="region die-norddeutsche" target="_self" data-nfyc-region-id="3">Die Norddeutsche</a></li><li class="3"><a href="/region/osterholzer-kreisblatt.html" class="region osterholzer-kreisblatt" target="_self" data-nfyc-region-id="4">Osterholzer Kreisblatt</a></li><li class="4"><a href="/region/regionale-rundschau.html" class="region regionale-rundschau" target="_self" data-nfyc-region-id="5">Regionale Rundschau</a><ul><li><a href="http://verlag.weser-kurier.de/mittagstisch/diepholz.php" class="thirdLevel region" target="_self">Mittagstisch Diepholz</a> </li></ul></li><li class="5"><a href="/region/syker-kurier.html" class="region syker-kurier" target="_self" data-nfyc-region-id="6">Syker Kurier</a></li><li class="6"><a href="/region/verdener-nachrichten.html" class="region verdener-nachrichten" target="_self" data-nfyc-region-id="7">Verdener Nachrichten</a></li><li class="7"><a href="/region/wuemme-zeitung.html" class="region wuemme-zeitung" target="_self" data-nfyc-region-id="8">Wümme-Zeitung</a></li></ul></li><li id="1005" class="werder"><a href="/werder.html" target="_self">Werder</a><ul class="navigation_default_sub"><li class="0"><a href="http://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" class="werder werder-tabelle" target="_blank">Bundesliga-Tabelle</a></li><li class="1"><a href="/werder/werder-bundesliga.html" class="werder werder-bundesliga" target="_self">Profis</a></li><li class="2"><a href="/werder/werder-ii.html" class="werder werder-ii" target="_self">Werder II</a></li><li class="3"><a href="/werder/werder-frauen.html" class="werder werder-frauen" target="_self">Frauen</a></li><li class="4"><a href="/werder/werder-vermischtes.html" class="werder werder-vermischtes" target="_self">Mehr Werder</a></li><li class="5"><a href="http://tippspiel.weser-kurier.de" class="werder tippspiel" target="_blank">Tippspiel</a></li><li class="6"><a href="/werder/werder-liveticker.html" class="werder werder-liveticker" target="_self">Live-Ticker</a></li></ul></li><li id="1006" class="sport active"><a href="/sport.html" target="_self">Sport</a><ul class="navigation_default_sub"><li class="0"><a href="/sport/bremen-sport.html" class="sport bremen-sport active" target="_self">Bremer Sport</a><ul><li><a href="/sport/bremen-sport/sixdays2017.html" class="thirdLevel sport" target="_self">Sixdays2017</a> </li><li><a href="/sport/bremen-sport/swb-marathon-2016.html" class="thirdLevel sport" target="_self">SWB-Marathon 2016</a> </li><li><a href="/sport/bremen-sport/sixdays2016.html" class="thirdLevel sport" target="_self">Sixdays Bremen 2016</a> </li><li><a href="/sport/bremen-sport/bremen-sport-fotos.html" class="thirdLevel sport" target="_self">Bremen Sport Fotos</a> </li><li><a href="/sport/bremen-sport/swb-marathon2014.html" class="thirdLevel sport" target="_self">SWB-Marathon</a> </li><li><a href="/sport/bremen-sport/hallenturnier.html" class="thirdLevel sport" target="_self">Amateur-Hallenturnier</a> </li></ul></li><li class="1"><a href="/region/lokalsport.html" class="sport sport-in-der-region" target="_self">Sport in der Region</a></li><li class="2"><a href="http://tabellen.weser-kurier.de/" class="sport sporttabellen" target="_self">Tabellen</a></li><li class="3"><a href="/sport/fussball.html" class="sport fussball" target="_self">Fußball</a></li><li class="4"><a href="http://sportbuzzer.weser-kurier.de/" class="sport sportbuzzer" target="_blank">Sportbuzzer</a></li><li class="5"><a href="/sport/formel-1.html" class="sport formel-1" target="_self">Formel 1</a></li><li class="6"><a href="/sport/handball.html" class="sport handball" target="_self">Handball</a></li><li class="7"><a href="/sport/eishockey.html" class="sport eishockey" target="_self">Eishockey</a></li><li class="8"><a href="/sport/basketball.html" class="sport basketball" target="_self">Basketball</a></li><li class="9"><a href="/sport/sport-vermischtes.html" class="sport sport-vermischtes" target="_self">Mehr Sport</a></li></ul></li><li id="1971" class="deutschland-welt"><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a><ul class="navigation_default_sub"><li class="0"><a href="/deutschland-welt/deutschland-welt-politik.html" class="deutschland-welt deutschland-welt-politik" target="_self">Politik</a></li><li class="1"><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" class="deutschland-welt deutschland-welt-wirtschaft" target="_self">Wirtschaft</a></li><li class="2"><a href="/deutschland-welt/deutschland-welt-kultur.html" class="deutschland-welt deutschland-welt-kultur" target="_self">Kultur</a></li><li class="3"><a href="/deutschland-welt/deutschland-welt-vermischtes.html" class="deutschland-welt deutschland-welt-vermischtes" target="_self">Vermischtes</a></li></ul></li><li id="1949" class="themenwelt"><a href="/themenwelt.html" target="_self">Themenwelt</a><ul class="navigation_default_sub"><li class="0"><a href="/index.php?themenwelt=-Autor-Motor-&twid=4&puid=4&pageid=1949" class="themenwelt auto-mobilitaet" target="_self">Auto &amp; Mobilität</a></li><li class="1"><a href="/index.php?themenwelt=-Reise-Laender-&twid=3&puid=4&pageid=1949" class="themenwelt reisen-und-tourismus" target="_self">Reisen &amp; Tourismus</a><ul><li><a href="/themenwelt/reisen-und-tourismus/reisen-und-tourismus-fotos.html" class="thirdLevel themenwelt" target="_self">Reisen &amp; Tourismus Fotos</a> </li></ul></li><li class="2"><a href="/index.php?themenwelt=-Wohnen-Lifestyle-&twid=2&puid=4&pageid=1949" class="themenwelt lifestyle-genuss" target="_self">Lifestyle &amp; Genuss</a><ul><li><a href="/themenwelt/lifestyle-genuss/lifestyle-genuss-fotos.html" class="thirdLevel themenwelt" target="_self">Lifestyle &amp; Genuss Fotos</a> </li></ul></li><li class="3"><a href="/index.php?themenwelt=-Genuss-Gesundheit-&twid=5&puid=4&pageid=1949" class="themenwelt gesundheit-sport" target="_self">Gesundheit &amp; Sport</a><ul><li><a href="/themenwelt/gesundheit-sport/gesundheit-sport-fotos.html" class="thirdLevel themenwelt" target="_self">Gesundheit &amp; Sport Fotos</a> </li></ul></li><li class="4"><a href="/index.php?themenwelt=-Technik-Multimedia-&twid=6&puid=4&pageid=1949" class="themenwelt technik-und-multimedia" target="_self">Technik &amp; Multimedia</a><ul><li><a href="/themenwelt/technik-und-multimedia/technik-und-multimedia-fotos.html" class="thirdLevel themenwelt" target="_self">Technik &amp; Multimedia Fotos</a> </li></ul></li><li class="5"><a href="/index.php?themenwelt=-Sport-Freizeit-&twid=7&puid=4&pageid=1949" class="themenwelt freizeit-kultur" target="_self">Freizeit &amp; Kultur</a><ul><li><a href="/themenwelt/freizeit-kultur/freizeit-kultur-fotos.html" class="thirdLevel themenwelt" target="_self">Freizeit &amp; Kultur Fotos</a> </li></ul></li><li class="6"><a href="/multimedia-reportagen.html" class="themenwelt multimedia-reportagen2" target="_self">Multimedia-Reportagen</a></li><li class="7"><a href="/themenwelt.html" class="themenwelt mehr-themenwelten" target="_self">mehr</a></li><li class="8"><a href="/themenwelt/sonderveroeffentlichung.html" class="themenwelt sonderveroeffentlichung" target="_self">Sonderveröffentlichung</a></li></ul></li><li id="2045" class="verlag"><a href="/verlag.html" target="_self">Verlag</a><ul class="navigation_default_sub"><li class="0"><a href="http://abo.weser-kurier.de" class="verlag abonnements" target="_blank">Abonnement</a></li><li class="1"><a href="http://verlag.weser-kurier.de/verlag/aboservice.php" class="verlag abo-service" target="_self">Aboservice</a></li><li class="2"><a href="http://verlag.weser-kurier.de/verlag/abocard.php" class="verlag abocard" target="_self">AboCard</a></li><li class="3"><a href="http://www.weser-kurier.de/epaper-top-link" class="verlag e-paper-verlag" target="_self">E-Paper</a></li><li class="4"><a href="/verlag/plus.html" class="verlag plus" target="_self">WESER-KURIER Plus</a></li><li class="5"><a href="/verlag/anzeigenmarkt.html" class="verlag anzeigenmarkt" target="_self">Anzeigenmarkt</a></li><li class="6"><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" class="verlag geschaeftskunden" target="_self">Geschäftskunden</a></li><li class="7"><a href="http://shop.weser-kurier.de/" class="verlag handelswaren" target="_blank">Shop</a></li><li class="8"><a href="http://tickets.weser-kurier.de/" class="verlag ticket" target="_blank">Tickets</a></li><li class="9"><a href="http://termine.weser-kurier.de/" class="verlag termin" target="_blank">Termine</a></li><li class="10"><a href="/verlag/70jahre-weser-kurier.html" class="verlag 70jahre-weser-kurier" target="_self">70 Jahre WESER-KURIER</a></li><li class="11"><a href="http://leserreisen.weser-kurier.de/" class="verlag leserreisen" target="_blank">Leserreisen</a></li></ul></li><li id="2097" class="spiel-und-spass"><a href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a><ul class="navigation_default_sub"><li class="0"><a href="http://tippspiel.weser-kurier.de" class="spiel-und-spass em-tippspiel" target="_blank">Tippspiel</a></li><li class="1"><a href="/spiel-und-spass/playground.html" class="spiel-und-spass playground" target="_self">Spiele</a></li><li class="2"><a href="/spiel-und-spass/sudoku.html" class="spiel-und-spass sudoku" target="_self">Sudoku</a></li><li class="3"><a href="/spiel-und-spass/quizze.html" class="spiel-und-spass quizze" target="_self">Quiz</a></li><li class="4"><a href="http://kino.weser-kurier.de/" class="spiel-und-spass kino2" target="_self">Kino</a></li></ul></li></ul><div class=mobileNavigation><ul><li id="mobile_1012" class="mobile_start"><a href="/" target="_self">Start</a></li><li id="mobile_1002" class="mobile_bremen"><a href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a></li><li id="mobile_1004" class="mobile_region"><a href="/region.html" target="_self">Region</a></li><li id="mobile_1005" class="mobile_werder"><a href="/werder.html" target="_self">Werder</a></li><li id="mobile_1006" class="mobile_sport mobile_active"><a href="/sport.html" target="_self">Sport</a></li><li id="mobile_1971" class="mobile_deutschland-welt"><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a></li><li id="mobile_1949" class="mobile_themenwelt"><a href="/themenwelt.html" target="_self">Themenwelt</a></li><li id="mobile_2045" class="mobile_verlag"><a href="/verlag.html" target="_self">Verlag</a></li><li id="mobile_2097" class="mobile_spiel-und-spass"><a href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a></li><li class="onClickButton" id="onClickButton"><a href="#"><img src="/pu_wkd2014/images/premium/menue.png"/></a></li></ul><div class="mobileSubnavi"><ul><li class="mobile_search"><div class="nfy-searchbox"><form method="post" action="/index.php?pageid=1021"><input type="text" name="cosearch" id="wk-top-searchbox"/><a href="#null" onclick="$(this).parent('form').submit();"></a><div class="clear"></div></form><div class="clear"></div></div></li><li id="mobile_1012"><a class="subnavi_link mobile_start more_content" href="/" target="_self">Start</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://www.weser-kurier.de/epaper-top-link" class="mobile_start e-paper nfyc-stream-link " target="_blank">E-Paper</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/aboservice.php" class="mobile_start aboservice nfyc-stream-link " target="_self">Aboservice</a> </li><li class="subnavi_link more_content"><a href="http://abo.weser-kurier.de" class="mobile_start abonnement nfyc-stream-link " target="_blank">Abo</a> </li><li class="subnavi_link more_content"><a href="http://www.nordbuzz.de/" class="mobile_start nordbuzz nfyc-stream-link " target="_blank">nordbuzz</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/plus/archiv/" class="mobile_start archiv nfyc-stream-link " target="_self">Archiv</a> </li><li class="subnavi_link more_content"><a href="http://pottunpann.weser-kurier.de" class="mobile_start pottunpann nfyc-stream-link " target="_blank">Pott un Pann</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt.html" class="mobile_start anzeigenmarkt2 nfyc-stream-link " target="_self">Märkte</a> </li><li class="subnavi_link more_content"><a href="https://immobilien.weser-kurier.de/" class="mobile_start immobilienmarkt nfyc-stream-link " target="_blank">Immobilien</a> </li><li class="subnavi_link more_content"><a href="http://trauer.weser-kurier.de/" class="mobile_start traueranzeigen nfyc-stream-link " target="_blank">Trauer</a> </li><li class="subnavi_link more_content"><a href="http://leserreisen.weser-kurier.de" class="mobile_start leserreisen2 nfyc-stream-link " target="_blank">Leserreisen</a> </li><li class="subnavi_link more_content"><a href="http://shop.weser-kurier.de/" class="mobile_start shop nfyc-stream-link " target="_blank">Shop</a> </li><li class="subnavi_link more_content"><a href="http://tickets.weser-kurier.de/" class="mobile_start tickets nfyc-stream-link " target="_blank">Tickets</a> </li><li class="subnavi_link more_content"><a href="http://termine.weser-kurier.de" class="mobile_start termine nfyc-stream-link " target="_blank">Termine</a> </li></ul></li><li id="mobile_1002"><a class="subnavi_link mobile_bremen more_content" href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/bremen/bremen-politik-wirtschaft.html" class="mobile_bremen bremen-politik-wirtschaft nfyc-stream-link " target="_self">Politik &amp; Wirtschaft</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-stadtreport.html" class="mobile_bremen bremen-stadtreport nfyc-stream-link " target="_self">Stadtreport</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-kultur-freizeit.html" class="mobile_bremen bremen-kultur-freizeit nfyc-stream-link " target="_self">Kultur &amp; Freizeit</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-historisch.html" class="mobile_bremen bremen-historisch nfyc-stream-link " target="_self" data-nfyc-region-id="9">Bremen Historisch</a> </li><li class="subnavi_link more_content"><a href="/bremen/zisch.html" class="mobile_bremen zisch nfyc-stream-link " target="_self">ZiSch</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/sonderveroeffentlichung.html" class="mobile_bremen geschaeftswelt nfyc-stream-link " target="_self">Geschäftswelt</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/mittagstisch/index.php" class="mobile_bremen mittagstisch nfyc-stream-link " target="_self">Mittagstisch</a> </li><li class="subnavi_link more_content"><a href="/bremen/zu-hause-in-bremen.html" class="mobile_bremen zu-hause-in-bremen nfyc-stream-link " target="_self">Zuhause in Bremen</a> </li></ul></li><li id="mobile_1004"><a class="subnavi_link mobile_region more_content" href="/region.html" target="_self">Region</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/region/achimer-kurier.html" class="mobile_region achimer-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="1">Achimer Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/delmenhorster-kurier.html" class="mobile_region delmenhorster-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="2">Delmenhorster Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/die-norddeutsche.html" class="mobile_region die-norddeutsche nfyc-stream-link " target="_self" data-nfyc-region-id="3">Die Norddeutsche</a> </li><li class="subnavi_link more_content"><a href="/region/osterholzer-kreisblatt.html" class="mobile_region osterholzer-kreisblatt nfyc-stream-link " target="_self" data-nfyc-region-id="4">Osterholzer Kreisblatt</a> </li><li class="subnavi_link more_content"><a href="/region/regionale-rundschau.html" class="mobile_region regionale-rundschau nfyc-stream-link " target="_self" data-nfyc-region-id="5">Regionale Rundschau</a> </li><li class="subnavi_link more_content"><a href="/region/syker-kurier.html" class="mobile_region syker-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="6">Syker Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/verdener-nachrichten.html" class="mobile_region verdener-nachrichten nfyc-stream-link " target="_self" data-nfyc-region-id="7">Verdener Nachrichten</a> </li><li class="subnavi_link more_content"><a href="/region/wuemme-zeitung.html" class="mobile_region wuemme-zeitung nfyc-stream-link " target="_self" data-nfyc-region-id="8">Wümme-Zeitung</a> </li></ul></li><li id="mobile_1005"><a class="subnavi_link mobile_werder more_content" href="/werder.html" target="_self">Werder</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" class="mobile_werder werder-tabelle nfyc-stream-link " target="_blank">Bundesliga-Tabelle</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-bundesliga.html" class="mobile_werder werder-bundesliga nfyc-stream-link " target="_self">Profis</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-ii.html" class="mobile_werder werder-ii nfyc-stream-link " target="_self">Werder II</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-frauen.html" class="mobile_werder werder-frauen nfyc-stream-link " target="_self">Frauen</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-vermischtes.html" class="mobile_werder werder-vermischtes nfyc-stream-link " target="_self">Mehr Werder</a> </li><li class="subnavi_link more_content"><a href="http://tippspiel.weser-kurier.de" class="mobile_werder tippspiel nfyc-stream-link " target="_blank">Tippspiel</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-liveticker.html" class="mobile_werder werder-liveticker nfyc-stream-link " target="_self">Live-Ticker</a> </li></ul></li><li id="mobile_1006"><a class="subnavi_link mobile_sport mobile_active more_content" href="/sport.html" target="_self">Sport</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/sport/bremen-sport.html" class="mobile_sport bremen-sport nfyc-stream-link  mobile_active" target="_self">Bremer Sport</a> </li><li class="subnavi_link more_content"><a href="/region/lokalsport.html" class="mobile_sport sport-in-der-region nfyc-stream-link " target="_self">Sport in der Region</a> </li><li class="subnavi_link more_content"><a href="http://tabellen.weser-kurier.de/" class="mobile_sport sporttabellen nfyc-stream-link " target="_self">Tabellen</a> </li><li class="subnavi_link more_content"><a href="/sport/fussball.html" class="mobile_sport fussball nfyc-stream-link " target="_self">Fußball</a> </li><li class="subnavi_link more_content"><a href="http://sportbuzzer.weser-kurier.de/" class="mobile_sport sportbuzzer nfyc-stream-link " target="_blank">Sportbuzzer</a> </li><li class="subnavi_link more_content"><a href="/sport/formel-1.html" class="mobile_sport formel-1 nfyc-stream-link " target="_self">Formel 1</a> </li><li class="subnavi_link more_content"><a href="/sport/handball.html" class="mobile_sport handball nfyc-stream-link " target="_self">Handball</a> </li><li class="subnavi_link more_content"><a href="/sport/eishockey.html" class="mobile_sport eishockey nfyc-stream-link " target="_self">Eishockey</a> </li><li class="subnavi_link more_content"><a href="/sport/basketball.html" class="mobile_sport basketball nfyc-stream-link " target="_self">Basketball</a> </li><li class="subnavi_link more_content"><a href="/sport/sport-vermischtes.html" class="mobile_sport sport-vermischtes nfyc-stream-link " target="_self">Mehr Sport</a> </li></ul></li><li id="mobile_1971"><a class="subnavi_link mobile_deutschland-welt more_content" href="/deutschland-welt.html" target="_self">Deutschland & Welt</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-politik.html" class="mobile_deutschland-welt deutschland-welt-politik nfyc-stream-link " target="_self">Politik</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" class="mobile_deutschland-welt deutschland-welt-wirtschaft nfyc-stream-link " target="_self">Wirtschaft</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-kultur.html" class="mobile_deutschland-welt deutschland-welt-kultur nfyc-stream-link " target="_self">Kultur</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-vermischtes.html" class="mobile_deutschland-welt deutschland-welt-vermischtes nfyc-stream-link " target="_self">Vermischtes</a> </li></ul></li><li id="mobile_1949"><a class="subnavi_link mobile_themenwelt more_content" href="/themenwelt.html" target="_self">Themenwelt</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Autor-Motor-&twid=4&puid=4&pageid=1949" class="mobile_themenwelt auto-mobilitaet nfyc-stream-link " target="_self">Auto &amp; Mobilität</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Reise-Laender-&twid=3&puid=4&pageid=1949" class="mobile_themenwelt reisen-und-tourismus nfyc-stream-link " target="_self">Reisen &amp; Tourismus</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Wohnen-Lifestyle-&twid=2&puid=4&pageid=1949" class="mobile_themenwelt lifestyle-genuss nfyc-stream-link " target="_self">Lifestyle &amp; Genuss</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Genuss-Gesundheit-&twid=5&puid=4&pageid=1949" class="mobile_themenwelt gesundheit-sport nfyc-stream-link " target="_self">Gesundheit &amp; Sport</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Technik-Multimedia-&twid=6&puid=4&pageid=1949" class="mobile_themenwelt technik-und-multimedia nfyc-stream-link " target="_self">Technik &amp; Multimedia</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Sport-Freizeit-&twid=7&puid=4&pageid=1949" class="mobile_themenwelt freizeit-kultur nfyc-stream-link " target="_self">Freizeit &amp; Kultur</a> </li><li class="subnavi_link more_content"><a href="/multimedia-reportagen.html" class="mobile_themenwelt multimedia-reportagen2 nfyc-stream-link " target="_self">Multimedia-Reportagen</a> </li><li class="subnavi_link more_content"><a href="/themenwelt.html" class="mobile_themenwelt mehr-themenwelten nfyc-stream-link " target="_self">mehr</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/sonderveroeffentlichung.html" class="mobile_themenwelt sonderveroeffentlichung nfyc-stream-link " target="_self">Sonderveröffentlichung</a> </li></ul></li><li id="mobile_2045"><a class="subnavi_link mobile_verlag more_content" href="/verlag.html" target="_self">Verlag</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://abo.weser-kurier.de" class="mobile_verlag abonnements nfyc-stream-link " target="_blank">Abonnement</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/aboservice.php" class="mobile_verlag abo-service nfyc-stream-link " target="_self">Aboservice</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/abocard.php" class="mobile_verlag abocard nfyc-stream-link " target="_self">AboCard</a> </li><li class="subnavi_link more_content"><a href="http://www.weser-kurier.de/epaper-top-link" class="mobile_verlag e-paper-verlag nfyc-stream-link " target="_self">E-Paper</a> </li><li class="subnavi_link more_content"><a href="/verlag/plus.html" class="mobile_verlag plus nfyc-stream-link " target="_self">WESER-KURIER Plus</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt.html" class="mobile_verlag anzeigenmarkt nfyc-stream-link " target="_self">Anzeigenmarkt</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" class="mobile_verlag geschaeftskunden nfyc-stream-link " target="_self">Geschäftskunden</a> </li><li class="subnavi_link more_content"><a href="http://shop.weser-kurier.de/" class="mobile_verlag handelswaren nfyc-stream-link " target="_blank">Shop</a> </li><li class="subnavi_link more_content"><a href="http://tickets.weser-kurier.de/" class="mobile_verlag ticket nfyc-stream-link " target="_blank">Tickets</a> </li><li class="subnavi_link more_content"><a href="http://termine.weser-kurier.de/" class="mobile_verlag termin nfyc-stream-link " target="_blank">Termine</a> </li><li class="subnavi_link more_content"><a href="/verlag/70jahre-weser-kurier.html" class="mobile_verlag 70jahre-weser-kurier nfyc-stream-link " target="_self">70 Jahre WESER-KURIER</a> </li><li class="subnavi_link more_content"><a href="http://leserreisen.weser-kurier.de/" class="mobile_verlag leserreisen nfyc-stream-link " target="_blank">Leserreisen</a> </li></ul></li><li id="mobile_2097"><a class="subnavi_link mobile_spiel-und-spass more_content" href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://tippspiel.weser-kurier.de" class="mobile_spiel-und-spass em-tippspiel nfyc-stream-link " target="_blank">Tippspiel</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/playground.html" class="mobile_spiel-und-spass playground nfyc-stream-link " target="_self">Spiele</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/sudoku.html" class="mobile_spiel-und-spass sudoku nfyc-stream-link " target="_self">Sudoku</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/quizze.html" class="mobile_spiel-und-spass quizze nfyc-stream-link " target="_self">Quiz</a> </li><li class="subnavi_link more_content"><a href="http://kino.weser-kurier.de/" class="mobile_spiel-und-spass kino2 nfyc-stream-link " target="_self">Kino</a> </li></ul></li></ul></div></div><span class="responsive_test" style="display: none;">Topslider</span><div class=clear></div></div></div><div class="billboard billboard-external"><!DOCTYPE HTML>
<html lang="en-us">
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8">
<title>Widgets Magazine</title>
<style type="text/css" media="screen">
</style> 
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20954256/Billboard_eigenDFP', [940, 90], 'div-gpt-ad-1432299769445-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<!-- /20954256/Billboard_eigenDFP -->
<div id='div-gpt-ad-1432299769445-0' style='height:90px; width:940px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432299769445-0'); });
</script>
</div><div class="nfy_ad_marker"><div id="div-gpt-ad-1363251388018-1"><script type="text/javascript">			/* <![CDATA[ */
			if(jQuery(window).width() <= 555)
			{
				googletag.cmd.push(function (){googletag.display('div-gpt-ad-1363251388018-1')});
			}
			/* ]]> */
		</script></div></div><div class="billboard_link"><a href="/verlag/mediadaten.html">Ihre Werbung hier? &raquo;</a></div></div><div class=nfy-breadcrumb-rss-container><div id="nfy_breadcrumb" itemprop=breadcrumb><ul><li><span class="arrow">&raquo;</span> <a href="/">Startseite</a></li><li><span class="arrow">&raquo;</span> <a href="/sport.html">Sport</a></li><li><span class="arrow">&raquo;</span> <a href="/sport/bremen-sport.html">Bremer Sport</a></li><li class="last"><span class="arrow">&raquo;</span> <a href="/sport/bremen-sport_artikel,-lomans-leitet-die-wende-ein-_arid,1594961.html">Lomans leitet die Wende ein</a><a class="nfyc-stream-button " data-nfyc-stream-shortcode="ar" data-nfyc-stream-id="1594961"></a></li><div class="clear"></div><div class="clear"></div></ul></div><div class="nfy_breadcrumb-rss"><a class=nfy-feed-icon target="_blank" href="http://www.weser-kurier.de/pagefeed/1082.xml"></a><a class=nfy-feed-link target="_blank" href="http://www.weser-kurier.de/pagefeed/1082.xml">RSS-Feed</a></div><div class=clear></div></div><div id="nfy_weather"><div class="weather-breadcrumb"><b>Wetter: </b><span class="weather-top-link">bedeckt,  0 bis 13 &deg;C</span></div></div><div class=clear></div><div id="nfy_content" itemscope="true" itemtype="http://schema.org/Article"><div class="page direct_content" id="nfy_column2"><div class="article detailtop"> <div class="content_full"><div class="socialmedia_stickybar"><div class="shariff vertical" data-orientation="vertical" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]"></div><a href="javascript:void(0);" onclick="showSendForm(&#039;https://www.weser-kurier.de/pu_wkd2014/ajax/articleSend.php?puid=4&amp;pageid=1082&amp;arid=1594961&#039;);"><img src="/pu_wkd2014/images/social/mail.png" class="mail-icon"/></a></div><div class="article_subheadline"><strong itemprop="alternativeHeadline"></strong></div><div class="article_service"><a class="nfyc-stream-button show_title_mouseover" data-nfyc-stream-shortcode="ar" data-nfyc-stream-id="1594961" title="abonnierte Inhalte"></a><a href="javascript:void(0);" class="merkliste-add show_title_mouseover" title="Zur Merkliste" onclick="jQuery.ajax('/pu_wkd2014/ajax/watchlist.php?action=add&amp;moduleid=145&amp;datasetid=1594961', {success: function(data,dataType,jqXHR){if (data!=''){jQuery('.merkliste-dropdown').html(data);}}});return false;"></a><a class="print show_title_mouseover" title="Artikel drucken" href="/sport/bremen-sport_artikel,-lomans-leitet-die-wende-ein-_arid,1594961_print,1.html" onclick="window.open(&#039;/sport/bremen-sport_artikel,-lomans-leitet-die-wende-ein-_arid,1594961_print,1.html&#039;, &#039;Druckansicht&#039;, &#039;width=800,height=600,scrollbars=yes,statusbar=no,menubar=no&#039;);return false;"></a><a href="#" class="font_small show_title_mouseover" title="Schrift normal"></a><a href="#" class="font_middle show_title_mouseover" title="Schrift mittel"></a><a href="#" class="font_big show_title_mouseover" title="Schrift gro&szlig;"></a><div class="clear"></div><div class="print_text" id="show_title_placeholder"></div><div class="merkliste-confirm"><span class="merkliste-confirm-message"><b>Der Artikel wurde zur Merkliste hinzugef&uuml;gt.</b><br/>Die Merkliste finden Sie oben links auf der Seite.</span></div></div><div class="clear"></div><h1 class="article_headline" itemprop="name">Club zur Vahr gelingt Auswärtssieg Lomans leitet die Wende ein</h1><div class="authors"><span class="authors-name" itemprop="author">Lars Lenssen</span> <script> var nfy_author = "Lars Lenssen";</script><span class="authors-date">08.05.2017 </span><a href="#comments" class="authors-comments">0 Kommentare</a></div><p class="article_teaser" itemprop="description">Der Hockey-Regionaligist Club zur Vahr hatten den ersten Sieg der Saison eingefahren - und das beim bis dahin ungeschlagenen Tabellenführer THK Rissen aus Hamburg.</p><div class="social-icons"><div class="shariff" data-backend-url="/pu_all/shariff_backend/" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-theme="grey"></div><a href="javascript:void(0);" onclick="showSendForm(&#039;https://www.weser-kurier.de/pu_wkd2014/ajax/articleSend.php?puid=4&amp;pageid=1082&amp;arid=1594961&#039;);"><img src="/pu_wkd2014/images/social/mail.png" class="mail-icon"/></a></div><script type="text/javascript">			jQuery(document).ready(function($) {
				showNfySocialIconCounters("http%3A%2F%2Fwww.weser-kurier.de%2Fsport%2Fbremen-sport_artikel%2C-lomans-leitet-die-wende-ein-_arid%2C1594961.html");
			});
		</script></div><div class="clear"></div></div><div class="article detail"><div class="article_body" itemprop="articleBody"><div id="onlineText">

<div class="article_img_small position_left"><img src="/cms_media/module_img/4622/2311015_1_sebo_59101a0974596.jpg" alt="Hockey Männer - Club zur Vahr - Rahlstedter HC &amp;copy; Christina Kuhaupt" title="Hockey Männer - Club zur Vahr - Rahlstedter HC &copy; Christina Kuhaupt" width="286" height="428"/><div class="subtitel">Bram Lomans erzielte seine ersten beiden Tore für den Club zur Vahr. <span class="copyright">(Christina Kuhaupt)</span></div></div>
<p> </p>
<p>Mit einem spektakulären Überraschungscoup haben die Hockey-Herren des Club zur Vahr ihre Ambitionen auf den Klassenerhalt in der Regionalliga untermauert. Der Tabellenvorletzte feierte beim 3:2 (0:2)-Auswärtserfolg beim THK Rissen nicht nur seinen ersten Sieg in dieser Saison überhaupt, er beendete gleichzeitig die Siegesserie des überlegenen Spitzenreiters, der zuvor alle seine sieben Matches gewonnen hatte. Mit nunmehr sechs Zählern auf dem Konto ist der Anschluss an das untere Mittelfeld vor dem anstehenden Doppelspieltag fast hergestellt.</p>
<p>„Der Sieg war zwar auf den letzten Drücker, aber er war aufgrund unserer starken Leistung absolut verdient“, sagte Kapitän Felix Jasch. Dabei schien die Partie lange Zeit gegen die Gäste zu laufen. Das 0:1 (15.) resultierte aus einem umstrittenen, aus Vahrer Sicht unberechtigten Siebenmeter. Und zu einem Zeitpunkt, als sich die Bremer gedanklich schon fast in der Pause befanden, kassierten sie noch das 0:2 (33.).</p>
<p>Doch das dritte Spiel in der Feldrunde 2017 war auch das, in dem der neue Spielertrainer Bram Lomans erstmals richtig in Erscheinung trat. Der ehemalige Olympiasieger und Weltmeister – im ersten Freiluftspiel nur als Zuschauer, im zweiten zwar auf dem Platz, jedoch eher unauffällig – leitete mit zwei verwandelten Standards den Umschwung ein. Psychologisch besonders wichtig war der Siebenmeter des Holländers zum 1:2-Anschluss (53.), nachdem die Schiedsrichter unmittelbar zuvor einen Treffer von Paul Deitschun nicht anerkannt hatten.</p>
<div class="article teaser_detail_more teaser "><div class="clear"></div><div class="article_content"><div class="article_image"><a href="/sport_artikel,-ein-weltstar-fuer-den-club-zur-vahr-_arid,1580010.html"><img class="image_unveil" data-src="/cms_media/module_img/4584/2292325_1_teasersmall_58e6a7ba15fd1.jpg" alt="Bram Lomans" title="Bram Lomans" width="220" height="147"/></a></div><div class="functionsline_top"><div class="article_subheadline">Mehr zum Thema</div></div><a class="article_headline" href="/sport_artikel,-ein-weltstar-fuer-den-club-zur-vahr-_arid,1580010.html">Ein Weltstar für den Club zur Vahr</a><div class="article_text"><p>Der Club zur Vahr hat einen neuen Trainer für das Hockey-Regionalligateam der Herren: Bram Lomans. ...</p>&nbsp;<a class="more_link" href="/sport_artikel,-ein-weltstar-fuer-den-club-zur-vahr-_arid,1580010.html"><span>mehr</span> &raquo;</a></div><div class="clear"></div></div></div>
<p>Zum Ende der Partie hin wurde der CzV gegen konditionell einbrechende Rissener immer stärker, drückte selbst in Unterzahl (grüne Karte gegen Julian Abée, 55., sowie gelbe Karten gegen Dominik Glatzel, 64., und Nico Hartung, 69.) auf den Ausgleich. Zwei Minuten vor Spielende erlöste Lomans mit einer verwandelten Ecke die „Grünen“. Mit dem Momentum auf ihrer Seite drängten die Gäste weiter – und Paul Deitschun setzte mit dem umjubelten Siegtreffer zum 3:2 zehn Sekunden vor Abpfiff sogar noch das absolute i-Tüpfelchen.</p>
<p><span class="hervorhebung">Club zur Vahr:</span> Hainke, Wichmann; Abée, Arceo, Boehme, Deitschun, Dräger, Fischer, Glatzel, Hadlak, Hartung, Jasch, Krause, Lomans, Petersen, Soruco Illanes, Wünsch.</p>
</div><div class="clear"></div></div><div class="related_content"><div class="html_content article html" id="html_content-article-html-1668"><div class="related_links_headline">WhatsApp-Service des WESER-KURIER</div><div class="contentbox_content"><iframe scrolling="no" marginheight="0" marginwidth="0" src="https://widget.whappodo.com/iWioEeNExHYWROfyrOgpyT0POSsvnYLaaRgAzm5JLVfpmG2m.html" height="145" frameborder="0" width="100%"></iframe></div><div class="contentbox_foot"></div></div></div><div class="related_links"><div class="related_links_headline">Weitere Artikel aus diesem Ressort</div><ul><li><a class="link" target="_self" href="/sport/bremen-sport_artikel,-prozess-gegen-polizisten-wird-neu-aufgerollt-_arid,1590035.html">Verfahren wegen Körperverletzung im Amt: <span class="margin">Prozess gegen Polizisten wird neu aufgerollt</span></a></li><li><a class="link" target="_self" href="/sport/bremen-sport_artikel,-tradition-in-der-vahr-wie-lange-noch-_arid,1584170.html">Galopprennbahn: <span class="margin">Tradition in der Vahr - wie lange noch?</span></a></li><li><a class="link" target="_self" href="/sport/bremen-sport_artikel,-aus-liebe-zum-schnee-_arid,1582799.html"><span class="margin">Aus Liebe zum Schnee</span></a></li><li><a class="link" target="_self" href="/sport/bremen-sport_artikel,-mit-viel-selbstvertrauen-nach-ludwigsburg-_arid,1582486.html">Eisbären Bremerhaven: <span class="margin">Mit viel Selbstvertrauen nach Ludwigsburg</span></a></li><li><a class="link" target="_self" href="/sport/bremen-sport_artikel,-senator-schleppt-schrottraeder-ab-_arid,1582363.html">Abstellplätze blockiert: <span class="margin">Senator schleppt Schrotträder ab</span></a></li></ul></div><hr/><table class="main-content adobj"><tr><td><div class="nfy_ad_marker"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="async"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5391801589971640" data-ad-format="auto" data-ad-slot="2655800854"></ins><script>		(adsbygoogle = window.adsbygoogle || []).push({});
	</script></div></td></tr></table><div class="commentcontainer" id="comments"><div class="commentbox"><a name="comment_list"></a><div class="commentcontainer_headline">Bisher <span class="comment-counter">0</span> Kommentare <a href="#write_comment" class="more_link hide_for_guest">Eigenen Kommentar schreiben <span>&raquo;</span></a><div class="clear"></div></div><div class="comment_container" id="comments"><div class="comment_container_white"><div class="commentboxes comment_comments hidden"><div class="extended_article_box comments comment_area"><div class="commentcontainer">
					<div class="login_info" id="comment_login_form">
						Bitte <a href="/index.php?action=login&next=%2Fsport%2Fbremen-sport_artikel%2C-lomans-leitet-die-wende-ein-_arid%2C1594961.html&pageid=1019" rel="nofollow" class="nfy-ga-track comment-login">loggen Sie sich ein</a>, um eigene Kommentare zu verfassen.<br />
						Noch nicht registriert? <a href="#null" class="nfy_register_click nfy-ga-track comment-register">Jetzt kostenlos registrieren &raquo</a>
					</div><div class="singlecommentcontainer"></div><a name="write_comment"></a><div class="login_logged show-comment-form"><div class="commentformbox"><div class="comment_form_description">Diskutieren Sie &uuml;ber diesen Artikel</div><div id="comment_form_container">
<form style="" action="/pu_wkd2014/ajax/comment.php?pageid=1082&amp;arid=1594961" method="post" name="create_comment" id="create_comment">
	<div id="create_comment_error_msg" class="comment-form-error"></div><div class="login_area">
		<textarea name="editor_text"></textarea>
</div>
			<div class="comment_form_description">
				Bitte folgen Sie <a target="_blank" href="http://www.weser-kurier.de/startseite_artikel,-Community-Regeln-des-WESER-KURIER-_arid,1213381.html">unseren Community-Regeln &raquo;</a>
			</div>
			<div class="button edit_button">
				<div class="left"></div>
		    	<a class="center" href="#null" onclick="$('#create_comment').submit();">Abschicken</a>
		    	<div class="right"></div>
		    </div>
		   	<div class="clear"></div>
<div class="content-ueberschrift1">
	<span class="required-note">
		
	</span>
</div><input name="_qf__create_comment" type="hidden" value="" />
<input id="create_comment_id" name="comment_id" type="hidden" value="" />

</form></div></div></div><div class="clear"></div></div></div></div></div></div></div></div><div id="plista_widget_belowArticle"></div><script type="text/javascript">
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: "464d45a0894ee11267826845",
        item: {
            objectid: "pu4ar1594961", //unique ID, alphanumeric
            kicker: "Club zur Vahr gelingt Auswärtssieg",
            title: "Lomans leitet die Wende ein", //max 255 characters
            text: "Der Hockey-Regionaligist Club zur Vahr hatten den ersten Sieg der Saison eingefahren - und das beim bis dahin ungeschlagenen Tabellenführer THK Rissen aus Hamburg.", //max 255 characters
            url: "http://www.weser-kurier.de/sport/bremen-sport_artikel,-lomans-leitet-die-wende-ein-_arid,1594961.html", //max 1024 characters
            img: "http://www.weser-kurier.de/cms_media/module_img/4622/2311015_1_plista_59101a0974596.jpg", //max 255 characters
            category: "Bremer Sport",
            updated_at:1494228060, //UNIX timestamp
            published_at: 1494227400 //UNIX timestamp
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script> <script type="text/javascript">		;(function($) {
		 	$('.article_subheadline strong[itemprop="alternativeHeadline"]').html("Club zur Vahr gelingt Auswärtssieg");
		 	$('.article_headline[itemprop="name"]').html("Lomans leitet die Wende ein");
		 	
		})(jQuery);
	</script><script type="text/javascript">	/* <![CDATA[ */
		item_statistic('ar', 1594961, 4);
	/* ]]> */
	</script><script src="https://apis.google.com/js/client.js?onload=handleClientLoad"></script></div>
<script type="text/javascript">try{var wl=window.location,d=document,w=d.write.bind(d),l=localStorage,s='<img src="/REST/tnemyap/deretem/laitini/145/1594961?r=591022c3574a2" width="1" height="1" />';if(l){var i=l.getItem('rfmls'),m=(i)?i.split('#'):[],c,cn,f=false;if(m&&m.length>1){d.cookie='RF_METERED='+m[0]+';expires='+(new Date(m[1]*1000).toUTCString())+';path=/;domain=.weser-kurier.de';c=d.cookie.split(';');if(c&&c.length>0){for(var i=0;i<=c.length;i++){cn=c[i].trim().split('=');if(cn[0]&&cn[0]==='RF_METERED'){f=true;wl.reload();}}}if(!f){w(s);}}else{w(s);}}else{w(s);}}catch(e){w(s);}</script><noscript><img src="/REST/tnemyap/deretem/laitini/145/1594961?r=591022c3574a2" width="1" height="1" /></noscript></div><div id="nfy_column1">
<div class="servicebox text_with_image" id="sebox_997_0"><div class="servicebox_head">Sporttabellen & Ergebnisse</div><div class="servicebox_content"><div class="servicebox_image"><a href="http://tabellen.weser-kurier.de/" target="_self"><img class="image_unveil" data-src="/cms_media/module_img/3887/1943773_1_sebo_Sporttabellen_Ergebnisse_und_Spieltage_WESER_KURIER.png" alt="" title="" width="286" height="132"/></a></div><div class="servicebox_text"><p>Welcher Verein wann in Bremen oder der Region spielt und wie die Begegnung ausgegangen ist, erfahren Sie in unserem Tabellenbereich. Auch die Ergebnisse der Spiele der höheren Ligen finden Sie dort.</p></div><div class="servicebox_foot"><a href="http://tabellen.weser-kurier.de/" target="_self">Zu den Tabellen <span>&raquo;</span></a></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox most_read tab_box" id="sebox_1076_0"><div class="servicebox_head">TOP im Basketball</div><div class="servicebox_content"><div class="container_tabs_click tabs ui-tabs"><ul class="ui-tabs-nav tab_list"><li><a href="#sebo_tab_1076_1">Gelesen</a></li></ul><div class="tab_content" id="sebo_tab_1076_1"><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/sport/basketball_artikel,-knalleffekte-zum-start-ulm-und-bamberg-patzen-daheim-_arid,1594221.html"><div class="roofline">BBL-Playoffs</div><div class="titel">Knalleffekte zum Start: Ulm und Bamberg ...</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/sport/basketball_artikel,-dbbteam-in-wmqualifikation-gegen-serbien-und-georgien-_arid,1594470.html"><div class="roofline">„Nicht verstecken“</div><div class="titel">DBB-Team in WM-Qualifikation gegen ...</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/sport/basketball_artikel,-hoeness-basketball-in-neue-dimension-hieven-_arid,1593192.html"><div class="roofline">Münchner Hallenplan</div><div class="titel">Hoeneß: Basketball „in neue Dimension ...</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/sport/basketball_artikel,-eisbaeren-bremerhaven-besiegen-absteiger-vechta-_arid,1591483.html"><div class="roofline">Abschluss der Basketball-Bundesliga</div><div class="titel">Eisbären Bremerhaven besiegen Absteiger ...</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/sport/basketball_artikel,-NBAProfi-Schroeder-Ja-zur-BasketballNationalmannschaft-_arid,1521166.html"><div class="roofline">EM 2017 als Ziel</div><div class="titel">NBA-Profi Schröder: Ja zur ...</div></a></div></div></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox servicebox-ns">
		<table class="adobj" style="width:100%;">
			<tr>
				<td>
					<div id="nfy-ad-oms-rectangle" style="text-align:center;">
						<script type="text/javascript">
							//hTf8mDc("Medium");
						</script>
						<script>
							injectRectangle("nfy-ad-oms-rectangle");
						</script>
						<span class="hTf8mDc_end"></span>
					</div>
				</td>
			</tr>
		</table>
		</div><div class="servicebox text_with_image" id="sebox_753_0"><div class="servicebox_head">WESER-KURIER Sportbuzzer</div><div class="servicebox_content"><div class="servicebox_image"><a href="http://sportbuzzer.weser-kurier.de/" target="_blank"><img class="image_unveil" data-src="/cms_media/module_img/5/2974_2_sebo_sportbuzzer_rechte_boxengasse.png" alt="" title="" width="286" height="150"/></a></div><div class="servicebox_text"><p><a href="http://sportbuzzer.weser-kurier.de/"><span style="text-decoration: underline;">WESER-KURIER Sportbuzzer</span></a> - Spielberichte, Fotogalerien und Diskussionen rund um den Bremer Amateurfußball.</p></div><div class="servicebox_foot"><a href="http://sportbuzzer.weser-kurier.de/" target="_blank">zum Sportbuzzer <span>&raquo;</span></a></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox text_with_image" id="sebox_754_0"><div class="servicebox_head">Lokalsport im Überblick</div><div class="servicebox_content"><div class="servicebox_text"><p><a href="http://www.weser-kurier.de/sport/bremen6.html"><strong>Sport in Bremen:</strong></a> Meldungen aus Bremen und den Stadtteilen</p>
<p> </p>
<p><a href="http://www.weser-kurier.de/index.php?puid=4&amp;pageid=1181"><strong>Die Norddeutsche:</strong></a> Sport aus Bremen-Nord, Schwanewede, Elsfleth, Berne und Lemwerder</p>
<p> </p>
<p><a href="http://www.weser-kurier.de/index.php?puid=4&amp;pageid=1183"><strong>Osterholzer Kreisblatt/Wümme-Zeitung:</strong></a> Sport aus Hagen, Hambergen, OHZ, Ritterhude, Gnarrenburg, Worpswede, Tarmstedt, Lilienthal, Grasberg</p>
<p> </p>
<p><a href="http://www.weser-kurier.de/index.php?puid=4&amp;pageid=1186"><strong>Achimer Kurier/Verdener Nachrichten:</strong></a> Sport aus Achim, Verden, Ottersberg, Oyten, Sottrum, Rotenburg, Langwedel, Thedinghausen, Kirchlinteln, Dörverden</p>
<p> </p>
<p><a href="http://www.weser-kurier.de/index.php?puid=4&amp;pageid=1184"><strong>Regionale Rundschau/Syker Kurier:</strong></a> Sport aus Stuhr, Weyhe, Syke, Bassum, Bruchhausen-Vilsen</p>
<p> </p>
<p><a href="http://www.weser-kurier.de/index.php?puid=4&amp;pageid=1182"><strong>Delmenhorster Kurier:</strong></a> Sport aus Delmenhorst, Hude, Ganderkesee, Dötlingen, Harpstedt, Wildeshausen</p></div><div class="servicebox_foot"></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox text_with_image" id="sebox_771_0"><div class="servicebox_head">Sport aus der Region</div><div class="servicebox_content"><div class="servicebox_image"><a href="/region/lokalsport.html" target="_self"><img class="image_unveil" data-src="/cms_media/module_img/2970/1485129_1_sebo_sportmeldungen.png" alt="" title="" width="286" height="143"/></a></div><div class="servicebox_text"></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox kisad_table" id="sebox_844_0"> <iframe src="http://sporttabellen.wkd.newsfactory.de/index.php?location=/widget/fussball/bundesliga.html" width="100%" height="800" id="sebox-kisad-widget-844" scrolling="no"></iframe><script>/*<![CDATA[*/		window.addEventListener('message', function(e){
			switch(e.data[0]){
				case 'kisad-message':
					switch(e.data[1].action)
					{
						case 'resize':
							if( typeof e.data[1].height != "undefined" && e.data[1].height > 0 )
							{
								jQuery('#sebox-kisad-widget-844').css("height", e.data[1].height + "px");
							}
							break;
					}
					break;
			}
		});
	/*]]>*/</script></div>
<div class="servicebox community tab_box" id="sebox_745_0"><div class="servicebox_head">Leserkommentare</div><div class="servicebox_content"><div class="comment detail"><div class="comment entry"><div><h3><a href="/bremen/bremen-stadtreport_artikel,-sterben-in-bremen-wird-teurer-_arid,1594553.html">Sterben in Bremen wird teurer</a></h3></div> <strong>suziwolf</strong> am 08.05.2017 <span class="time">09:09</span></div><div class="user-comment-bubble"><div class="user-comment-bubble-top"></div><div class="user-comment-bubble-content">"Siehst Du ihn im Moore winken, wink' zurück ...<br />
und lass' ihn sinken !"<br />
<br />
Um es klar zu stellen ... ;-)</div><div class="user-comment-bubble-bottom"></div></div></div><div class="comment detail"><div class="comment entry"><div><h3><a href="/deutschland-welt/deutschland-welt-politik_artikel,-macron-gewinnt-praesidentenwahl-in-frankreich-_arid,1594398.html">Macron gewinnt Präsidentenwahl in Frankreich</a></h3></div> <strong>anti_these</strong> am 08.05.2017 <span class="time">08:41</span></div><div class="user-comment-bubble"><div class="user-comment-bubble-top"></div><div class="user-comment-bubble-content">Der wohlfeile Ruf nach "Bildung, Bildung, Bildung" (wer könnte ernsthaft dagegen sein) macht sich immer gut. Suggeriert er doch erst mal dem ...</div><div class="user-comment-bubble-bottom"></div></div></div></div><div class="servicebox_border_bottom"></div></div>

</div><div class=clear></div><div class="content_full"></div></div><script src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js async=async></script><div style="text-align: center;padding: 5px;"><ins class="adsbygoogle adslot_1" style=display:block; data-ad-client="pub-5391801589971640" data-ad-format=auto data-ad-slot="2376599259"></ins></div><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class=mobileNavigation id=mobileNavigation><ul><li id="mobile_1012" class="mobile_start"><a href="/" target="_self">Start</a></li><li id="mobile_1002" class="mobile_bremen"><a href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a></li><li id="mobile_1004" class="mobile_region"><a href="/region.html" target="_self">Region</a></li><li id="mobile_1005" class="mobile_werder"><a href="/werder.html" target="_self">Werder</a></li><li id="mobile_1006" class="mobile_sport mobile_active"><a href="/sport.html" target="_self">Sport</a></li><li id="mobile_1971" class="mobile_deutschland-welt"><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a></li><li id="mobile_1949" class="mobile_themenwelt"><a href="/themenwelt.html" target="_self">Themenwelt</a></li><li id="mobile_2045" class="mobile_verlag"><a href="/verlag.html" target="_self">Verlag</a></li><li id="mobile_2097" class="mobile_spiel-und-spass"><a href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a></li><li class="onClickButton" id="onClickButton"><a href="#"><img src="/pu_wkd2014/images/premium/menue.png"/></a></li></ul><div class="mobileSubnavi"><ul><li class="mobile_search"><div class="nfy-searchbox"><form method="post" action="/index.php?pageid=1021"><input type="text" name="cosearch" id="wk-top-searchbox"/><a href="#null" onclick="$(this).parent('form').submit();"></a><div class="clear"></div></form><div class="clear"></div></div></li><li id="mobile_1012"><a class="subnavi_link mobile_start more_content" href="/" target="_self">Start</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://www.weser-kurier.de/epaper-top-link" class="mobile_start e-paper nfyc-stream-link " target="_blank">E-Paper</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/aboservice.php" class="mobile_start aboservice nfyc-stream-link " target="_self">Aboservice</a> </li><li class="subnavi_link more_content"><a href="http://abo.weser-kurier.de" class="mobile_start abonnement nfyc-stream-link " target="_blank">Abo</a> </li><li class="subnavi_link more_content"><a href="http://www.nordbuzz.de/" class="mobile_start nordbuzz nfyc-stream-link " target="_blank">nordbuzz</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/plus/archiv/" class="mobile_start archiv nfyc-stream-link " target="_self">Archiv</a> </li><li class="subnavi_link more_content"><a href="http://pottunpann.weser-kurier.de" class="mobile_start pottunpann nfyc-stream-link " target="_blank">Pott un Pann</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt.html" class="mobile_start anzeigenmarkt2 nfyc-stream-link " target="_self">Märkte</a> </li><li class="subnavi_link more_content"><a href="https://immobilien.weser-kurier.de/" class="mobile_start immobilienmarkt nfyc-stream-link " target="_blank">Immobilien</a> </li><li class="subnavi_link more_content"><a href="http://trauer.weser-kurier.de/" class="mobile_start traueranzeigen nfyc-stream-link " target="_blank">Trauer</a> </li><li class="subnavi_link more_content"><a href="http://leserreisen.weser-kurier.de" class="mobile_start leserreisen2 nfyc-stream-link " target="_blank">Leserreisen</a> </li><li class="subnavi_link more_content"><a href="http://shop.weser-kurier.de/" class="mobile_start shop nfyc-stream-link " target="_blank">Shop</a> </li><li class="subnavi_link more_content"><a href="http://tickets.weser-kurier.de/" class="mobile_start tickets nfyc-stream-link " target="_blank">Tickets</a> </li><li class="subnavi_link more_content"><a href="http://termine.weser-kurier.de" class="mobile_start termine nfyc-stream-link " target="_blank">Termine</a> </li></ul></li><li id="mobile_1002"><a class="subnavi_link mobile_bremen more_content" href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/bremen/bremen-politik-wirtschaft.html" class="mobile_bremen bremen-politik-wirtschaft nfyc-stream-link " target="_self">Politik &amp; Wirtschaft</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-stadtreport.html" class="mobile_bremen bremen-stadtreport nfyc-stream-link " target="_self">Stadtreport</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-kultur-freizeit.html" class="mobile_bremen bremen-kultur-freizeit nfyc-stream-link " target="_self">Kultur &amp; Freizeit</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-historisch.html" class="mobile_bremen bremen-historisch nfyc-stream-link " target="_self" data-nfyc-region-id="9">Bremen Historisch</a> </li><li class="subnavi_link more_content"><a href="/bremen/zisch.html" class="mobile_bremen zisch nfyc-stream-link " target="_self">ZiSch</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/sonderveroeffentlichung.html" class="mobile_bremen geschaeftswelt nfyc-stream-link " target="_self">Geschäftswelt</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/mittagstisch/index.php" class="mobile_bremen mittagstisch nfyc-stream-link " target="_self">Mittagstisch</a> </li><li class="subnavi_link more_content"><a href="/bremen/zu-hause-in-bremen.html" class="mobile_bremen zu-hause-in-bremen nfyc-stream-link " target="_self">Zuhause in Bremen</a> </li></ul></li><li id="mobile_1004"><a class="subnavi_link mobile_region more_content" href="/region.html" target="_self">Region</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/region/achimer-kurier.html" class="mobile_region achimer-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="1">Achimer Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/delmenhorster-kurier.html" class="mobile_region delmenhorster-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="2">Delmenhorster Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/die-norddeutsche.html" class="mobile_region die-norddeutsche nfyc-stream-link " target="_self" data-nfyc-region-id="3">Die Norddeutsche</a> </li><li class="subnavi_link more_content"><a href="/region/osterholzer-kreisblatt.html" class="mobile_region osterholzer-kreisblatt nfyc-stream-link " target="_self" data-nfyc-region-id="4">Osterholzer Kreisblatt</a> </li><li class="subnavi_link more_content"><a href="/region/regionale-rundschau.html" class="mobile_region regionale-rundschau nfyc-stream-link " target="_self" data-nfyc-region-id="5">Regionale Rundschau</a> </li><li class="subnavi_link more_content"><a href="/region/syker-kurier.html" class="mobile_region syker-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="6">Syker Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/verdener-nachrichten.html" class="mobile_region verdener-nachrichten nfyc-stream-link " target="_self" data-nfyc-region-id="7">Verdener Nachrichten</a> </li><li class="subnavi_link more_content"><a href="/region/wuemme-zeitung.html" class="mobile_region wuemme-zeitung nfyc-stream-link " target="_self" data-nfyc-region-id="8">Wümme-Zeitung</a> </li></ul></li><li id="mobile_1005"><a class="subnavi_link mobile_werder more_content" href="/werder.html" target="_self">Werder</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" class="mobile_werder werder-tabelle nfyc-stream-link " target="_blank">Bundesliga-Tabelle</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-bundesliga.html" class="mobile_werder werder-bundesliga nfyc-stream-link " target="_self">Profis</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-ii.html" class="mobile_werder werder-ii nfyc-stream-link " target="_self">Werder II</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-frauen.html" class="mobile_werder werder-frauen nfyc-stream-link " target="_self">Frauen</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-vermischtes.html" class="mobile_werder werder-vermischtes nfyc-stream-link " target="_self">Mehr Werder</a> </li><li class="subnavi_link more_content"><a href="http://tippspiel.weser-kurier.de" class="mobile_werder tippspiel nfyc-stream-link " target="_blank">Tippspiel</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-liveticker.html" class="mobile_werder werder-liveticker nfyc-stream-link " target="_self">Live-Ticker</a> </li></ul></li><li id="mobile_1006"><a class="subnavi_link mobile_sport mobile_active more_content" href="/sport.html" target="_self">Sport</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/sport/bremen-sport.html" class="mobile_sport bremen-sport nfyc-stream-link  mobile_active" target="_self">Bremer Sport</a> </li><li class="subnavi_link more_content"><a href="/region/lokalsport.html" class="mobile_sport sport-in-der-region nfyc-stream-link " target="_self">Sport in der Region</a> </li><li class="subnavi_link more_content"><a href="http://tabellen.weser-kurier.de/" class="mobile_sport sporttabellen nfyc-stream-link " target="_self">Tabellen</a> </li><li class="subnavi_link more_content"><a href="/sport/fussball.html" class="mobile_sport fussball nfyc-stream-link " target="_self">Fußball</a> </li><li class="subnavi_link more_content"><a href="http://sportbuzzer.weser-kurier.de/" class="mobile_sport sportbuzzer nfyc-stream-link " target="_blank">Sportbuzzer</a> </li><li class="subnavi_link more_content"><a href="/sport/formel-1.html" class="mobile_sport formel-1 nfyc-stream-link " target="_self">Formel 1</a> </li><li class="subnavi_link more_content"><a href="/sport/handball.html" class="mobile_sport handball nfyc-stream-link " target="_self">Handball</a> </li><li class="subnavi_link more_content"><a href="/sport/eishockey.html" class="mobile_sport eishockey nfyc-stream-link " target="_self">Eishockey</a> </li><li class="subnavi_link more_content"><a href="/sport/basketball.html" class="mobile_sport basketball nfyc-stream-link " target="_self">Basketball</a> </li><li class="subnavi_link more_content"><a href="/sport/sport-vermischtes.html" class="mobile_sport sport-vermischtes nfyc-stream-link " target="_self">Mehr Sport</a> </li></ul></li><li id="mobile_1971"><a class="subnavi_link mobile_deutschland-welt more_content" href="/deutschland-welt.html" target="_self">Deutschland & Welt</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-politik.html" class="mobile_deutschland-welt deutschland-welt-politik nfyc-stream-link " target="_self">Politik</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" class="mobile_deutschland-welt deutschland-welt-wirtschaft nfyc-stream-link " target="_self">Wirtschaft</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-kultur.html" class="mobile_deutschland-welt deutschland-welt-kultur nfyc-stream-link " target="_self">Kultur</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-vermischtes.html" class="mobile_deutschland-welt deutschland-welt-vermischtes nfyc-stream-link " target="_self">Vermischtes</a> </li></ul></li><li id="mobile_1949"><a class="subnavi_link mobile_themenwelt more_content" href="/themenwelt.html" target="_self">Themenwelt</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Autor-Motor-&twid=4&puid=4&pageid=1949" class="mobile_themenwelt auto-mobilitaet nfyc-stream-link " target="_self">Auto &amp; Mobilität</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Reise-Laender-&twid=3&puid=4&pageid=1949" class="mobile_themenwelt reisen-und-tourismus nfyc-stream-link " target="_self">Reisen &amp; Tourismus</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Wohnen-Lifestyle-&twid=2&puid=4&pageid=1949" class="mobile_themenwelt lifestyle-genuss nfyc-stream-link " target="_self">Lifestyle &amp; Genuss</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Genuss-Gesundheit-&twid=5&puid=4&pageid=1949" class="mobile_themenwelt gesundheit-sport nfyc-stream-link " target="_self">Gesundheit &amp; Sport</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Technik-Multimedia-&twid=6&puid=4&pageid=1949" class="mobile_themenwelt technik-und-multimedia nfyc-stream-link " target="_self">Technik &amp; Multimedia</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Sport-Freizeit-&twid=7&puid=4&pageid=1949" class="mobile_themenwelt freizeit-kultur nfyc-stream-link " target="_self">Freizeit &amp; Kultur</a> </li><li class="subnavi_link more_content"><a href="/multimedia-reportagen.html" class="mobile_themenwelt multimedia-reportagen2 nfyc-stream-link " target="_self">Multimedia-Reportagen</a> </li><li class="subnavi_link more_content"><a href="/themenwelt.html" class="mobile_themenwelt mehr-themenwelten nfyc-stream-link " target="_self">mehr</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/sonderveroeffentlichung.html" class="mobile_themenwelt sonderveroeffentlichung nfyc-stream-link " target="_self">Sonderveröffentlichung</a> </li></ul></li><li id="mobile_2045"><a class="subnavi_link mobile_verlag more_content" href="/verlag.html" target="_self">Verlag</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://abo.weser-kurier.de" class="mobile_verlag abonnements nfyc-stream-link " target="_blank">Abonnement</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/aboservice.php" class="mobile_verlag abo-service nfyc-stream-link " target="_self">Aboservice</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/abocard.php" class="mobile_verlag abocard nfyc-stream-link " target="_self">AboCard</a> </li><li class="subnavi_link more_content"><a href="http://www.weser-kurier.de/epaper-top-link" class="mobile_verlag e-paper-verlag nfyc-stream-link " target="_self">E-Paper</a> </li><li class="subnavi_link more_content"><a href="/verlag/plus.html" class="mobile_verlag plus nfyc-stream-link " target="_self">WESER-KURIER Plus</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt.html" class="mobile_verlag anzeigenmarkt nfyc-stream-link " target="_self">Anzeigenmarkt</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" class="mobile_verlag geschaeftskunden nfyc-stream-link " target="_self">Geschäftskunden</a> </li><li class="subnavi_link more_content"><a href="http://shop.weser-kurier.de/" class="mobile_verlag handelswaren nfyc-stream-link " target="_blank">Shop</a> </li><li class="subnavi_link more_content"><a href="http://tickets.weser-kurier.de/" class="mobile_verlag ticket nfyc-stream-link " target="_blank">Tickets</a> </li><li class="subnavi_link more_content"><a href="http://termine.weser-kurier.de/" class="mobile_verlag termin nfyc-stream-link " target="_blank">Termine</a> </li><li class="subnavi_link more_content"><a href="/verlag/70jahre-weser-kurier.html" class="mobile_verlag 70jahre-weser-kurier nfyc-stream-link " target="_self">70 Jahre WESER-KURIER</a> </li><li class="subnavi_link more_content"><a href="http://leserreisen.weser-kurier.de/" class="mobile_verlag leserreisen nfyc-stream-link " target="_blank">Leserreisen</a> </li></ul></li><li id="mobile_2097"><a class="subnavi_link mobile_spiel-und-spass more_content" href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://tippspiel.weser-kurier.de" class="mobile_spiel-und-spass em-tippspiel nfyc-stream-link " target="_blank">Tippspiel</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/playground.html" class="mobile_spiel-und-spass playground nfyc-stream-link " target="_self">Spiele</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/sudoku.html" class="mobile_spiel-und-spass sudoku nfyc-stream-link " target="_self">Sudoku</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/quizze.html" class="mobile_spiel-und-spass quizze nfyc-stream-link " target="_self">Quiz</a> </li><li class="subnavi_link more_content"><a href="http://kino.weser-kurier.de/" class="mobile_spiel-und-spass kino2 nfyc-stream-link " target="_self">Kino</a> </li></ul></li></ul></div></div><div class="sitemap"><ul class="sitemap_content"><li class="top"><a href="/region.html" target="_self">Region</a></li><li><a href="/region/achimer-kurier.html" target="_self">Achimer Kurier <span>&raquo;</span></a></li><li><a href="/region/delmenhorster-kurier.html" target="_self">Delmenhorster Kurier <span>&raquo;</span></a></li><li><a href="/region/die-norddeutsche.html" target="_self">Die Norddeutsche <span>&raquo;</span></a></li><li><a href="/region/osterholzer-kreisblatt.html" target="_self">Osterholzer Kreisblatt <span>&raquo;</span></a></li><li><a href="/region/regionale-rundschau.html" target="_self">Regionale Rundschau <span>&raquo;</span></a></li><li><a href="/region/syker-kurier.html" target="_self">Syker Kurier <span>&raquo;</span></a></li><li><a href="/region/verdener-nachrichten.html" target="_self">Verdener Nachrichten <span>&raquo;</span></a></li><li><a href="/region/wuemme-zeitung.html" target="_self">Wümme-Zeitung <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/bremen.html" target="_self">Bremen</a></li><li><a href="/bremen/bremen-politik-wirtschaft.html" target="_self">Politik &amp; Wirtschaft <span>&raquo;</span></a></li><li><a href="/bremen/bremen-stadtreport.html" target="_self">Stadtreport <span>&raquo;</span></a></li><li><a href="/bremen/bremen-kultur-freizeit.html" target="_self">Kultur &amp; Freizeit <span>&raquo;</span></a></li><li><a href="/bremen/bremen-historisch.html" target="_self">Bremen Historisch <span>&raquo;</span></a></li><li><a href="/bremen/zisch.html" target="_self">ZiSch <span>&raquo;</span></a></li><li><a href="/themenwelt/sonderveroeffentlichung.html" target="_self">Geschäftswelt <span>&raquo;</span></a></li><li><a href="http://verlag.weser-kurier.de/mittagstisch/index.php" target="_self">Mittagstisch <span>&raquo;</span></a></li><li><a href="/bremen/zu-hause-in-bremen.html" target="_self">Zuhause in Bremen <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/werder.html" target="_self">Werder</a></li><li><a href="http://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" target="_blank">Bundesliga-Tabelle <span>&raquo;</span></a></li><li><a href="/werder/werder-bundesliga.html" target="_self">Profis <span>&raquo;</span></a></li><li><a href="/werder/werder-ii.html" target="_self">Werder II <span>&raquo;</span></a></li><li><a href="/werder/werder-frauen.html" target="_self">Frauen <span>&raquo;</span></a></li><li><a href="/werder/werder-vermischtes.html" target="_self">Mehr Werder <span>&raquo;</span></a></li><li><a href="http://tippspiel.weser-kurier.de" target="_blank">Tippspiel <span>&raquo;</span></a></li><li><a href="/werder/werder-liveticker.html" target="_self">Live-Ticker <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/sport.html" target="_self">Sport</a></li><li class=" active"><a href="/sport/bremen-sport.html" target="_self">Bremer Sport <span>&raquo;</span></a></li><li><a href="/region/lokalsport.html" target="_self">Sport in der Region <span>&raquo;</span></a></li><li><a href="http://tabellen.weser-kurier.de/" target="_self">Tabellen <span>&raquo;</span></a></li><li><a href="/sport/fussball.html" target="_self">Fußball <span>&raquo;</span></a></li><li><a href="http://sportbuzzer.weser-kurier.de/" target="_blank">Sportbuzzer <span>&raquo;</span></a></li><li><a href="/sport/formel-1.html" target="_self">Formel 1 <span>&raquo;</span></a></li><li><a href="/sport/handball.html" target="_self">Handball <span>&raquo;</span></a></li><li><a href="/sport/eishockey.html" target="_self">Eishockey <span>&raquo;</span></a></li><li><a href="/sport/basketball.html" target="_self">Basketball <span>&raquo;</span></a></li><li><a href="/sport/sport-vermischtes.html" target="_self">Mehr Sport <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/deutschland-welt.html" target="_self">Deutschland &amp; Welt</a></li><li><a href="/deutschland-welt/deutschland-welt-politik.html" target="_self">Politik <span>&raquo;</span></a></li><li><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" target="_self">Wirtschaft <span>&raquo;</span></a></li><li><a href="/deutschland-welt/deutschland-welt-kultur.html" target="_self">Kultur <span>&raquo;</span></a></li><li><a href="/deutschland-welt/deutschland-welt-vermischtes.html" target="_self">Vermischtes <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/themenwelt.html" target="_self">Themenwelt</a></li><li><a href="/index.php?themenwelt=-Autor-Motor-&amp;twid=4&amp;puid=4&amp;pageid=1949" target="_self">Auto &amp; Mobilität <span>&raquo;</span></a></li><li><a href="/index.php?themenwelt=-Reise-Laender-&amp;twid=3&amp;puid=4&amp;pageid=1949" target="_self">Reisen &amp; Tourismus <span>&raquo;</span></a></li><li><a href="/index.php?themenwelt=-Wohnen-Lifestyle-&amp;twid=2&amp;puid=4&amp;pageid=1949" target="_self">Lifestyle &amp; Genuss <span>&raquo;</span></a></li><li><a href="/index.php?themenwelt=-Genuss-Gesundheit-&amp;twid=5&amp;puid=4&amp;pageid=1949" target="_self">Gesundheit &amp; Sport <span>&raquo;</span></a></li><li><a href="/index.php?themenwelt=-Technik-Multimedia-&amp;twid=6&amp;puid=4&amp;pageid=1949" target="_self">Technik &amp; Multimedia <span>&raquo;</span></a></li><li><a href="/index.php?themenwelt=-Sport-Freizeit-&amp;twid=7&amp;puid=4&amp;pageid=1949" target="_self">Freizeit &amp; Kultur <span>&raquo;</span></a></li><li><a href="/multimedia-reportagen.html" target="_self">Multimedia-Reportagen <span>&raquo;</span></a></li><li><a href="/themenwelt.html" target="_self">mehr <span>&raquo;</span></a></li><li><a href="/themenwelt/sonderveroeffentlichung.html" target="_self">Sonderveröffentlichung <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/verlag.html" target="_self">Verlag</a></li><li><a href="http://abo.weser-kurier.de" target="_blank">Abonnement <span>&raquo;</span></a></li><li><a href="http://verlag.weser-kurier.de/verlag/aboservice.php" target="_self">Aboservice <span>&raquo;</span></a></li><li><a href="http://verlag.weser-kurier.de/verlag/abocard.php" target="_self">AboCard <span>&raquo;</span></a></li><li><a href="http://www.weser-kurier.de/epaper-top-link" target="_self">E-Paper <span>&raquo;</span></a></li><li><a href="/verlag/plus.html" target="_self">WESER-KURIER Plus <span>&raquo;</span></a></li><li><a href="/verlag/anzeigenmarkt.html" target="_self">Anzeigenmarkt <span>&raquo;</span></a></li><li><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" target="_self">Geschäftskunden <span>&raquo;</span></a></li><li><a href="http://shop.weser-kurier.de/" target="_blank">Shop <span>&raquo;</span></a></li><li><a href="http://tickets.weser-kurier.de/" target="_blank">Tickets <span>&raquo;</span></a></li><li><a href="http://termine.weser-kurier.de/" target="_blank">Termine <span>&raquo;</span></a></li><li><a href="/verlag/70jahre-weser-kurier.html" target="_self">70 Jahre WESER-KURIER <span>&raquo;</span></a></li><li><a href="http://leserreisen.weser-kurier.de/" target="_blank">Leserreisen <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/spiel-und-spass.html" target="_self">Spiel &amp; Spaß</a></li><li><a href="http://tippspiel.weser-kurier.de" target="_blank">Tippspiel <span>&raquo;</span></a></li><li><a href="/spiel-und-spass/playground.html" target="_self">Spiele <span>&raquo;</span></a></li><li><a href="/spiel-und-spass/sudoku.html" target="_self">Sudoku <span>&raquo;</span></a></li><li><a href="/spiel-und-spass/quizze.html" target="_self">Quiz <span>&raquo;</span></a></li><li><a href="http://kino.weser-kurier.de/" target="_self">Kino <span>&raquo;</span></a></li></ul><div class="clear"></div></div>
 <div id="footer"><a href="http://abo.weser-kurier.de/" target="_blank">Abo</a> <a href="/verlag/mediadaten.html" target="_self">Mediadaten</a> <a href="/verlag/anzeigenmarkt.html" target="_self">Anzeigen</a> <a href="http://verlag.weser-kurier.de/verlag/kontakt.php" target="_self">Kontakt</a> <a href="http://verlag.weser-kurier.de/verlag/karriere-bei-uns.php" target="_blank">Karriere</a> <a href="http://verlag.weser-kurier.de/verlag/datenschutz.php" target="_self">Datenschutz</a> <a href="/widerruf.html" target="_self">Widerruf</a> <a href="http://verlag.weser-kurier.de/verlag/agb.php" target="_self">AGB</a> <a href="/impressum.html" target="_self">Impressum</a> <div class="clear"></div><div class="copyright">&copy; WESER-KURIER digital</div></div></div></div></div></div> <!--SERVERSTATUS-->
 <script>	if( jQuery().unveil ) {
		jQuery('.image_unveil').unveil();
	}
</script><script>	window.cookieconsent_options = {
		"message":"Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung dieser Website stimmen Sie unserer Verwendung von Cookies zu.",
		"dismiss":"OK",
		"learnMore":"Weitere Informationen »",
		"link": "http://verlag.weser-kurier.de/verlag/datenschutz.php",
		"theme":"light-bottom"
	};
</script><script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js></script><script>	/*  */
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	if ( typeof _sf_async_config.uid == "undefined" ) {
		_sf_async_config.uid = 62102;
	}
	if ( typeof _sf_async_config.domain == "undefined" ) {
		_sf_async_config.domain = 'weser-kurier.de';
	}
	if ( typeof _sf_async_config.useCanonical == "undefined" ) {
		_sf_async_config.useCanonical = true;
	}
	_sf_async_config.sections = 'bremen-sport';
	/** CONFIGURATION END **/
	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
	/**/
</script><script>	(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-439-237693852/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script><script>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</script><script>	/*  */
	if ( typeof Bineos != "undefined" )
	{
		var bineos = new Bineos('11470060d0', 'tm.dl.weser-kurier.de');
		bineos.set({ "touchpoint" : "article",
"articleId" : 4,
"ivwId" : "PP_LokalsportBremen",
"userStatus" : nfyCommunityUser.getBineosUserStatus() }).send();
	}
	/**/
</script><script src="/pu_wkd2014/scripts/87_shariff.complete.js"></script></body></html>