<!DOCTYPE html><html lang=de><head><title>Feuer im Kirchweg: Mindestens 100.000 Euro Sachschaden - Politik und aktuelle Nachrichten aus Bremen - WESER-KURIER</title><meta http-equiv=content-type content="text/html; charset=utf-8"><meta content="IE=Edge" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="description" content="Das Feuer brach am Nachmittag in einem zweistöckigen Reihenhaus im Kirchweg in der Bremer Neustadt aus. Die Feuerwehr und der ..."><meta name="robots" content="index,follow"><meta name="date" content="2017-11-28T19:22:00+0100"><meta name="geo.region" content="DE"><meta name="geo.placename" content=""><meta name="geo.position" content="53.07929620;8.80169370"><meta name="ICBM" content="53.07929620, 8.80169370"><meta name="language" content="de" />
<meta name="copyright" content="WESER-KURIER" />
<meta name="og:site_name" content="WESER-KURIER" />
<meta name="msvalidate.01" content="E03D2951D5A82D03D070C417B6F2302A" /><meta content="IE=edge" http-equiv=x-ua-compatible><link rel=dns-prefetch href="//ajax.googleapis.com"><link rel=dns-prefetch href="//script.ioam.de"><link rel=dns-prefetch href="//cdn.contentspread.net"><link rel=dns-prefetch href="//www.video.oms.eu"><link rel=dns-prefetch href="//www.googletagservices.com"><link rel=dns-prefetch href="//ssl.google-analytics.com"><link href="/pu_wkd2014/images/favicon.ico" rel="shortcut icon" type=image/x-icon><link href=/touchIcon.png rel=apple-touch-icon><link href="/pu_wkd2014/manifest.json" rel=manifest><meta content="width=device-width, initial-scale=1, user-scalable=yes, maximum-scale=3.0, minimum-scale=1.0" name=viewport><script>nfyDomain = '//www.weser-kurier.de';</script><script src=//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js></script><script src="/pu_wkd2014/ajax/login.php?pageid=1080&amp;next=%2Fbremen%2Fbremen-stadt_artikel%2C-feuer-im-kirchweg-mindestens-100000-euro-sachschaden-_arid%2C1674003.html"></script><script src="/pu_wkd2014/scripts/bineos.min.js"></script><meta content="summary_large_image" name=twitter:card><meta name=twitter:site content="@weserkurier"><meta name=twitter:url content="https://www.weser-kurier.de/bremen/bremen-stadt_artikel,-feuer-im-kirchweg-mindestens-100000-euro-sachschaden-_arid,1674003.html"><meta name=twitter:title content="Feuer im Kirchweg: Mindestens 100.000 Euro Sachschaden"><meta name=twitter:description content="Am Dienstagnachmittag ist in einem Reihenhaus in der Bremer Neustadt ein Feuer ausgebrochen. Ein Bewohner wurde mit Verdacht auf Rauchvergiftung ins Krankenhaus gebracht."><meta name=twitter:image content="https://www.weser-kurier.de/cms_media/module_img/4067/2033828_1_articledetailpremiumbig_20784982.jpg"><meta content=1116641325074956 property=fb:pages><meta content=48412147711 property=fb:pages><meta content=1764723563844574 property=fb:pages><meta content=905019186307285 property=fb:pages><meta content=180968075723935 property=fb:pages><meta content=1848763595403792 property=fb:pages><meta content=1599314536957494 property=fb:pages><link rel="image_src" href="https://www.weser-kurier.de/cms_media/module_img/4067/2033828_1_whatsappimage_20784982.jpg"><meta property=og:type content="article"><meta property=og:title content="Feuer im Kirchweg: Mindestens 100.000 Euro Sachschaden"><meta property=og:description content="Am Dienstagnachmittag ist in einem Reihenhaus in der Bremer Neustadt ein Feuer ausgebrochen. Ein Bewohner wurde mit Verdacht auf Rauchvergiftung ins Krankenhaus gebracht."><link rel=canonical href="https://www.weser-kurier.de/bremen/bremen-stadt_artikel,-feuer-im-kirchweg-mindestens-100000-euro-sachschaden-_arid,1674003.html"><meta property=og:url content="https://www.weser-kurier.de/bremen/bremen-stadt_artikel,-feuer-im-kirchweg-mindestens-100000-euro-sachschaden-_arid,1674003.html"><meta itemprop=image property=og:image content="https://www.weser-kurier.de/cms_media/module_img/4067/2033828_1_articledetailpremiumbig_20784982.jpg"><link rel="alternate" type="application/rss+xml" href="https://www.weser-kurier.de/pagefeed/1080.xml" title="Feed: Stadt" /><link href=//cdn.contentspread.net/digloy/bineos/weser-kurier/style.css rel=stylesheet><link rel=stylesheet href="/cms_media/minify/4/styles/style_195.css"><script src="/cms_media/minify/4/javascript/javascript_146.js"></script>
<!-- Extern HeadData --><!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]--><script src=https://script.ioam.de/iam.js></script><script>		/*  */
		var w = window.innerWidth || document.documentElement.clientWidth;
		var oms_mobile = false;
		if( w <= 555 ) {
			var oms_mobile = true;
		}
		/**/
	</script><script>var nfyOmsGptSlots = ["oms_gpt_superbanner","oms_gpt_skyscraper","oms_gpt_billboard","div-gpt-ad-1363251388018-0","div-gpt-ad-1363251388018-1"];</script>
<script type="text/javascript">		/* <![CDATA[ */
		var btcode=264;
		/* ]]> */
	</script><script type="text/javascript">		var nfy_width = window.innerWidth || document.documentElement.clientWidth;
	</script><script type="text/javascript">		/*<![CDATA[*/
		if( nfy_width > 555 ) {
			var oms_site = 'oms.weser-kurier.de';
			var oms_zone = 'localnews/bremen';
			var adlWallPaperLeft=982;

				if ( jQuery("#container_border").length )
				{
					adlWallPaperLeft = jQuery("#container_border").offset().left + jQuery("#container_border").outerWidth(false);
				}
				
			var adlWallPaperTop=0;
			omsv_centered=true;
		}

		var nfy_oms_zone = 'localnews/bremen';

		/* ]]> */
	</script><script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" type="text/javascript" charset="UTF-8"></script><script type="text/javascript">		/* <![CDATA[ */
		if( nfy_width > 555 ) {
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		}
		/* ]]> */
	</script><script type="text/javascript">		/* <![CDATA[ */
		if( nfy_width > 555 ) {
			var gptAdSlots = [];
			googletag.cmd.push(function () {
				gptAdSlots["oms_gpt_superbanner"] = NFYAdvertisement.getAvailableOmsGptSlot([728, 90],"oms_gpt_superbanner");
gptAdSlots["oms_gpt_skyscraper"] = NFYAdvertisement.getAvailableOmsGptSlot([[120, 600],[160, 600],[200, 600]],"oms_gpt_skyscraper");
gptAdSlots["oms_gpt_billboard"] = NFYAdvertisement.getAvailableOmsGptSlot([800, 250],"oms_gpt_billboard");
gptAdSlots["oms_gpt_rectangle"] = NFYAdvertisement.getAvailableOmsGptSlot([[300, 250],[300, 600]],"oms_gpt_rectangle");
gptAdSlots["oms_custom_half_rectangle"] = NFYAdvertisement.getAvailableOmsGptSlot([300, 150],"oms_custom_half_rectangle");
gptAdSlots["oms_custom_fullbanner"] = NFYAdvertisement.getAvailableOmsGptSlot([468, 60],"oms_custom_fullbanner");
gptAdSlots["oms_custom_billboard"] = NFYAdvertisement.getAvailableOmsGptSlot([940, 90],"oms_custom_billboard");
googletag.defineOutOfPageSlot("/5766/"+oms_site+"/"+oms_zone, "oms_gpt_outofpage").addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				googletag.pubads().setTargeting('bundesland', ["HB","HH","SH","NI"]);

				if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
					for (var i in OMSVad.WLRCMDGPT) {
						googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
					}
					OMSVad.isSetGTarget = true;
				}
			});
		}
		/* ]]> */
	</script><script type="text/javascript">		var nfy_mobile_gpt_width = window.innerWidth || document.documentElement.clientWidth;
	</script><script type="text/javascript">		/*<![CDATA[*/
		if( nfy_mobile_gpt_width <= 555 ) {
			var oms_site = "mew.oms.weser-kurier.de";
			var WLRCMD = "";
			var oms_network = "oms";
		}
		/*]]>*/
	</script><script type="text/javascript">		/*<![CDATA[*/
		if( nfy_mobile_gpt_width <= 555 ) {

			(function () {
				var useSSL = 'https:' == document.location.protocol;
				var src = (useSSL ? 'https:' : 'http:') +
						'//www.googletagservices.com/tag/js/gpt.js';
				document.write('<scr' + 'ipt src="' + src + '"><\/scr' + 'ipt>');
			})();
		}
		/*]]>*/
	</script><script type="text/javascript">		/*<![CDATA[*/
		if( nfy_mobile_gpt_width <= 555 ) {
			if ( window.innerWidth < 480 ) {
				googletag.cmd.push(function () {
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/localnews/bremen/pos1', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-0').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/localnews/bremen/pos2', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-1').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/localnews/bremen/pos3', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-2').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/localnews/bremen/pos4', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-3').addService(googletag.pubads());
					// googletag.defineSlot('/8635/mew.oms.weser-kurier.de/localnews/bremen/ist', [1, 1], 'div-gpt-ad-1363251388018-4').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/localnews/bremen/ist', [1, 1], 'div-gpt-ad-ist').addService(googletag.pubads());

					googletag.pubads().enableSingleRequest();
					googletag.enableServices();

					googletag.pubads().setTargeting('bundesland', ["HB","HH","SH","NI"]);
					if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
						for (var i in OMSVad.WLRCMDGPT) {
							googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
						}
						OMSVad.isSetGTarget = true;
					}
				});
			}
			else {
				googletag.cmd.push(function () {
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/localnews/bremen/pos1', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-0').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/localnews/bremen/pos2', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-1').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/localnews/bremen/pos3', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-2').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/localnews/bremen/pos4', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-3').addService(googletag.pubads());
					// googletag.defineSlot('/8635/mew.oms.weser-kurier.de/localnews/bremen/ist', [1, 1], 'div-gpt-ad-1363251388018-4').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/localnews/bremen/ist', [1, 1], 'div-gpt-ad-ist').addService(googletag.pubads());

					googletag.pubads().enableSingleRequest();
					googletag.enableServices();

					googletag.pubads().setTargeting('bundesland', ["HB","HH","SH","NI"]);
					if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
						for (var i in OMSVad.WLRCMDGPT) {
							googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
						}
						OMSVad.isSetGTarget = true;
					}
				});
			}
		}
		/*]]>*/
	</script><script>

		// Set to the same value as the web property used on the site
		var gaProperty = 'UA-39621806-1';

		// Disable tracking if the opt-out cookie exists.
		var disableStr = 'ga-disable-' + gaProperty;
		if (document.cookie.indexOf(disableStr + '=true') > -1) {
			window[disableStr] = true;
		}

		// Opt-out function
		function gaOptout() {
			document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; domain=.weser-kurier.de; path=/';
			window[disableStr] = true;
		}

		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-39621806-1']);
		_gaq.push(['_gat._anonymizeIp']);
		_gaq.push(['_setDomainName', 'weser-kurier.de']);

		var nfyUserType = 'NichtEingeloggt';
		if ( typeof nfyCommunityUser != "undefined" )
		{
			if ( nfyCommunityUser.isLogged() )
			{
				nfyUserType = 'Eingeloggt';
				if ( nfyCommunityUser.hasPayment() )
				{
					nfyUserType = 'EingeloggtAbo';
				}
			}
		}

		_gaq.push(['_setCustomVar', 1, 'Nutzertyp', nfyUserType, 2]);
		_gaq.push(['_trackPageview']);


		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();

	</script><script>var _sf_startpt=(new Date()).getTime()</script></head><body itemscope=itemscope itemtype=http://schema.org/WebPage><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5SVJS6" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><script>		dataLayer = [];
		if ( typeof nfyUserType != "undefined" ) {
			dataLayer = [{
				'customerType': nfyUserType
			}];
		}
	</script><script>		/**/
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-5SVJS6');

		setTimeout(function(){
			if ( typeof nfyUserType != "undefined" && typeof ga != "undefined" )
			{
				ga('set', 'dimension6', nfyUserType);
			}
		}, 2000);
		/**/
	</script><div class="nfy_ad_marker nfy-ad-marker3"><div id="div-gpt-ad-1363251388018-0"><script type="text/javascript">			/* <![CDATA[ */
			if(jQuery(window).width() <= 555)
			{
				googletag.cmd.push(function (){googletag.display('div-gpt-ad-1363251388018-0')});
			}
			/* ]]> */
		</script></div></div><div id=reg-container></div>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">/* <![CDATA[ */
var iam_data = {
"mg":"yes", // Migrationsmodus AKTIVIERT
"st":"weserkur", // site/domain
"cp":"PP_BremenVermischtes", // code
"oc":"PP_BremenVermischtes", // code 1.5
"sv":"in"
};
if ( jQuery(window).width() < 1000 )
{
	// iam_data.sv = "ke";
	iam_data.sv = "mo"; // WKD-448
	iam_data.st = "mobweser";
	iam_data.mg = "no";
}
iom.c(iam_data);
/* ]]> */
</script>
<!--/SZM -->
 <div id="nfy_container_outer"><div id="container_border"><script>	if ( jQuery("#container_border").length )
	{
		adlWallPaperLeft = jQuery("#container_border").offset().left + jQuery("#container_border").outerWidth(false);
	}
</script><script type="text/javascript">		/* <![CDATA[ */
		if( nfy_width > 555 ) {
			googletag.cmd.push(function () {
				googletag.display('oms_gpt_outofpage')
			});
		}
		/* ]]> */
	</script><div id="div-gpt-ad-ist"><script type="text/javascript">		/* <![CDATA[ */
		if( nfy_width <= 555 ) {
			googletag.cmd.push(function() {
				googletag.display('div-gpt-ad-ist')
			});
		}
		/* ]]> */
	</script></div><div id="container_banner"><div id="inhalte_superbanner"><script type="text/javascript">				//hTf8mDc("Super");
			</script><div class="nfy_ad_marker nfy-ad-marker1"><div id="oms_gpt_superbanner"><script type="text/javascript">			/* <![CDATA[ */
			if(jQuery(window).width() > 1025)
			{
				googletag.cmd.push(function(){googletag.display('oms_gpt_superbanner')});
			}
			/* ]]> */
		</script></div></div><span class="hTf8mDc_end"></span></div></div><div class="container_skyscraper"><script type="text/javascript">			//hTf8mDc("Sky");
		</script><div class="nfy_ad_marker nfy-ad-marker1"><div id="oms_gpt_skyscraper"><script type="text/javascript">			/* <![CDATA[ */
			if(jQuery(window).width() > 1025)
			{
				googletag.cmd.push(function(){googletag.display('oms_gpt_skyscraper')});
			}
			/* ]]> */
		</script></div></div><span class="hTf8mDc_end"></span></div><div id="nfy_container_inner"><div class="header_content"><div id="nfy_head"><div id="nfy_topline"></div><div id="nfy_headline"><div class=nfy-searchbox><form name=searchslot method=post action="/index.php?pageid=1021"><input class=text type=text name=cosearch id=wk-top-searchbox placeholder="Suchbegriff eingeben"><a href=#null onclick="jQuery(this).parent('form').submit();"></a><div class=clear></div></form><div class=clear></div></div><div id=nfy-localedition-container><a href=#null id=nfy-localedition-choose>Zeitung<span class=nfy-hide-mobile> | Lokalteil w&auml;hlen</span></a><div id=nfy-localedition-placeholder></div></div><div id=nfy-localedition-layer></div><div class=functionline><div class="service service-left"><ul id="nfy_generic"><li><a href="http://abo.weser-kurier.de/" target="_blank">Abo</a></li><li><a href=http://www.weser-kurier.de/verlag/anzeigenmarkt.html>Anzeigen</a></li><li class=last><a href=http://www.weser-kurier.de/epaper-top-link target="_blank">E-Paper</a></li></ul></div><div class="service service-right"><div id="nfy_login_src"><script>if ( typeof nfyLoginScriptContent != "undefined" ) {document.write(nfyLoginScriptContent);}</script></div></div></div><a id=responsiveLogo itemprop=url itemscope=itemscope itemtype=http://schema.org/Organization href="/"><img itemprop="logo" src="/cms_media/module_img/3737/1868580_1_org_wkd_logo.png"/></a> <ul id="navigation_default"><li id="1012" class="start"><a href="/" target="_self">Start</a><ul class="navigation_default_sub"><li class="0"><a href="http://abo.weser-kurier.de/" class="start abo" target="_blank">Abo</a></li><li class="1"><a href="https://weser-kurier.de/epaper-top-link" class="start e-paper" target="_blank">E-Paper</a></li><li class="2"><a href="https://abo.weser-kurier.de/customer/account/login" class="start aboservice" target="_self">Aboservice</a></li><li class="3"><a href="http://www.nordbuzz.de/" class="start nordbuzz" target="_blank">nordbuzz</a></li><li class="4"><a href="http://verlag.weser-kurier.de/plus/archiv/" class="start archiv" target="_self">Archiv</a></li><li class="5"><a href="http://pottunpann.weser-kurier.de" class="start pottunpann" target="_blank">Pott un Pann</a></li><li class="6"><a href="/verlag/anzeigenmarkt.html" class="start anzeigenmarkt2" target="_self">Märkte</a></li><li class="7"><a href="https://jobs.weser-kurier.de" class="start jobs" target="_blank">Jobs</a></li><li class="8"><a href="https://immobilien.weser-kurier.de/" class="start immobilienmarkt" target="_blank">Immobilien</a></li><li class="9"><a href="http://trauer.weser-kurier.de/" class="start traueranzeigen" target="_blank">Trauer</a></li><li class="10"><a href="http://leserreisen.weser-kurier.de" class="start leserreisen2" target="_blank">Leserreisen</a></li><li class="11"><a href="http://shop.weser-kurier.de/" class="start shop" target="_blank">Shop</a></li><li class="12"><a href="http://tickets.weser-kurier.de/" class="start tickets" target="_blank">Tickets</a></li><li class="13"><a href="http://termine.weser-kurier.de" class="start termine" target="_blank">Termine</a></li></ul></li><li id="1002" class="bremen active"><a href="/bremen.html" target="_self">Bremen</a><ul class="navigation_default_sub"><li class="0"><a href="/bremen/bremen-stadt.html" class="bremen bremen-stadt active" target="_self">Stadt</a></li><li class="1"><a href="/bremen/bremen-wirtschaft.html" class="bremen bremen-wirtschaft" target="_self">Wirtschaft</a></li><li class="2"><a href="/bremen/bremen-kultur.html" class="bremen bremen-kultur" target="_self">Kultur</a></li><li class="3"><a href="/region/die-norddeutsche.html" class="bremen bremen-nord" target="_self">Bremen-Nord</a></li><li class="4"><a href="/bremen/stadtteile.html" class="bremen stadtteile" target="_self">Stadtteile</a></li><li class="5"><a href="https://www.weser-kurier.de/bilder/foto-archiv.html#bremen" class="bremen foto-archiv-bremen" target="_self">Fotos</a></li><li class="6"><a href="/bremen/zu-hause-in-bremen.html" class="bremen zu-hause-in-bremen" target="_self">Zuhause in Bremen</a></li><li class="7"><a href="/bremen/zisch.html" class="bremen zisch" target="_self">ZiSch</a></li><li class="8"><a href="/themenwelt/sonderveroeffentlichung.html" class="bremen geschaeftswelt" target="_self">Geschäftswelt</a></li><li class="9"><a href="http://verlag.weser-kurier.de/mittagstisch/index.php" class="bremen mittagstisch" target="_self">Mittagstisch</a><ul><li><a href="/bremen/mittagstisch/anzeigemittagstisch.html" class="thirdLevel bremen" target="_self">Anzeige</a> </li></ul></li></ul></li><li id="1004" class="region"><a href="/region.html" target="_self">Region</a><ul class="navigation_default_sub"><li class="0"><a href="/region/achimer-kurier.html" class="region achimer-kurier" target="_self" data-nfyc-region-id="1">Achimer Kurier</a></li><li class="1"><a href="/region/delmenhorster-kurier.html" class="region delmenhorster-kurier" target="_self" data-nfyc-region-id="2">Delmenhorster Kurier</a></li><li class="2"><a href="/region/die-norddeutsche.html" class="region die-norddeutsche" target="_self" data-nfyc-region-id="3">Die Norddeutsche</a></li><li class="3"><a href="/region/osterholzer-kreisblatt.html" class="region osterholzer-kreisblatt" target="_self" data-nfyc-region-id="4">Osterholzer Kreisblatt</a></li><li class="4"><a href="/region/regionale-rundschau.html" class="region regionale-rundschau" target="_self" data-nfyc-region-id="5">Regionale Rundschau</a><ul><li><a href="http://verlag.weser-kurier.de/mittagstisch/diepholz.php" class="thirdLevel region" target="_self">Mittagstisch Diepholz</a> </li></ul></li><li class="5"><a href="/region/syker-kurier.html" class="region syker-kurier" target="_self" data-nfyc-region-id="6">Syker Kurier</a></li><li class="6"><a href="/region/verdener-nachrichten.html" class="region verdener-nachrichten" target="_self" data-nfyc-region-id="7">Verdener Nachrichten</a></li><li class="7"><a href="/region/wuemme-zeitung.html" class="region wuemme-zeitung" target="_self" data-nfyc-region-id="8">Wümme-Zeitung</a></li></ul></li><li id="1005" class="werder"><a href="/werder.html" target="_self">Werder</a><ul class="navigation_default_sub"><li class="0"><a href="https://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" class="werder werder-tabelle" target="_blank">Bundesliga-Tabelle</a></li><li class="1"><a href="/werder/werder-bundesliga.html" class="werder werder-bundesliga" target="_self">Profis</a></li><li class="2"><a href="/werder/werder-ii.html" class="werder werder-ii" target="_self">Werder II</a></li><li class="3"><a href="/werder/werder-frauen.html" class="werder werder-frauen" target="_self">Frauen</a></li><li class="4"><a href="/werder/werder-vermischtes.html" class="werder werder-vermischtes" target="_self">Mehr Werder</a></li><li class="5"><a href="https://www.weser-kurier.de/bilder/foto-archiv.html#werder" class="werder werder-foto-archiv" target="_self">Fotos</a></li><li class="6"><a href="http://tippspiel.weser-kurier.de" class="werder tippspiel" target="_blank">Tippspiel</a></li><li class="7"><a href="/werder/werder-liveticker.html" class="werder werder-liveticker" target="_self">Live-Ticker</a></li></ul></li><li id="1006" class="sport"><a href="/sport.html" target="_self">Sport</a><ul class="navigation_default_sub"><li class="0"><a href="/sport/bremen-sport.html" class="sport bremen-sport" target="_self">Bremer Sport</a><ul><li><a href="/sport/bremen-sport/sixdays2016.html" class="thirdLevel sport" target="_self">Sixdays Bremen 2016</a> </li><li><a href="/sport/bremen-sport/sixdays2017.html" class="thirdLevel sport" target="_self">Sixdays2017</a> </li><li><a href="/sport/bremen-sport/swb-marathon2014.html" class="thirdLevel sport" target="_self">SWB-Marathon</a> </li><li><a href="/sport/bremen-sport/swb-marathon-2016.html" class="thirdLevel sport" target="_self">SWB-Marathon 2016</a> </li><li><a href="/sport/bremen-sport/bremen-sport-fotos.html" class="thirdLevel sport" target="_self">Bremen Sport Fotos</a> </li><li><a href="/sport/bremen-sport/hallenturnier.html" class="thirdLevel sport" target="_self">Amateur-Hallenturnier</a> </li></ul></li><li class="1"><a href="/region/lokalsport.html" class="sport sport-in-der-region" target="_self">Sport in der Region</a></li><li class="2"><a href="https://tabellen.weser-kurier.de/" class="sport sporttabellen" target="_self">Tabellen</a></li><li class="3"><a href="/sport/fussball.html" class="sport fussball" target="_self">Fußball</a></li><li class="4"><a href="http://sportbuzzer.weser-kurier.de/" class="sport sportbuzzer" target="_blank">Sportbuzzer</a></li><li class="5"><a href="/sport/formel-1.html" class="sport formel-1" target="_self">Formel 1</a></li><li class="6"><a href="/sport/handball.html" class="sport handball" target="_self">Handball</a></li><li class="7"><a href="/sport/eishockey.html" class="sport eishockey" target="_self">Eishockey</a></li><li class="8"><a href="/sport/basketball.html" class="sport basketball" target="_self">Basketball</a></li><li class="9"><a href="/sport/sport-vermischtes.html" class="sport sport-vermischtes" target="_self">Mehr Sport</a></li></ul></li><li id="1971" class="deutschland-welt"><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a><ul class="navigation_default_sub"><li class="0"><a href="/deutschland-welt/deutschland-welt-politik.html" class="deutschland-welt deutschland-welt-politik" target="_self">Politik</a></li><li class="1"><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" class="deutschland-welt deutschland-welt-wirtschaft" target="_self">Wirtschaft</a></li><li class="2"><a href="/deutschland-welt/deutschland-welt-kultur.html" class="deutschland-welt deutschland-welt-kultur" target="_self">Kultur</a></li><li class="3"><a href="/deutschland-welt/deutschland-welt-vermischtes.html" class="deutschland-welt deutschland-welt-vermischtes" target="_self">Vermischtes</a></li></ul></li><li id="1949" class="themenwelt"><a href="/themenwelt.html" target="_self">Themenwelt</a><ul class="navigation_default_sub"><li class="0"><a href="/index.php?themenwelt=-Autor-Motor-&twid=4&puid=4&pageid=1949" class="themenwelt auto-mobilitaet" target="_self">Auto &amp; Mobilität</a></li><li class="1"><a href="/index.php?themenwelt=-Reise-Laender-&twid=3&puid=4&pageid=1949" class="themenwelt reisen-und-tourismus" target="_self">Reisen &amp; Tourismus</a><ul><li><a href="/themenwelt/reisen-und-tourismus/reisen-und-tourismus-fotos.html" class="thirdLevel themenwelt" target="_self">Reisen &amp; Tourismus Fotos</a> </li></ul></li><li class="2"><a href="/index.php?themenwelt=-Wohnen-Lifestyle-&twid=2&puid=4&pageid=1949" class="themenwelt lifestyle-genuss" target="_self">Lifestyle &amp; Genuss</a><ul><li><a href="/themenwelt/lifestyle-genuss/lifestyle-genuss-fotos.html" class="thirdLevel themenwelt" target="_self">Lifestyle &amp; Genuss Fotos</a> </li></ul></li><li class="3"><a href="/index.php?themenwelt=-Genuss-Gesundheit-&twid=5&puid=4&pageid=1949" class="themenwelt gesundheit-sport" target="_self">Gesundheit &amp; Sport</a><ul><li><a href="/themenwelt/gesundheit-sport/gesundheit-sport-fotos.html" class="thirdLevel themenwelt" target="_self">Gesundheit &amp; Sport Fotos</a> </li></ul></li><li class="4"><a href="/index.php?themenwelt=-Technik-Multimedia-&twid=6&puid=4&pageid=1949" class="themenwelt technik-und-multimedia" target="_self">Technik &amp; Multimedia</a><ul><li><a href="/themenwelt/technik-und-multimedia/technik-und-multimedia-fotos.html" class="thirdLevel themenwelt" target="_self">Technik &amp; Multimedia Fotos</a> </li></ul></li><li class="5"><a href="/index.php?themenwelt=-Sport-Freizeit-&twid=7&puid=4&pageid=1949" class="themenwelt freizeit-kultur" target="_self">Freizeit &amp; Kultur</a><ul><li><a href="/themenwelt/freizeit-kultur/freizeit-kultur-fotos.html" class="thirdLevel themenwelt" target="_self">Freizeit &amp; Kultur Fotos</a> </li></ul></li><li class="6"><a href="/multimedia-reportagen.html" class="themenwelt multimedia-reportagen2" target="_self">Multimedia-Reportagen</a></li><li class="7"><a href="/themenwelt.html" class="themenwelt mehr-themenwelten" target="_self">mehr</a></li><li class="8"><a href="/themenwelt/sonderveroeffentlichung.html" class="themenwelt sonderveroeffentlichung" target="_self">Sonderveröffentlichung</a></li></ul></li><li id="2045" class="verlag"><a href="/verlag.html" target="_self">Verlag</a><ul class="navigation_default_sub"><li class="0"><a href="http://abo.weser-kurier.de" class="verlag abonnements" target="_blank">Abonnement</a></li><li class="1"><a href="https://abo.weser-kurier.de/customer/account/login" class="verlag abo-service" target="_self">Aboservice</a></li><li class="2"><a href="http://verlag.weser-kurier.de/verlag/abocard.php" class="verlag abocard" target="_self">AboCard</a></li><li class="3"><a href="http://www.weser-kurier.de/epaper-top-link" class="verlag e-paper-verlag" target="_self">E-Paper</a></li><li class="4"><a href="/verlag/plus.html" class="verlag plus" target="_self">WESER-KURIER Plus</a></li><li class="5"><a href="/verlag/anzeigenmarkt.html" class="verlag anzeigenmarkt" target="_self">Anzeigenmarkt</a></li><li class="6"><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" class="verlag geschaeftskunden" target="_self">Geschäftskunden</a></li><li class="7"><a href="http://shop.weser-kurier.de/" class="verlag handelswaren" target="_blank">Shop</a></li><li class="8"><a href="http://tickets.weser-kurier.de/" class="verlag ticket" target="_blank">Tickets</a></li><li class="9"><a href="http://termine.weser-kurier.de/" class="verlag termin" target="_blank">Termine</a></li><li class="10"><a href="https://hotelgutschein.weser-kurier.de/" class="verlag hotelgutschein" target="_blank">Hotelgutscheine</a></li><li class="11"><a href="http://leserreisen.weser-kurier.de/" class="verlag leserreisen" target="_blank">Leserreisen</a></li></ul></li><li id="2097" class="spiel-und-spass"><a href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a><ul class="navigation_default_sub"><li class="0"><a href="http://tippspiel.weser-kurier.de" class="spiel-und-spass em-tippspiel" target="_blank">Tippspiel</a></li><li class="1"><a href="/spiel-und-spass/playground.html" class="spiel-und-spass playground" target="_self">Spiele</a></li><li class="2"><a href="/spiel-und-spass/sudoku.html" class="spiel-und-spass sudoku" target="_self">Sudoku</a></li><li class="3"><a href="/spiel-und-spass/quizze.html" class="spiel-und-spass quizze" target="_self">Quiz</a></li><li class="4"><a href="https://kino.weser-kurier.de/" class="spiel-und-spass kino2" target="_self">Kino</a></li></ul></li></ul><div class=mobileNavigation><ul><li id="mobile_1012" class="mobile_start"><a href="/" target="_self">Start</a></li><li id="mobile_1002" class="mobile_bremen mobile_active"><a href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a></li><li id="mobile_1004" class="mobile_region"><a href="/region.html" target="_self">Region</a></li><li id="mobile_1005" class="mobile_werder"><a href="/werder.html" target="_self">Werder</a></li><li id="mobile_1006" class="mobile_sport"><a href="/sport.html" target="_self">Sport</a></li><li id="mobile_1971" class="mobile_deutschland-welt"><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a></li><li id="mobile_1949" class="mobile_themenwelt"><a href="/themenwelt.html" target="_self">Themenwelt</a></li><li id="mobile_2045" class="mobile_verlag"><a href="/verlag.html" target="_self">Verlag</a></li><li id="mobile_2097" class="mobile_spiel-und-spass"><a href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a></li><li class="onClickButton" id="onClickButton"><a href="#"><img src="/pu_wkd2014/images/premium/menue.png"/></a></li></ul><div class="mobileSubnavi"><ul><li class="mobile_search"><div class="nfy-searchbox"><form method="post" action="/index.php?pageid=1021"><input type="text" name="cosearch" id="wk-top-searchbox"/><a href="#null" onclick="$(this).parent('form').submit();"></a><div class="clear"></div></form><div class="clear"></div></div></li><li id="mobile_1012"><a class="subnavi_link mobile_start more_content" href="/" target="_self">Start</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://abo.weser-kurier.de/" class="mobile_start abo nfyc-stream-link " target="_blank">Abo</a> </li><li class="subnavi_link more_content"><a href="https://weser-kurier.de/epaper-top-link" class="mobile_start e-paper nfyc-stream-link " target="_blank">E-Paper</a> </li><li class="subnavi_link more_content"><a href="https://abo.weser-kurier.de/customer/account/login" class="mobile_start aboservice nfyc-stream-link " target="_self">Aboservice</a> </li><li class="subnavi_link more_content"><a href="http://www.nordbuzz.de/" class="mobile_start nordbuzz nfyc-stream-link " target="_blank">nordbuzz</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/plus/archiv/" class="mobile_start archiv nfyc-stream-link " target="_self">Archiv</a> </li><li class="subnavi_link more_content"><a href="http://pottunpann.weser-kurier.de" class="mobile_start pottunpann nfyc-stream-link " target="_blank">Pott un Pann</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt.html" class="mobile_start anzeigenmarkt2 nfyc-stream-link " target="_self">Märkte</a> </li><li class="subnavi_link more_content"><a href="https://jobs.weser-kurier.de" class="mobile_start jobs nfyc-stream-link " target="_blank">Jobs</a> </li><li class="subnavi_link more_content"><a href="https://immobilien.weser-kurier.de/" class="mobile_start immobilienmarkt nfyc-stream-link " target="_blank">Immobilien</a> </li><li class="subnavi_link more_content"><a href="http://trauer.weser-kurier.de/" class="mobile_start traueranzeigen nfyc-stream-link " target="_blank">Trauer</a> </li><li class="subnavi_link more_content"><a href="http://leserreisen.weser-kurier.de" class="mobile_start leserreisen2 nfyc-stream-link " target="_blank">Leserreisen</a> </li><li class="subnavi_link more_content"><a href="http://shop.weser-kurier.de/" class="mobile_start shop nfyc-stream-link " target="_blank">Shop</a> </li><li class="subnavi_link more_content"><a href="http://tickets.weser-kurier.de/" class="mobile_start tickets nfyc-stream-link " target="_blank">Tickets</a> </li><li class="subnavi_link more_content"><a href="http://termine.weser-kurier.de" class="mobile_start termine nfyc-stream-link " target="_blank">Termine</a> </li></ul></li><li id="mobile_1002"><a class="subnavi_link mobile_bremen mobile_active more_content" href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/bremen/bremen-stadt.html" class="mobile_bremen bremen-stadt nfyc-stream-link  mobile_active" target="_self">Stadt</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-wirtschaft.html" class="mobile_bremen bremen-wirtschaft nfyc-stream-link " target="_self">Wirtschaft</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-kultur.html" class="mobile_bremen bremen-kultur nfyc-stream-link " target="_self">Kultur</a> </li><li class="subnavi_link more_content"><a href="/region/die-norddeutsche.html" class="mobile_bremen bremen-nord nfyc-stream-link " target="_self">Bremen-Nord</a> </li><li class="subnavi_link more_content"><a href="/bremen/stadtteile.html" class="mobile_bremen stadtteile nfyc-stream-link " target="_self">Stadtteile</a> </li><li class="subnavi_link more_content"><a href="https://www.weser-kurier.de/bilder/foto-archiv.html#bremen" class="mobile_bremen foto-archiv-bremen nfyc-stream-link " target="_self">Fotos</a> </li><li class="subnavi_link more_content"><a href="/bremen/zu-hause-in-bremen.html" class="mobile_bremen zu-hause-in-bremen nfyc-stream-link " target="_self">Zuhause in Bremen</a> </li><li class="subnavi_link more_content"><a href="/bremen/zisch.html" class="mobile_bremen zisch nfyc-stream-link " target="_self">ZiSch</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/sonderveroeffentlichung.html" class="mobile_bremen geschaeftswelt nfyc-stream-link " target="_self">Geschäftswelt</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/mittagstisch/index.php" class="mobile_bremen mittagstisch nfyc-stream-link " target="_self">Mittagstisch</a> </li></ul></li><li id="mobile_1004"><a class="subnavi_link mobile_region more_content" href="/region.html" target="_self">Region</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/region/achimer-kurier.html" class="mobile_region achimer-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="1">Achimer Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/delmenhorster-kurier.html" class="mobile_region delmenhorster-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="2">Delmenhorster Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/die-norddeutsche.html" class="mobile_region die-norddeutsche nfyc-stream-link " target="_self" data-nfyc-region-id="3">Die Norddeutsche</a> </li><li class="subnavi_link more_content"><a href="/region/osterholzer-kreisblatt.html" class="mobile_region osterholzer-kreisblatt nfyc-stream-link " target="_self" data-nfyc-region-id="4">Osterholzer Kreisblatt</a> </li><li class="subnavi_link more_content"><a href="/region/regionale-rundschau.html" class="mobile_region regionale-rundschau nfyc-stream-link " target="_self" data-nfyc-region-id="5">Regionale Rundschau</a> </li><li class="subnavi_link more_content"><a href="/region/syker-kurier.html" class="mobile_region syker-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="6">Syker Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/verdener-nachrichten.html" class="mobile_region verdener-nachrichten nfyc-stream-link " target="_self" data-nfyc-region-id="7">Verdener Nachrichten</a> </li><li class="subnavi_link more_content"><a href="/region/wuemme-zeitung.html" class="mobile_region wuemme-zeitung nfyc-stream-link " target="_self" data-nfyc-region-id="8">Wümme-Zeitung</a> </li></ul></li><li id="mobile_1005"><a class="subnavi_link mobile_werder more_content" href="/werder.html" target="_self">Werder</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="https://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" class="mobile_werder werder-tabelle nfyc-stream-link " target="_blank">Bundesliga-Tabelle</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-bundesliga.html" class="mobile_werder werder-bundesliga nfyc-stream-link " target="_self">Profis</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-ii.html" class="mobile_werder werder-ii nfyc-stream-link " target="_self">Werder II</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-frauen.html" class="mobile_werder werder-frauen nfyc-stream-link " target="_self">Frauen</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-vermischtes.html" class="mobile_werder werder-vermischtes nfyc-stream-link " target="_self">Mehr Werder</a> </li><li class="subnavi_link more_content"><a href="https://www.weser-kurier.de/bilder/foto-archiv.html#werder" class="mobile_werder werder-foto-archiv nfyc-stream-link " target="_self">Fotos</a> </li><li class="subnavi_link more_content"><a href="http://tippspiel.weser-kurier.de" class="mobile_werder tippspiel nfyc-stream-link " target="_blank">Tippspiel</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-liveticker.html" class="mobile_werder werder-liveticker nfyc-stream-link " target="_self">Live-Ticker</a> </li></ul></li><li id="mobile_1006"><a class="subnavi_link mobile_sport more_content" href="/sport.html" target="_self">Sport</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/sport/bremen-sport.html" class="mobile_sport bremen-sport nfyc-stream-link " target="_self">Bremer Sport</a> </li><li class="subnavi_link more_content"><a href="/region/lokalsport.html" class="mobile_sport sport-in-der-region nfyc-stream-link " target="_self">Sport in der Region</a> </li><li class="subnavi_link more_content"><a href="https://tabellen.weser-kurier.de/" class="mobile_sport sporttabellen nfyc-stream-link " target="_self">Tabellen</a> </li><li class="subnavi_link more_content"><a href="/sport/fussball.html" class="mobile_sport fussball nfyc-stream-link " target="_self">Fußball</a> </li><li class="subnavi_link more_content"><a href="http://sportbuzzer.weser-kurier.de/" class="mobile_sport sportbuzzer nfyc-stream-link " target="_blank">Sportbuzzer</a> </li><li class="subnavi_link more_content"><a href="/sport/formel-1.html" class="mobile_sport formel-1 nfyc-stream-link " target="_self">Formel 1</a> </li><li class="subnavi_link more_content"><a href="/sport/handball.html" class="mobile_sport handball nfyc-stream-link " target="_self">Handball</a> </li><li class="subnavi_link more_content"><a href="/sport/eishockey.html" class="mobile_sport eishockey nfyc-stream-link " target="_self">Eishockey</a> </li><li class="subnavi_link more_content"><a href="/sport/basketball.html" class="mobile_sport basketball nfyc-stream-link " target="_self">Basketball</a> </li><li class="subnavi_link more_content"><a href="/sport/sport-vermischtes.html" class="mobile_sport sport-vermischtes nfyc-stream-link " target="_self">Mehr Sport</a> </li></ul></li><li id="mobile_1971"><a class="subnavi_link mobile_deutschland-welt more_content" href="/deutschland-welt.html" target="_self">Deutschland & Welt</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-politik.html" class="mobile_deutschland-welt deutschland-welt-politik nfyc-stream-link " target="_self">Politik</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" class="mobile_deutschland-welt deutschland-welt-wirtschaft nfyc-stream-link " target="_self">Wirtschaft</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-kultur.html" class="mobile_deutschland-welt deutschland-welt-kultur nfyc-stream-link " target="_self">Kultur</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-vermischtes.html" class="mobile_deutschland-welt deutschland-welt-vermischtes nfyc-stream-link " target="_self">Vermischtes</a> </li></ul></li><li id="mobile_1949"><a class="subnavi_link mobile_themenwelt more_content" href="/themenwelt.html" target="_self">Themenwelt</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Autor-Motor-&twid=4&puid=4&pageid=1949" class="mobile_themenwelt auto-mobilitaet nfyc-stream-link " target="_self">Auto &amp; Mobilität</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Reise-Laender-&twid=3&puid=4&pageid=1949" class="mobile_themenwelt reisen-und-tourismus nfyc-stream-link " target="_self">Reisen &amp; Tourismus</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Wohnen-Lifestyle-&twid=2&puid=4&pageid=1949" class="mobile_themenwelt lifestyle-genuss nfyc-stream-link " target="_self">Lifestyle &amp; Genuss</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Genuss-Gesundheit-&twid=5&puid=4&pageid=1949" class="mobile_themenwelt gesundheit-sport nfyc-stream-link " target="_self">Gesundheit &amp; Sport</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Technik-Multimedia-&twid=6&puid=4&pageid=1949" class="mobile_themenwelt technik-und-multimedia nfyc-stream-link " target="_self">Technik &amp; Multimedia</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Sport-Freizeit-&twid=7&puid=4&pageid=1949" class="mobile_themenwelt freizeit-kultur nfyc-stream-link " target="_self">Freizeit &amp; Kultur</a> </li><li class="subnavi_link more_content"><a href="/multimedia-reportagen.html" class="mobile_themenwelt multimedia-reportagen2 nfyc-stream-link " target="_self">Multimedia-Reportagen</a> </li><li class="subnavi_link more_content"><a href="/themenwelt.html" class="mobile_themenwelt mehr-themenwelten nfyc-stream-link " target="_self">mehr</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/sonderveroeffentlichung.html" class="mobile_themenwelt sonderveroeffentlichung nfyc-stream-link " target="_self">Sonderveröffentlichung</a> </li></ul></li><li id="mobile_2045"><a class="subnavi_link mobile_verlag more_content" href="/verlag.html" target="_self">Verlag</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://abo.weser-kurier.de" class="mobile_verlag abonnements nfyc-stream-link " target="_blank">Abonnement</a> </li><li class="subnavi_link more_content"><a href="https://abo.weser-kurier.de/customer/account/login" class="mobile_verlag abo-service nfyc-stream-link " target="_self">Aboservice</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/abocard.php" class="mobile_verlag abocard nfyc-stream-link " target="_self">AboCard</a> </li><li class="subnavi_link more_content"><a href="http://www.weser-kurier.de/epaper-top-link" class="mobile_verlag e-paper-verlag nfyc-stream-link " target="_self">E-Paper</a> </li><li class="subnavi_link more_content"><a href="/verlag/plus.html" class="mobile_verlag plus nfyc-stream-link " target="_self">WESER-KURIER Plus</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt.html" class="mobile_verlag anzeigenmarkt nfyc-stream-link " target="_self">Anzeigenmarkt</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" class="mobile_verlag geschaeftskunden nfyc-stream-link " target="_self">Geschäftskunden</a> </li><li class="subnavi_link more_content"><a href="http://shop.weser-kurier.de/" class="mobile_verlag handelswaren nfyc-stream-link " target="_blank">Shop</a> </li><li class="subnavi_link more_content"><a href="http://tickets.weser-kurier.de/" class="mobile_verlag ticket nfyc-stream-link " target="_blank">Tickets</a> </li><li class="subnavi_link more_content"><a href="http://termine.weser-kurier.de/" class="mobile_verlag termin nfyc-stream-link " target="_blank">Termine</a> </li><li class="subnavi_link more_content"><a href="https://hotelgutschein.weser-kurier.de/" class="mobile_verlag hotelgutschein nfyc-stream-link " target="_blank">Hotelgutscheine</a> </li><li class="subnavi_link more_content"><a href="http://leserreisen.weser-kurier.de/" class="mobile_verlag leserreisen nfyc-stream-link " target="_blank">Leserreisen</a> </li></ul></li><li id="mobile_2097"><a class="subnavi_link mobile_spiel-und-spass more_content" href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://tippspiel.weser-kurier.de" class="mobile_spiel-und-spass em-tippspiel nfyc-stream-link " target="_blank">Tippspiel</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/playground.html" class="mobile_spiel-und-spass playground nfyc-stream-link " target="_self">Spiele</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/sudoku.html" class="mobile_spiel-und-spass sudoku nfyc-stream-link " target="_self">Sudoku</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/quizze.html" class="mobile_spiel-und-spass quizze nfyc-stream-link " target="_self">Quiz</a> </li><li class="subnavi_link more_content"><a href="https://kino.weser-kurier.de/" class="mobile_spiel-und-spass kino2 nfyc-stream-link " target="_self">Kino</a> </li></ul></li></ul></div></div><span class="responsive_test" style="display: none;">Topslider</span><div class=clear></div></div></div><div class="billboard billboard-external"><div class="nfy_ad_marker nfy-ad-marker2"><div id="oms_gpt_billboard"><script type="text/javascript">			/* <![CDATA[ */
			if(jQuery(window).width() > 555)
			{
				googletag.cmd.push(function (){googletag.display('oms_gpt_billboard')});
			}
			/* ]]> */
		</script></div></div><div class="nfy_ad_marker nfy-ad-marker3"><div id="div-gpt-ad-1363251388018-1"><script type="text/javascript">			/* <![CDATA[ */
			if(jQuery(window).width() <= 555)
			{
				googletag.cmd.push(function (){googletag.display('div-gpt-ad-1363251388018-1')});
			}
			/* ]]> */
		</script></div></div><div class="billboard_link"><a href="/verlag/mediadaten.html">Ihre Werbung hier? &raquo;</a></div></div><div class=nfy-breadcrumb-rss-container><div id="nfy_breadcrumb" itemprop=breadcrumb><ul><li><span class="arrow">&raquo;</span> <a href="/">Startseite</a></li><li><span class="arrow">&raquo;</span> <a href="/bremen.html">Bremen</a></li><li><span class="arrow">&raquo;</span> <a href="/bremen/bremen-stadt.html">Stadt</a></li><li class="last"><span class="arrow">&raquo;</span> <a href="/bremen/bremen-stadt_artikel,-feuer-im-kirchweg-mindestens-100000-euro-sachschaden-_arid,1674003.html">Feuer im Kirchweg: Mindestens 100.000 Euro Sachschaden</a><a class="nfyc-stream-button " data-nfyc-stream-shortcode="ar" data-nfyc-stream-id="1674003"></a></li><div class="clear"></div><div class="clear"></div></ul></div><div class="nfy_breadcrumb-rss"><a class=nfy-feed-icon target="_blank" href="https://www.weser-kurier.de/pagefeed/1080.xml"></a><a class=nfy-feed-link target="_blank" href="https://www.weser-kurier.de/pagefeed/1080.xml">RSS-Feed</a></div><div class=clear></div></div><div id="nfy_weather"><div class="weather-breadcrumb"><b>Wetter: </b><span class="weather-top-link">Regenschauer,  2 bis 8 &deg;C</span></div></div><div class=clear></div><div id="nfy_content" itemscope="true" itemtype="http://schema.org/Article"><div class="page direct_content" id="nfy_column2"><div class="article detailtop"> <div class="content_full"><div class="socialmedia_stickybar"><div class="shariff vertical" data-orientation="vertical" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]"></div><a href="javascript:void(0);" onclick="showSendForm(&#039;https://www.weser-kurier.de/pu_wkd2014/ajax/articleSend.php?puid=4&amp;pageid=1080&amp;arid=1674003&#039;);"><img src="/pu_wkd2014/images/social/mail.png" class="mail-icon"/></a></div><div class="article_subheadline">Bremen-Neustadt</div><div class="article_service"><a class="nfyc-stream-button show_title_mouseover" data-nfyc-stream-shortcode="ar" data-nfyc-stream-id="1674003" title="abonnierte Inhalte"></a><a href="javascript:void(0);" class="merkliste-add show_title_mouseover" title="Zur Merkliste" onclick="jQuery.ajax('/pu_wkd2014/ajax/watchlist.php?action=add&amp;moduleid=145&amp;datasetid=1674003', {success: function(data,dataType,jqXHR){if (data!=''){jQuery('.merkliste-dropdown').html(data);}}});return false;"></a><a class="print show_title_mouseover" title="Artikel drucken" href="/bremen/bremen-stadt_artikel,-feuer-im-kirchweg-mindestens-100000-euro-sachschaden-_arid,1674003_print,1.html" onclick="window.open(&#039;/bremen/bremen-stadt_artikel,-feuer-im-kirchweg-mindestens-100000-euro-sachschaden-_arid,1674003_print,1.html&#039;, &#039;Druckansicht&#039;, &#039;width=800,height=600,scrollbars=yes,statusbar=no,menubar=no&#039;);return false;"></a><a href="#" class="font_small show_title_mouseover" title="Schrift normal"></a><a href="#" class="font_middle show_title_mouseover" title="Schrift mittel"></a><a href="#" class="font_big show_title_mouseover" title="Schrift gro&szlig;"></a><div class="clear"></div><div class="print_text" id="show_title_placeholder"></div><div class="merkliste-confirm"><span class="merkliste-confirm-message"><b>Der Artikel wurde zur Merkliste hinzugef&uuml;gt.</b><br/>Die Merkliste finden Sie oben links auf der Seite.</span></div></div><div class="clear"></div><h1 class="article_headline" itemprop="headline">Feuer im Kirchweg: Mindestens 100.000 Euro Sachschaden</h1><div class="authors"> <span class="authors-date">28.11.2017</span><meta content="2017-11-28T19:16:00+0100" itemprop="datePublished"/><meta content="2017-11-28T19:22:00+0100" itemprop="dateModified"/><a href="#comments" class="authors-comments">0 Kommentare</a></div><p class="article_teaser" itemprop="description">Am Dienstagnachmittag ist in einem Reihenhaus in der Bremer Neustadt ein Feuer ausgebrochen. Ein Bewohner wurde mit Verdacht auf Rauchvergiftung ins Krankenhaus gebracht.</p><div class="social-icons"><div class="shariff" data-backend-url="/pu_all/shariff_backend/" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-theme="grey"></div><a href="javascript:void(0);" onclick="showSendForm(&#039;https://www.weser-kurier.de/pu_wkd2014/ajax/articleSend.php?puid=4&amp;pageid=1080&amp;arid=1674003&#039;);"><img src="/pu_wkd2014/images/social/mail.png" class="mail-icon"/></a></div><script type="text/javascript">			jQuery(document).ready(function($) {
				showNfySocialIconCounters("https%3A%2F%2Fwww.weser-kurier.de%2Fbremen%2Fbremen-stadt_artikel%2C-feuer-im-kirchweg-mindestens-100000-euro-sachschaden-_arid%2C1674003.html");
			});
		</script></div><div class="clear"></div></div><div class="article detail"><div class="article_body" itemprop="articleBody"><div class="article_img"><a class="fancybox" rel="group" href="/cms_media/module_img/4067/2033828_1_articlefancybox_20784982.jpg" title="dpa"><i class="fa fa-search-plus"></i><img src="/cms_media/module_img/4067/2033828_1_articledetailpremium_20784982.jpg" alt="" title="" width="620" height="320"/></a><div class="subtitel"> <span class="copyright">(dpa)</span></div></div>
<p>Das Feuer brach am Nachmittag in einem zweistöckigen Reihenhaus im Kirchweg in der Bremer Neustadt aus. Die Feuerwehr und der Rettungsdienst waren mit etwa 50 Einsatzkräften vor Ort, teilte die Feuerwehr Bremen mit. </p>
<p>Einrichtungsgegenstände und ein Motorroller waren aus bisher ungeklärter Ursache in Brand geraten. Ein Bewohner musste mit Verdacht auf Rauchvergiftung ins Krankenhaus gebracht werden.<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73757/tag"></script></p>
<p>Das Feuer konnte um 16.20 Uhr gelöscht werden; die Feuerwehr schätzt den entstandenen Sachschaden auf mindestens 100.000 Euro. Die Kriminalpolizei hat die Ermittlungen zur Brandursache aufgenommen. (ech)</p><div class="clear"></div></div><div class="related_content"><div class="html_content article html" id="html_content-article-html-2910"><div class="contentbox_content"><script src="https://app.whappodo.com/js/number.js"></script>
<script>
$(function() {
// der Button-Click fuegt den Widget-Tag ein und initialisiert die Nummern-Abfrage
$('#start').click(function() {
if($('#nubedi').is(':checked')) {
$('#errdiv, #nubedidiv, #messdiv').hide();
$('#button').html('F&uuml;gen Sie <whp:number id="dPrqcgpTnruuvzMpZ79PhKZA426iu6klnouwj0Zue68JPPs8" url="https://app.whappodo.com" vcard="0" country="0"></whp:number> in Ihr Adressbuch hinzu und schreiben Sie uns eine WhatsApp-Nachricht mit <strong>start</strong>.');
_whp414023633196init();
return false;
}
else {
$('#errdiv').show();
return false;
}
});
});

</script>

<style>
.search {
background: #f1f1f1 none repeat scroll 0 0;
display: inline-block;
font-size: 11px;
font-weight: normal;
line-height: 18px;
margin: 0 0 25px;
padding: 4px 15px;
text-decoration: none;
vertical-align: top;
}
</style>

<div style="margin: 0 auto; text-align: left; width: 100%; ">
<div style="border: 1px solid #CCCCCC; padding: 5px 5px 30px; position: relative;">
<img src="/cms_media/module_img/4658/2329048_1_org_12717530_10153484667987712_6124026339263219146_n.png" style="float: left; height: 64px; margin-bottom: 10px; margin-right: 10px; width: 64px;">
<div id="messdiv" style="font-size:12px;line-height:17px;">Erhalten Sie kostenlos die aktuellen Nachrichten aus Bremen und umzu direkt auf Ihr Smartphone.</div>
<div id="nubedidiv" style="padding: 10px 0px; font-size:12px;line-height:17px;">
<input type="checkbox" id="nubedi">
Hiermit akzeptiere ich die <a style="color: #1a5681;" href="https://www.weser-kurier.de/nutzungsbedingungen-whatsapp.html" target="_blank" >Nutzungsbedingungen</a>
</div>
<div id="button" style="width: 100%;font-size:12px;line-height:17px;">
<a style="width: 100%; text-align: center; padding: 4px 0;" href="#" id="start" class="search">Mit WhatsApp anmelden</a>
</div>
<div id="errdiv" style="display: none; color:red; ">
<div style="width: 100%; text-align: center; font-size:12px;line-height:17px;">Bitte akzeptieren Sie die Nutzungsbedingungen.</div>
</div>
<div style="clear: both; line-height: 0px; height: 0px; font-size: 0px; ">&nbsp;</div>
</div>
</div></div><div class="contentbox_foot"></div></div></div><div class="related_links"><div class="related_links_headline">Weitere Artikel aus diesem Ressort</div><ul><li><a class="link" target="_self" href="/bremen/bremen-stadt_artikel,-weihnachten-an-der-ampel-_arid,1674002.html">Weihnachtsmann in grün: <span class="margin">Weihnachten an der Ampel</span></a></li><li><a class="link" target="_self" href="/bremen/bremen-stadt_artikel,-eislaufbahn-in-der-bremer-city-eroeffnet-_arid,1673986.html">Attraktion während der Weihnachtszeit: <span class="margin">Eislaufbahn in der Bremer City eröffnet</span></a></li><li><a class="link" target="_self" href="/bremen/bremen-stadt_artikel,-nach-brutalem-ueberfall-auf-90jaehrige-taeter-identifiziert-_arid,1673878.html">Bremer Neustadt: <span class="margin">Nach brutalem Überfall auf 90-Jährige: Täter identifiziert</span></a></li><li><a class="link" target="_self" href="/bremen/bremen-stadt_artikel,-vorsicht-vor-dieben-auf-weihnachtsmaerkten-_arid,1673760.html">Taschendiebe und Trickbetrüger: <span class="margin">Vorsicht vor Dieben auf Weihnachtsmärkten</span></a></li><li><a class="link" target="_self" href="/bremen/bremen-stadt_artikel,-mehr-geld-fuer-bremer-beamte-_arid,1673689.html">Zulagen steigen: <span class="margin">Mehr Geld für Bremer Beamte</span></a></li></ul></div><hr/><div id="plista_widget_belowArticle"></div><script type="text/javascript">
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: "464d45a0894ee11267826845",
        item: {
            objectid: "pu4ar1674003", //unique ID, alphanumeric
            kicker: "Bremen-Neustadt",
            title: "Feuer im Kirchweg: Mindestens 100.000 Euro Sachschaden", //max 255 characters
            text: "Am Dienstagnachmittag ist in einem Reihenhaus in der Bremer Neustadt ein Feuer ausgebrochen. Ein Bewohner wurde mit Verdacht auf Rauchvergiftung ins Krankenhaus gebracht.", //max 255 characters
            url: "https://www.weser-kurier.de/bremen/bremen-stadt_artikel,-feuer-im-kirchweg-mindestens-100000-euro-sachschaden-_arid,1674003.html", //max 1024 characters
            img: "https://www.weser-kurier.de/cms_media/module_img/4067/2033828_1_plista_20784982.jpg", //max 255 characters
            category: "Stadt",
            updated_at:1511893320, //UNIX timestamp
            published_at: 1511892960 //UNIX timestamp
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script><div class="clear"></div><div class="commentcontainer" id="comments"><div class="commentbox"><a name="comment_list"></a><div class="commentcontainer_headline">Bisher <span class="comment-counter">0</span> Kommentare <a href="#write_comment" class="more_link hide_for_guest">Eigenen Kommentar schreiben <span>&raquo;</span></a><div class="clear"></div></div><div class="comment_container" id="comments"><div class="comment_container_white"><div class="commentboxes comment_comments hidden"><div class="extended_article_box comments comment_area"><div class="commentcontainer">
					<div class="login_info" id="comment_login_form">
						Bitte <a href="/index.php?action=login&next=%2Fbremen%2Fbremen-stadt_artikel%2C-feuer-im-kirchweg-mindestens-100000-euro-sachschaden-_arid%2C1674003.html&pageid=1019" rel="nofollow" class="nfy-ga-track comment-login">loggen Sie sich ein</a>, um eigene Kommentare zu verfassen.<br />
						Noch nicht registriert? <a href="#null" class="nfy_register_click nfy-ga-track comment-register">Jetzt kostenlos registrieren &raquo</a>
					</div><div class="singlecommentcontainer"></div><a name="write_comment"></a><div class="login_logged show-comment-form"><div class="commentformbox"><div class="comment_form_description">Diskutieren Sie &uuml;ber diesen Artikel</div><div id="comment_form_container">
<form style="" action="/pu_wkd2014/ajax/comment.php?pageid=1080&amp;arid=1674003" method="post" name="create_comment" id="create_comment">
	<div id="create_comment_error_msg" class="comment-form-error"></div><div class="login_area">
		<textarea name="editor_text"></textarea>
</div>
			<div class="comment_form_description">
				Bitte folgen Sie <a target="_blank" href="https://www.weser-kurier.de/startseite_artikel,-Community-Regeln-des-WESER-KURIER-_arid,1213381.html">unseren Community-Regeln &raquo;</a>
			</div>
			<div class="button edit_button">
				<div class="left"></div>
		    	<a class="center" href="#null" onclick="$('#create_comment').submit();">Abschicken</a>
		    	<div class="right"></div>
		    </div>
		   	<div class="clear"></div>
<div class="content-ueberschrift1">
	<span class="required-note">
		
	</span>
</div><input name="_qf__create_comment" type="hidden" value="" />
<input id="create_comment_id" name="comment_id" type="hidden" value="" />

</form></div></div></div><div class="clear"></div></div></div></div></div></div></div></div><table class="main-content adobj"><tr><td><div class="nfy_ad_marker"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="async"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5391801589971640" data-ad-format="auto" data-ad-slot="2655800854"></ins><script>			(adsbygoogle = window.adsbygoogle || []).push({});
		</script></div></td></tr></table><script type="text/javascript">	/* <![CDATA[ */
		item_statistic('ar', 1674003, 4);
	/* ]]> */
	</script><script src="https://apis.google.com/js/client.js?onload=handleClientLoad"></script></div>
<script type="text/javascript">try{var wl=window.location,d=document,w=d.write.bind(d),l=localStorage,s='<img src="/REST/tnemyap/deretem/laitini/145/1674003?r=5a1de124b3fdd" width="1" height="1" />';if(l){var i=l.getItem('rfmls'),m=(i)?i.split('#'):[],c,cn,f=false;if(m&&m.length>1){d.cookie='RF_METERED='+m[0]+';expires='+(new Date(m[1]*1000).toUTCString())+';path=/;domain=.weser-kurier.de';c=d.cookie.split(';');if(c&&c.length>0){for(var i=0;i<=c.length;i++){cn=c[i].trim().split('=');if(cn[0]&&cn[0]==='RF_METERED'){f=true;wl.reload();}}}if(!f){w(s);}}else{w(s);}}else{w(s);}}catch(e){w(s);}</script><noscript><img src="/REST/tnemyap/deretem/laitini/145/1674003?r=5a1de124b3fdd" width="1" height="1" /></noscript></div><div id="nfy_column1">
<div class="servicebox most_read tab_box" id="sebox_832_0"><div class="servicebox_head">TOP in Bremen</div><div class="servicebox_content"><div class="container_tabs_click tabs ui-tabs"><ul class="ui-tabs-nav tab_list"><li><a href="#sebo_tab_832_1">Gelesen</a></li><li><a href="#sebo_tab_832_2">Kommentiert</a></li><li><a href="#sebo_tab_832_3">Gesehen</a></li></ul><div class="tab_content" id="sebo_tab_832_1"><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/bremen/bremen-stadt_artikel,-mehr-geld-fuer-bremer-beamte-_arid,1673689.html"><div class="roofline">Zulagen steigen</div><div class="titel">Mehr Geld für Bremer Beamte</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/bremen/bremen-stadt_artikel,-nach-brutalem-ueberfall-auf-90jaehrige-taeter-identifiziert-_arid,1673878.html"><div class="roofline">Bremer Neustadt</div><div class="titel">Nach brutalem Überfall auf 90-Jährige: ...</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/bremen/bremen-stadt_artikel,-alles-leuchtet-bremer-weihnachtsmarkt-ist-eroeffnet-_arid,1673627.html"><div class="roofline">Eröffnungsrede sorgt für Lacher</div><div class="titel">Alles leuchtet: Bremer Weihnachtsmarkt ...</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/bremen/bremen-stadt_artikel,-bewegung-im-zoff-um-breminale-_arid,1673664.html"><div class="roofline">Kulturfestival</div><div class="titel">Bewegung im Zoff um Breminale</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/bremen/bremen-stadt_artikel,-hochbunker-in-der-pappelstrasse-soll-zum-wohnhaus-werden-_arid,1673273.html"><div class="roofline">Auch Ärztezentrum soll entstehen</div><div class="titel">Hochbunker in der Pappelstraße soll zum ...</div></a></div></div><div class="tab_content" id="sebo_tab_832_2"><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/bremen/bremen-stadt_artikel,-weihnachtsmarkt-ohne-betonpoller-_arid,1672777.html"><div class="roofline">Bremen verzichtet auf Absicherung</div><div class="titel">Weihnachtsmarkt ohne Betonpoller</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/bremen/bremen-stadt_artikel,-junge-taetergruppe-im-visier-_arid,1672715.html"><div class="roofline">Sicherheit im Viertel</div><div class="titel">Junge Tätergruppe im Visier</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/bremen/bremen-stadt_artikel,-mehr-geld-fuer-bremer-beamte-_arid,1673689.html"><div class="roofline">Zulagen steigen</div><div class="titel">Mehr Geld für Bremer Beamte</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/bremen/bremen-stadt_artikel,-deutschlands-erstes-fahrradquartier-_arid,1671921.html"><div class="roofline">Radprojekt in Bremen</div><div class="titel">Deutschlands erstes Fahrradquartier</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/bremen/bremen-stadt_artikel,-kannenbergprobleme-schon-2016-bekannt-_arid,1672915.html"><div class="roofline">Stadt fordert 5,6 Millionen Euro</div><div class="titel">Kannenberg-Probleme schon 2016 bekannt</div></a></div></div><div class="tab_content" id="sebo_tab_832_3"><div class="single_tab_content_wrapper"><a class="mediagallery single_tab_content" href="/bremen/bremen-fotos_galerie,-schlachtezauber-mit-feuerwerk-eroeffnet-_mediagalid,38635.html"><div class="roofline">Bremen</div><div class="titel">Schlachtezauber mit Feuerwerk eröffnet</div></a></div><div class="single_tab_content_wrapper"><a class="mediagallery single_tab_content" href="/bremen/bremen-fotos_galerie,-messerstecherei-im-bremer-viertel-_mediagalid,38577.html"><div class="roofline">Bilder vom Tatort</div><div class="titel">Messerstecherei im Bremer Viertel</div></a></div><div class="single_tab_content_wrapper"><a class="mediagallery single_tab_content" href="/bremen/bremen-fotos_galerie,-quotenfete-2018-fotos-aus-der-oevb-arena-bremen-_mediagalid,38632.html"><div class="roofline">Bremen</div><div class="titel">Quotenfete 2018 - Fotos aus der ÖVB ...</div></a></div><div class="single_tab_content_wrapper"><a class="mediagallery single_tab_content" href="/bremen/bremen-fotos_galerie,-diese-schaeden-hat-sturm-xavier-in-bremen-und-umzu-angerichtet-_mediagalid,38467.html"><div class="roofline">Fotostrecke mit Bildern unserer Leser</div><div class="titel">Diese Schäden hat Sturm "Xavier" in ...</div></a></div><div class="single_tab_content_wrapper"><a class="mediagallery single_tab_content" href="/bremen/bremen-fotos_galerie,-Die-Karikaturen-im-WESERKURIER-_mediagalid,36127.html"><div class="roofline">Bildwitz der vergangenen Tage</div><div class="titel">Die Karikaturen im WESER-KURIER</div></a></div></div></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox immo_static_buttons_blue" id="sebox_1132_0"><div class="servicebox_content"><div class="servicebox"><span class="immologo"><img src="/cms_media/module_img/4541/2270696_1_sebo_wk_immo_siegel_klein_58b7d6c80aaad.png" alt="" title="" width="286" height="286"/></span><div class="servicebox-immo-static-links-blue"><a href="http://immobilien.weser-kurier.de/suche?l=Bremen+%28Freie+Hansestadt%29&amp;r=0&amp;t=all%3Arental&amp;pf=&amp;pt=&amp;rf=0&amp;rt=0&amp;sf=&amp;st=" target="_self">Immobilien mieten <span><img src="/pu_wkd2014/images/immo_pfeil.png" height="15" style="float: right; margin-top: 3px"/></span></a> <a href="http://immobilien.weser-kurier.de/suche?l=Bremen+%28Freie+Hansestadt%29&amp;r=0&amp;t=all%3Asale&amp;pf=&amp;pt=&amp;rf=0&amp;rt=0&amp;sf=&amp;st=" target="_self">Immobilien kaufen <span><img src="/pu_wkd2014/images/immo_pfeil.png" height="15" style="float: right; margin-top: 3px"/></span></a></div></div><div class="clear"></div><div class="servicebox_text"><p>Wohnungen und Häuser mieten, vermieten, kaufen und verkaufen.<br /> Hier finden Sie die Immobilien-Angebote aus Bremen und der Region.</p></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox servicebox-ns">
		<table class="adobj" style="width:100%;">
			<tr>
				<td>
					<div id="nfy-ad-oms-rectangle" style="text-align:center;">
						<script type="text/javascript">
							//hTf8mDc("Medium");
						</script>
						<script>
							injectRectangle("nfy-ad-oms-rectangle");
						</script>
						<span class="hTf8mDc_end"></span>
					</div>
				</td>
			</tr>
		</table>
		</div><div class="servicebox text_with_image" id="sebox_1131_0"><div class="servicebox_head">So wohnt Bremen</div><div class="servicebox_content"><div class="servicebox_image"><a href="http://www.weser-kurier.de/startseite_dossier,-So-wohnt-Bremen-_dossierid,86.html" target="_self"><img class="image_unveil" data-src="/cms_media/module_img/4534/2267006_1_sebo_test2_58b02c74aa1d0.jpg" alt="" title="" width="286" height="156"/></a></div><div class="servicebox_text"><p>In einer Serie beschäftigt sich der WESER-KURIER mit den Fragen: Wie wohnt Bremen? In welchen Stadtteilen und wo ist Bewegung im Wohnungsmarkt? Mehr zu dem Thema lesen Sie in unserem Dossier.</p></div><div class="servicebox_foot"><a href="http://www.weser-kurier.de/startseite_dossier,-So-wohnt-Bremen-_dossierid,86.html" target="_self">Hier geht's zum Dossier. <span>&raquo;</span></a></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox text_with_image" id="sebox_941_0"><div class="servicebox_head">Bremer Mittagessen im Test</div><div class="servicebox_content"><div class="servicebox_image"><a href="http://www.weser-kurier.de/lokaltermin_dossierid,18.html" target="_self"><img class="image_unveil" data-src="/cms_media/module_img/3268/1634415_1_sebo_lokaltermin-mittag_300x182.jpg" alt="" title="" width="286" height="174"/></a></div><div class="servicebox_text"><p>Schwachhausen? Viertel? Oder doch lieber Bremen-Nord? Wir haben den Mittagstisch in Bremer Restaurants getestet.</p></div><div class="servicebox_foot"><a href="http://www.weser-kurier.de/lokaltermin_dossierid,18.html" target="_self">Hier finden Sie unsere Kritiken. <span>&raquo;</span></a></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>


<div class="servicebox html_content" id="sebox_969_0"><div class="servicebox_head">Der WESER-KURIER bei Twitter</div><div class="servicebox_content"><div class="none"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/WESER_KURIER" data-widget-id="596252469165957120" target="_blank">Tweets von @WESER_KURIER </a>

<script>
/* <![CDATA[ */
jQuery(document).ready(function($){
var visiblesebox_969_0 = false;
if ( visiblesebox_969_0 == false ) {
jQuery(document).on("scroll", function () {
if ( jQuery('#sebox_969_0').visible(true) && visiblesebox_969_0 == false ) {
visiblesebox_969_0 = true;
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
}
});
}
});
/* ]]> */
</script></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox html_content_noframe" id="sebox_1141_0"> <!-- PartnerJobBox -->
<div id="EmbeddedWeb">
    <div id="EmbeddedWebConfig">
        <script src="https://jobs.weser-kurier.de//Scripts/EmbeddedWebFramework.js" language="javascript" charset="UTF-8"></script>
        <script language="javascript" charset="UTF-8">
            var $EW = new EmbeddedWebFramework();
            $EW.Server = "https://jobs.weser-kurier.de/";
            $EW.TargetDivId = "EmbeddedWebContent";
            $EW.ResultScriptContainerId = "EmbeddedWebResultContainer";
        </script>
    </div>
    <div id="EmbeddedWebHead">
        <script type="text/javascript">
            var cssFile = document.createElement('link');
            cssFile.setAttribute('rel', 'stylesheet');
            cssFile.setAttribute('type', 'text/css');
            cssFile.setAttribute('href', 'https://jobs.weser-kurier.de//Areas/WeserKurier/Content/Partner/PartnerBox.min.css');
            document.getElementsByTagName('head')[0].appendChild(cssFile);
        </script>
        <script src="https://jobs.weser-kurier.de//Areas/WeserKurier/Content/Partner/PartnerBox.js" language="javascript" charset="UTF-8"></script>
    </div>
    <div id="EmbeddedWebContent">
<div id="PartnerBox">
    
<a href="https://jobs.weser-kurier.de//" target="_blank">Jobs  in Bremen</a>
</div>
    </div>
    <div id="EmbeddedWebResultContainer">
        <script language="javascript" charset="UTF-8">
            $EW.LoadPage("/Partner/DynamischeSuchbox?Orientierung=Vertikal&Breite=300&Schriftfarbe=%23000000&Schriftart=Arial%2C%20Helvetica%2C%20sans-serif&LinkFarbe=%231A5681&RahmenFarbe=%23000000&HintergrundFarbe=%23FFFFFF&TopplatzierungHGFarbe=%23FFFFFF&ShowLogo=True&Ortsuche=Bremen&Umkreis=0&JobsucheFix=False&OrtsucheFix=False&UmkreisFix=False&PartnerId=fe15d90f-776b-4161-b0fb-3f65c47bbc79" + window.location.search);
        </script>
    </div>
</div>

<!-- Ende PartnerJobBox --></div>
<div class="servicebox community tab_box" id="sebox_745_0"><div class="servicebox_head">Leserkommentare</div><div class="servicebox_content"><div class="comment detail"><div class="comment entry"><div><h3><a href="/werder/werder-bundesliga_artikel,-herrmann-im-winter-zu-werder-_arid,1674029.html">Herrmann im Winter zu Werder?</a></h3></div> <strong>Rauti61</strong> am 28.11.2017 <span class="time">22:32</span></div><div class="user-comment-bubble"><div class="user-comment-bubble-top"></div><div class="user-comment-bubble-content">Das verstehe wer will. Einerseits werden die Gespäche zu Vertragsverlängerungen von F.B. ausgesetzt, andererseits sollen Spieler Transferiert werden, ...</div><div class="user-comment-bubble-bottom"></div></div></div><div class="comment detail"><div class="comment entry"><div><h3><a href="/deutschland-welt/deutschland-welt-politik_artikel,-hoecke-mahnmalaktivisten-sind-terroristen-_arid,1672946.html">Höcke: Mahnmal-Aktivisten sind Terroristen</a></h3></div> <strong>lutzbutt</strong> am 28.11.2017 <span class="time">22:25</span></div><div class="user-comment-bubble"><div class="user-comment-bubble-top"></div><div class="user-comment-bubble-content">Bildung für Höcke, Bildung für AFD und Freibier für die Künstler, weiter so ihr Gehirnspinnsten Terroristen</div><div class="user-comment-bubble-bottom"></div></div></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox text_with_image" id="sebox_997_0"><div class="servicebox_head">Sporttabellen & Ergebnisse</div><div class="servicebox_content"><div class="servicebox_image"><a href="https://tabellen.weser-kurier.de/" target="_self"><img class="image_unveil" data-src="/cms_media/module_img/3887/1943773_1_sebo_Sporttabellen_Ergebnisse_und_Spieltage_WESER_KURIER.png" alt="" title="" width="286" height="132"/></a></div><div class="servicebox_text"><p>Welcher Verein wann in Bremen oder der Region spielt und wie die Begegnung ausgegangen ist, erfahren Sie in unserem Tabellenbereich. Auch die Ergebnisse der Spiele der höheren Ligen finden Sie dort.</p></div><div class="servicebox_foot"><a href="https://tabellen.weser-kurier.de/" target="_self">Zu den Tabellen <span>&raquo;</span></a></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox text_with_image" id="sebox_841_0"><div class="servicebox_head">Sportmeldungen aus Bremen</div><div class="servicebox_content"><div class="servicebox_image"><a href="/sport/bremen-sport.html" target="_self"><img class="image_unveil" data-src="/cms_media/module_img/2982/1491393_1_sebo_bremensport_600x300.png" alt="" title="" width="286" height="143"/></a></div><div class="servicebox_text"></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox text_with_image" id="sebox_1082_0"><div class="servicebox_head"></div><div class="servicebox_content"><div class="servicebox_image"><a href="http://www.weser-kurier.de/startseite_dossierid,64.html" target="_blank"><img class="image_unveil" data-src="/cms_media/module_img/4000/2000451_1_sebo_neuland.jpg" alt="" title="" width="286" height="127"/></a></div><div class="servicebox_text"><p>Seit 2014 lebt der Syrer Farhan Hebbo als Flüchtling in Bremen. In seiner Kolumne für den WESER-KURIER schreibt er über sein neues Leben, neue Bekanntschaften und Erfahrungen in Bremen. </p></div><div class="servicebox_foot"><a href="http://www.weser-kurier.de/startseite_dossierid,64.html" target="_blank">Zum Dossier <span>&raquo;</span></a></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox html_content_noframe" id="sebox_936_0"> <div class="servicebox_head">
<a href="/livecam-bremen-marktplatz.html">Webcam Marktplatz Bremen</a>
</div>
<div class="servicebox_content">
<div class="servicebox_image">
<a href="/livecam-bremen-marktplatz.html">
<img src="https://livespotting.tv/snapshots/vv134.jpg" width="280" />
</a>
</div>
<div class="servicebox_text">
</div>
<div class="clear">
</div>
</div></div>
<div class="servicebox text_with_image" id="sebox_889_0"><div class="servicebox_head">Aktueller Mittagstisch in Bremen</div><div class="servicebox_content"><div class="servicebox_image"><a href="http://verlag.weser-kurier.de/mittagstisch/index.php" target="_self"><img class="image_unveil" data-src="/cms_media/module_img/3018/1509250_2_sebo_mittagstisch_re_box_anzeige.png" alt="" title="Aktueller Mittagstisch in Diepholz" width="286" height="143"/></a></div><div class="servicebox_text"></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox html_content" id="sebox_998_0"><div class="servicebox_head">Traueranzeigen</div><div class="servicebox_content"><div class="none"><style type="text/css" scoped>
    .trauerFrame  
{
    position: relative;
    padding-bottom: 141.25%;
    //height: 0;
    overflow: hidden;
    height: 380px;
}

.trauerFrame iframe
{
    //position: absolute;
    top:0;
    left: 0;
    width: 100%;
    height: 800px;
    border: none;
}
  </style>


<script>
/* <![CDATA[ */
var dummy = '<div  class="trauerFrame"><iframe src="https://trauer.weser-kurier.de/Extern/Responsive/RespTabWidget.aspx?region_id=4"></iframe></div>';
jQuery(document).ready(function($){
var visiblesebox_998_0 = false;
if ( visiblesebox_998_0 == false ) {
jQuery(document).on("scroll", function () {
if ( jQuery('#sebox_998_0').visible(true) && visiblesebox_998_0 == false ) {
visiblesebox_998_0 = true;
jQuery("#sebox_998_0 .none").append( dummy );
}
});
}
});
/* ]]> */
</script></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox text_with_image" id="sebox_1107_0"><div class="servicebox_head">job4u - Das Ausbildungsportal</div><div class="servicebox_content"><div class="servicebox_image"><a href="http://job4u-ev.de/" target="_blank"><img class="image_unveil" data-src="/cms_media/module_img/4296/2148041_3_sebo_Online_Job4U-Box_600x400_neu.jpg" alt="" title="" width="286" height="191"/></a></div><div class="servicebox_text"><p>job4u ist die regionale Plattform, wenn es um Lehren und Lernen geht. Neben dem WESER-KURIER, der Handelskammer und der Handwerkskammer Bremen machen sich hiesige Firmen für junge Leute stark. </p></div><div class="servicebox_foot"><a href="http://job4u-ev.de/" target="_blank">Zum job4u-Portal <span>&raquo;</span></a></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox text_with_image" id="sebox_764_0"><div class="servicebox_head">Sonderthemen aus den Stadtteilen</div><div class="servicebox_content"><div class="servicebox_image"><a href="/themenwelt/sonderveroeffentlichung.html" target="_self"><img class="image_unveil" data-src="/cms_media/module_img/2987/1493904_1_sebo_tipps_stadtteil2.png" alt="" title="" width="286" height="143"/></a></div><div class="servicebox_text"></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox weather" id="sebox_743_0"><div class="servicebox_head">Ihr Wetter in Bremen</div><div class="servicebox_content"><div class="weather-tophead"><span>Temperatur:</span> <span style="float:right;">8 &deg;C / 2 &deg;C</span></div><div class="weather-standard"><span style="float: left;">Vormittag:<br/><img src="/__wetterkontor/images/wr/50/regenschauer.png" class="img-am" alt="/__wetterkontor/images/wr/50/Regenschauer.png" style="width:50px;height:50px;border:0" align="absmiddle"/> </span><span style="float: right;">Nachmittag:<br/><img src="/__wetterkontor/images/wr/50/regenschauer.png" class="img-pm" alt="/__wetterkontor/images/wr/50/Regenschauer.png" style="width:50px;height:50px;border:0" align="absmiddle"/></span><div style="clear: both; height: 0; line-height: 0; font-size: 0;"></div></div><div class="weather-standard"><span class="am_tmp"><img src="/pu_wkd2014/images/wetter/ico_regenschirm.gif" style="width:16px;height:18px" align="absmiddle"/> &nbsp; Regenwahrscheinlichkeit: </span><span class="weather-rainchance">70 %</span></div><div class="weather-gewoba">Das Wetter wird pr&auml;sentiert von</div><div style="position:relative; left:0px;"><a href="http://www.wkdigital.de" rel="nofollow" onClick="if (typeof _gaq != 'undefined') _gaq.push(['_trackEvent', 'Banner', 'Click', 'CEWE Wetterbanner',1,true]);if ( typeof dataLayer != 'undefined') dataLayer.push({'event' : 'GAEvent','eventCategory' : 'Banner','eventAction' : 'undefined','eventLabel' : 'undefined','eventValue' : 'undefined'});" target="_blank"><img src="/pu_wkd2014/images/Eigenwerbung_WK-Online.gif" style="width: 100%; height: auto; display: block;" border="0"/></a></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox quiz"><div class="servicebox_head"></div><div class="servicebox_content"><div class="quiz_roofline"></div><div class="single_quiz"><a href="/index.php?quizid=128&amp;pageid=2132"><img src="/cms_media/module_img/3507/1753868_1_teasertiny_150613_Geo.jpg" alt="" title="" width="130" height="87"/></a> <a class="more_link" href="/index.php?quizid=128&amp;pageid=2132"><span>Wie gut ist Ihr Geo-Wissen?</span></a><div class="clear"></div></div><div class="single_quiz"><a href="/index.php?quizid=118&amp;pageid=2132"><img src="/cms_media/module_img/3170/1585325_1_teasertiny_54bd3a0bcd0a3.jpg" alt="" title="" width="130" height="87"/></a> <a class="more_link" href="/index.php?quizid=118&amp;pageid=2132"><span>Schnacken Sie Bremisch?</span></a><div class="clear"></div></div><div class="single_quiz"><a href="/index.php?quizid=126&amp;pageid=2132"><img src="/cms_media/module_img/3503/1751719_1_teasertiny_3l3j0050.jpg" alt="" title="" width="130" height="87"/></a> <a class="more_link" href="/index.php?quizid=126&amp;pageid=2132"><span>Das gibt&#039;s auch in vegan?</span></a><div class="clear"></div></div><div class="single_quiz"><a href="/index.php?quizid=119&amp;pageid=2132"><img src="/cms_media/module_img/2328/1164437_1_teasertiny_urn_newsml_dpa_com_20090101_140225_99_05926_large_4_3.jpg" alt="Sprachfunktion für WhatsApp geplant" title="Sprachfunktion für WhatsApp geplant" width="130" height="87"/></a> <a class="more_link" href="/index.php?quizid=119&amp;pageid=2132"><span>Verstehen Sie Internet-Jargon?</span></a><div class="clear"></div></div><div class="single_quiz"><a href="/index.php?quizid=123&amp;pageid=2132"><img src="/cms_media/module_img/3409/1704838_1_teasertiny_Fix_und_Foxi_Foto_dpa.jpg" alt="" title="" width="130" height="87"/></a> <a class="more_link" href="/index.php?quizid=123&amp;pageid=2132"><span>Wie gut kennen Sie sich mit Comics aus?</span></a><div class="clear"></div></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox html_content_noframe" id="sebox_846_0"> <style type="text/css">
<!--
	#klick-container {
		position: fixed; 
		left: 200px; 
		top: 10px; 
		z-index: 100000;
		padding: 30px 7px 7px 7px;
		background-image: url(/img/layout/zs_back.png);
		background-repeat:no-repeat;
		height: 551px; 
		width: 513px;
	}

	a#quitX {
		position: fixed;
		left: 690px;
		top: 10px;
		width: 20px;
		height: 15px;
		z-index: 100001;
		outline: none; 
		text-decoration: none;
		background: transparent url(/img/layout/zs_trans.gif) repeat top;
	}
	
	#klickmich {
		 width: 298px; 
		 height: 236px; 
		 border: 1px solid #CCC; 
		 cursor: pointer;
	}
	
	#video-div {
		 width: 498px; 
		 padding: 15px 0px;
		 text-align: center;
	}
	
	#button-div {
		 width: auto; 
		 padding: 10px 7px;
		 text-align: center;
	}
	
	#weiter-button{
		 display: inline;
		 cursor: pointer;
	}
	
	#form-button{
		 display: inline;
		 cursor: pointer;
	}
	
	#form-div{
		width: 485px;
		padding: 5px 7px;
	}
	
	#vname-div{
		width: 235px;
		float: left;
		text-align: left;
		padding: 0px;
		margin: 0px;
	}
	
	#nname-div{
		width: 235px;
		float: right;
		text-align: left;
		padding: 0px;
		margin: 0px;
	}
	
	#stblue {
		color: #1F5F8F;
		font-size: 11px;
	}
	
	#stlightblue {
		color: #0382C9;
		font-size: 15px;
		line-height: 60px;
	}
	
	.form-feld {
		width: 233px;
		height: 18px;
		border: 1px solid #CCCCCC;
	}
-->
</style>
<div class="adtext">Anzeige</div>
<img id="klickmich" width="280" src="/cms_media/module_img/2970/1485151_1_sebo_zusteller_gesucht.png"><br />
<script type="text/javascript" src="/pu_wkd/scripts/zusteller.js">
</script></div>

</div><div class=clear></div><div class="content_full"></div></div><script src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js async=async></script><div style="text-align: center;padding: 5px;"><ins class="adsbygoogle adslot_1" style=display:block; data-ad-client="pub-5391801589971640" data-ad-format=auto data-ad-slot="2376599259"></ins></div><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class=mobileNavigation id=mobileNavigation><ul><li id="mobile_1012" class="mobile_start"><a href="/" target="_self">Start</a></li><li id="mobile_1002" class="mobile_bremen mobile_active"><a href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a></li><li id="mobile_1004" class="mobile_region"><a href="/region.html" target="_self">Region</a></li><li id="mobile_1005" class="mobile_werder"><a href="/werder.html" target="_self">Werder</a></li><li id="mobile_1006" class="mobile_sport"><a href="/sport.html" target="_self">Sport</a></li><li id="mobile_1971" class="mobile_deutschland-welt"><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a></li><li id="mobile_1949" class="mobile_themenwelt"><a href="/themenwelt.html" target="_self">Themenwelt</a></li><li id="mobile_2045" class="mobile_verlag"><a href="/verlag.html" target="_self">Verlag</a></li><li id="mobile_2097" class="mobile_spiel-und-spass"><a href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a></li><li class="onClickButton" id="onClickButton"><a href="#"><img src="/pu_wkd2014/images/premium/menue.png"/></a></li></ul><div class="mobileSubnavi"><ul><li class="mobile_search"><div class="nfy-searchbox"><form method="post" action="/index.php?pageid=1021"><input type="text" name="cosearch" id="wk-top-searchbox"/><a href="#null" onclick="$(this).parent('form').submit();"></a><div class="clear"></div></form><div class="clear"></div></div></li><li id="mobile_1012"><a class="subnavi_link mobile_start more_content" href="/" target="_self">Start</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://abo.weser-kurier.de/" class="mobile_start abo nfyc-stream-link " target="_blank">Abo</a> </li><li class="subnavi_link more_content"><a href="https://weser-kurier.de/epaper-top-link" class="mobile_start e-paper nfyc-stream-link " target="_blank">E-Paper</a> </li><li class="subnavi_link more_content"><a href="https://abo.weser-kurier.de/customer/account/login" class="mobile_start aboservice nfyc-stream-link " target="_self">Aboservice</a> </li><li class="subnavi_link more_content"><a href="http://www.nordbuzz.de/" class="mobile_start nordbuzz nfyc-stream-link " target="_blank">nordbuzz</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/plus/archiv/" class="mobile_start archiv nfyc-stream-link " target="_self">Archiv</a> </li><li class="subnavi_link more_content"><a href="http://pottunpann.weser-kurier.de" class="mobile_start pottunpann nfyc-stream-link " target="_blank">Pott un Pann</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt.html" class="mobile_start anzeigenmarkt2 nfyc-stream-link " target="_self">Märkte</a> </li><li class="subnavi_link more_content"><a href="https://jobs.weser-kurier.de" class="mobile_start jobs nfyc-stream-link " target="_blank">Jobs</a> </li><li class="subnavi_link more_content"><a href="https://immobilien.weser-kurier.de/" class="mobile_start immobilienmarkt nfyc-stream-link " target="_blank">Immobilien</a> </li><li class="subnavi_link more_content"><a href="http://trauer.weser-kurier.de/" class="mobile_start traueranzeigen nfyc-stream-link " target="_blank">Trauer</a> </li><li class="subnavi_link more_content"><a href="http://leserreisen.weser-kurier.de" class="mobile_start leserreisen2 nfyc-stream-link " target="_blank">Leserreisen</a> </li><li class="subnavi_link more_content"><a href="http://shop.weser-kurier.de/" class="mobile_start shop nfyc-stream-link " target="_blank">Shop</a> </li><li class="subnavi_link more_content"><a href="http://tickets.weser-kurier.de/" class="mobile_start tickets nfyc-stream-link " target="_blank">Tickets</a> </li><li class="subnavi_link more_content"><a href="http://termine.weser-kurier.de" class="mobile_start termine nfyc-stream-link " target="_blank">Termine</a> </li></ul></li><li id="mobile_1002"><a class="subnavi_link mobile_bremen mobile_active more_content" href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/bremen/bremen-stadt.html" class="mobile_bremen bremen-stadt nfyc-stream-link  mobile_active" target="_self">Stadt</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-wirtschaft.html" class="mobile_bremen bremen-wirtschaft nfyc-stream-link " target="_self">Wirtschaft</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-kultur.html" class="mobile_bremen bremen-kultur nfyc-stream-link " target="_self">Kultur</a> </li><li class="subnavi_link more_content"><a href="/region/die-norddeutsche.html" class="mobile_bremen bremen-nord nfyc-stream-link " target="_self">Bremen-Nord</a> </li><li class="subnavi_link more_content"><a href="/bremen/stadtteile.html" class="mobile_bremen stadtteile nfyc-stream-link " target="_self">Stadtteile</a> </li><li class="subnavi_link more_content"><a href="https://www.weser-kurier.de/bilder/foto-archiv.html#bremen" class="mobile_bremen foto-archiv-bremen nfyc-stream-link " target="_self">Fotos</a> </li><li class="subnavi_link more_content"><a href="/bremen/zu-hause-in-bremen.html" class="mobile_bremen zu-hause-in-bremen nfyc-stream-link " target="_self">Zuhause in Bremen</a> </li><li class="subnavi_link more_content"><a href="/bremen/zisch.html" class="mobile_bremen zisch nfyc-stream-link " target="_self">ZiSch</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/sonderveroeffentlichung.html" class="mobile_bremen geschaeftswelt nfyc-stream-link " target="_self">Geschäftswelt</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/mittagstisch/index.php" class="mobile_bremen mittagstisch nfyc-stream-link " target="_self">Mittagstisch</a> </li></ul></li><li id="mobile_1004"><a class="subnavi_link mobile_region more_content" href="/region.html" target="_self">Region</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/region/achimer-kurier.html" class="mobile_region achimer-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="1">Achimer Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/delmenhorster-kurier.html" class="mobile_region delmenhorster-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="2">Delmenhorster Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/die-norddeutsche.html" class="mobile_region die-norddeutsche nfyc-stream-link " target="_self" data-nfyc-region-id="3">Die Norddeutsche</a> </li><li class="subnavi_link more_content"><a href="/region/osterholzer-kreisblatt.html" class="mobile_region osterholzer-kreisblatt nfyc-stream-link " target="_self" data-nfyc-region-id="4">Osterholzer Kreisblatt</a> </li><li class="subnavi_link more_content"><a href="/region/regionale-rundschau.html" class="mobile_region regionale-rundschau nfyc-stream-link " target="_self" data-nfyc-region-id="5">Regionale Rundschau</a> </li><li class="subnavi_link more_content"><a href="/region/syker-kurier.html" class="mobile_region syker-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="6">Syker Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/verdener-nachrichten.html" class="mobile_region verdener-nachrichten nfyc-stream-link " target="_self" data-nfyc-region-id="7">Verdener Nachrichten</a> </li><li class="subnavi_link more_content"><a href="/region/wuemme-zeitung.html" class="mobile_region wuemme-zeitung nfyc-stream-link " target="_self" data-nfyc-region-id="8">Wümme-Zeitung</a> </li></ul></li><li id="mobile_1005"><a class="subnavi_link mobile_werder more_content" href="/werder.html" target="_self">Werder</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="https://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" class="mobile_werder werder-tabelle nfyc-stream-link " target="_blank">Bundesliga-Tabelle</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-bundesliga.html" class="mobile_werder werder-bundesliga nfyc-stream-link " target="_self">Profis</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-ii.html" class="mobile_werder werder-ii nfyc-stream-link " target="_self">Werder II</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-frauen.html" class="mobile_werder werder-frauen nfyc-stream-link " target="_self">Frauen</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-vermischtes.html" class="mobile_werder werder-vermischtes nfyc-stream-link " target="_self">Mehr Werder</a> </li><li class="subnavi_link more_content"><a href="https://www.weser-kurier.de/bilder/foto-archiv.html#werder" class="mobile_werder werder-foto-archiv nfyc-stream-link " target="_self">Fotos</a> </li><li class="subnavi_link more_content"><a href="http://tippspiel.weser-kurier.de" class="mobile_werder tippspiel nfyc-stream-link " target="_blank">Tippspiel</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-liveticker.html" class="mobile_werder werder-liveticker nfyc-stream-link " target="_self">Live-Ticker</a> </li></ul></li><li id="mobile_1006"><a class="subnavi_link mobile_sport more_content" href="/sport.html" target="_self">Sport</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/sport/bremen-sport.html" class="mobile_sport bremen-sport nfyc-stream-link " target="_self">Bremer Sport</a> </li><li class="subnavi_link more_content"><a href="/region/lokalsport.html" class="mobile_sport sport-in-der-region nfyc-stream-link " target="_self">Sport in der Region</a> </li><li class="subnavi_link more_content"><a href="https://tabellen.weser-kurier.de/" class="mobile_sport sporttabellen nfyc-stream-link " target="_self">Tabellen</a> </li><li class="subnavi_link more_content"><a href="/sport/fussball.html" class="mobile_sport fussball nfyc-stream-link " target="_self">Fußball</a> </li><li class="subnavi_link more_content"><a href="http://sportbuzzer.weser-kurier.de/" class="mobile_sport sportbuzzer nfyc-stream-link " target="_blank">Sportbuzzer</a> </li><li class="subnavi_link more_content"><a href="/sport/formel-1.html" class="mobile_sport formel-1 nfyc-stream-link " target="_self">Formel 1</a> </li><li class="subnavi_link more_content"><a href="/sport/handball.html" class="mobile_sport handball nfyc-stream-link " target="_self">Handball</a> </li><li class="subnavi_link more_content"><a href="/sport/eishockey.html" class="mobile_sport eishockey nfyc-stream-link " target="_self">Eishockey</a> </li><li class="subnavi_link more_content"><a href="/sport/basketball.html" class="mobile_sport basketball nfyc-stream-link " target="_self">Basketball</a> </li><li class="subnavi_link more_content"><a href="/sport/sport-vermischtes.html" class="mobile_sport sport-vermischtes nfyc-stream-link " target="_self">Mehr Sport</a> </li></ul></li><li id="mobile_1971"><a class="subnavi_link mobile_deutschland-welt more_content" href="/deutschland-welt.html" target="_self">Deutschland & Welt</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-politik.html" class="mobile_deutschland-welt deutschland-welt-politik nfyc-stream-link " target="_self">Politik</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" class="mobile_deutschland-welt deutschland-welt-wirtschaft nfyc-stream-link " target="_self">Wirtschaft</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-kultur.html" class="mobile_deutschland-welt deutschland-welt-kultur nfyc-stream-link " target="_self">Kultur</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-vermischtes.html" class="mobile_deutschland-welt deutschland-welt-vermischtes nfyc-stream-link " target="_self">Vermischtes</a> </li></ul></li><li id="mobile_1949"><a class="subnavi_link mobile_themenwelt more_content" href="/themenwelt.html" target="_self">Themenwelt</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Autor-Motor-&twid=4&puid=4&pageid=1949" class="mobile_themenwelt auto-mobilitaet nfyc-stream-link " target="_self">Auto &amp; Mobilität</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Reise-Laender-&twid=3&puid=4&pageid=1949" class="mobile_themenwelt reisen-und-tourismus nfyc-stream-link " target="_self">Reisen &amp; Tourismus</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Wohnen-Lifestyle-&twid=2&puid=4&pageid=1949" class="mobile_themenwelt lifestyle-genuss nfyc-stream-link " target="_self">Lifestyle &amp; Genuss</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Genuss-Gesundheit-&twid=5&puid=4&pageid=1949" class="mobile_themenwelt gesundheit-sport nfyc-stream-link " target="_self">Gesundheit &amp; Sport</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Technik-Multimedia-&twid=6&puid=4&pageid=1949" class="mobile_themenwelt technik-und-multimedia nfyc-stream-link " target="_self">Technik &amp; Multimedia</a> </li><li class="subnavi_link more_content"><a href="/index.php?themenwelt=-Sport-Freizeit-&twid=7&puid=4&pageid=1949" class="mobile_themenwelt freizeit-kultur nfyc-stream-link " target="_self">Freizeit &amp; Kultur</a> </li><li class="subnavi_link more_content"><a href="/multimedia-reportagen.html" class="mobile_themenwelt multimedia-reportagen2 nfyc-stream-link " target="_self">Multimedia-Reportagen</a> </li><li class="subnavi_link more_content"><a href="/themenwelt.html" class="mobile_themenwelt mehr-themenwelten nfyc-stream-link " target="_self">mehr</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/sonderveroeffentlichung.html" class="mobile_themenwelt sonderveroeffentlichung nfyc-stream-link " target="_self">Sonderveröffentlichung</a> </li></ul></li><li id="mobile_2045"><a class="subnavi_link mobile_verlag more_content" href="/verlag.html" target="_self">Verlag</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://abo.weser-kurier.de" class="mobile_verlag abonnements nfyc-stream-link " target="_blank">Abonnement</a> </li><li class="subnavi_link more_content"><a href="https://abo.weser-kurier.de/customer/account/login" class="mobile_verlag abo-service nfyc-stream-link " target="_self">Aboservice</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/abocard.php" class="mobile_verlag abocard nfyc-stream-link " target="_self">AboCard</a> </li><li class="subnavi_link more_content"><a href="http://www.weser-kurier.de/epaper-top-link" class="mobile_verlag e-paper-verlag nfyc-stream-link " target="_self">E-Paper</a> </li><li class="subnavi_link more_content"><a href="/verlag/plus.html" class="mobile_verlag plus nfyc-stream-link " target="_self">WESER-KURIER Plus</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt.html" class="mobile_verlag anzeigenmarkt nfyc-stream-link " target="_self">Anzeigenmarkt</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" class="mobile_verlag geschaeftskunden nfyc-stream-link " target="_self">Geschäftskunden</a> </li><li class="subnavi_link more_content"><a href="http://shop.weser-kurier.de/" class="mobile_verlag handelswaren nfyc-stream-link " target="_blank">Shop</a> </li><li class="subnavi_link more_content"><a href="http://tickets.weser-kurier.de/" class="mobile_verlag ticket nfyc-stream-link " target="_blank">Tickets</a> </li><li class="subnavi_link more_content"><a href="http://termine.weser-kurier.de/" class="mobile_verlag termin nfyc-stream-link " target="_blank">Termine</a> </li><li class="subnavi_link more_content"><a href="https://hotelgutschein.weser-kurier.de/" class="mobile_verlag hotelgutschein nfyc-stream-link " target="_blank">Hotelgutscheine</a> </li><li class="subnavi_link more_content"><a href="http://leserreisen.weser-kurier.de/" class="mobile_verlag leserreisen nfyc-stream-link " target="_blank">Leserreisen</a> </li></ul></li><li id="mobile_2097"><a class="subnavi_link mobile_spiel-und-spass more_content" href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://tippspiel.weser-kurier.de" class="mobile_spiel-und-spass em-tippspiel nfyc-stream-link " target="_blank">Tippspiel</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/playground.html" class="mobile_spiel-und-spass playground nfyc-stream-link " target="_self">Spiele</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/sudoku.html" class="mobile_spiel-und-spass sudoku nfyc-stream-link " target="_self">Sudoku</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/quizze.html" class="mobile_spiel-und-spass quizze nfyc-stream-link " target="_self">Quiz</a> </li><li class="subnavi_link more_content"><a href="https://kino.weser-kurier.de/" class="mobile_spiel-und-spass kino2 nfyc-stream-link " target="_self">Kino</a> </li></ul></li></ul></div></div><div class="sitemap"><ul class="sitemap_content"><li class="top"><a href="/region.html" target="_self">Region</a></li><li><a href="/region/achimer-kurier.html" target="_self">Achimer Kurier <span>&raquo;</span></a></li><li><a href="/region/delmenhorster-kurier.html" target="_self">Delmenhorster Kurier <span>&raquo;</span></a></li><li><a href="/region/die-norddeutsche.html" target="_self">Die Norddeutsche <span>&raquo;</span></a></li><li><a href="/region/osterholzer-kreisblatt.html" target="_self">Osterholzer Kreisblatt <span>&raquo;</span></a></li><li><a href="/region/regionale-rundschau.html" target="_self">Regionale Rundschau <span>&raquo;</span></a></li><li><a href="/region/syker-kurier.html" target="_self">Syker Kurier <span>&raquo;</span></a></li><li><a href="/region/verdener-nachrichten.html" target="_self">Verdener Nachrichten <span>&raquo;</span></a></li><li><a href="/region/wuemme-zeitung.html" target="_self">Wümme-Zeitung <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/bremen.html" target="_self">Bremen</a></li><li class=" active"><a href="/bremen/bremen-stadt.html" target="_self">Stadt <span>&raquo;</span></a></li><li><a href="/bremen/bremen-wirtschaft.html" target="_self">Wirtschaft <span>&raquo;</span></a></li><li><a href="/bremen/bremen-kultur.html" target="_self">Kultur <span>&raquo;</span></a></li><li><a href="/region/die-norddeutsche.html" target="_self">Bremen-Nord <span>&raquo;</span></a></li><li><a href="/bremen/stadtteile.html" target="_self">Stadtteile <span>&raquo;</span></a></li><li><a href="https://www.weser-kurier.de/bilder/foto-archiv.html#bremen" target="_self">Fotos <span>&raquo;</span></a></li><li><a href="/bremen/zu-hause-in-bremen.html" target="_self">Zuhause in Bremen <span>&raquo;</span></a></li><li><a href="/bremen/zisch.html" target="_self">ZiSch <span>&raquo;</span></a></li><li><a href="/themenwelt/sonderveroeffentlichung.html" target="_self">Geschäftswelt <span>&raquo;</span></a></li><li><a href="http://verlag.weser-kurier.de/mittagstisch/index.php" target="_self">Mittagstisch <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/werder.html" target="_self">Werder</a></li><li><a href="https://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" target="_blank">Bundesliga-Tabelle <span>&raquo;</span></a></li><li><a href="/werder/werder-bundesliga.html" target="_self">Profis <span>&raquo;</span></a></li><li><a href="/werder/werder-ii.html" target="_self">Werder II <span>&raquo;</span></a></li><li><a href="/werder/werder-frauen.html" target="_self">Frauen <span>&raquo;</span></a></li><li><a href="/werder/werder-vermischtes.html" target="_self">Mehr Werder <span>&raquo;</span></a></li><li><a href="https://www.weser-kurier.de/bilder/foto-archiv.html#werder" target="_self">Fotos <span>&raquo;</span></a></li><li><a href="http://tippspiel.weser-kurier.de" target="_blank">Tippspiel <span>&raquo;</span></a></li><li><a href="/werder/werder-liveticker.html" target="_self">Live-Ticker <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/sport.html" target="_self">Sport</a></li><li><a href="/sport/bremen-sport.html" target="_self">Bremer Sport <span>&raquo;</span></a></li><li><a href="/region/lokalsport.html" target="_self">Sport in der Region <span>&raquo;</span></a></li><li><a href="https://tabellen.weser-kurier.de/" target="_self">Tabellen <span>&raquo;</span></a></li><li><a href="/sport/fussball.html" target="_self">Fußball <span>&raquo;</span></a></li><li><a href="http://sportbuzzer.weser-kurier.de/" target="_blank">Sportbuzzer <span>&raquo;</span></a></li><li><a href="/sport/formel-1.html" target="_self">Formel 1 <span>&raquo;</span></a></li><li><a href="/sport/handball.html" target="_self">Handball <span>&raquo;</span></a></li><li><a href="/sport/eishockey.html" target="_self">Eishockey <span>&raquo;</span></a></li><li><a href="/sport/basketball.html" target="_self">Basketball <span>&raquo;</span></a></li><li><a href="/sport/sport-vermischtes.html" target="_self">Mehr Sport <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/deutschland-welt.html" target="_self">Deutschland &amp; Welt</a></li><li><a href="/deutschland-welt/deutschland-welt-politik.html" target="_self">Politik <span>&raquo;</span></a></li><li><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" target="_self">Wirtschaft <span>&raquo;</span></a></li><li><a href="/deutschland-welt/deutschland-welt-kultur.html" target="_self">Kultur <span>&raquo;</span></a></li><li><a href="/deutschland-welt/deutschland-welt-vermischtes.html" target="_self">Vermischtes <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/themenwelt.html" target="_self">Themenwelt</a></li><li><a href="/index.php?themenwelt=-Autor-Motor-&amp;twid=4&amp;puid=4&amp;pageid=1949" target="_self">Auto &amp; Mobilität <span>&raquo;</span></a></li><li><a href="/index.php?themenwelt=-Reise-Laender-&amp;twid=3&amp;puid=4&amp;pageid=1949" target="_self">Reisen &amp; Tourismus <span>&raquo;</span></a></li><li><a href="/index.php?themenwelt=-Wohnen-Lifestyle-&amp;twid=2&amp;puid=4&amp;pageid=1949" target="_self">Lifestyle &amp; Genuss <span>&raquo;</span></a></li><li><a href="/index.php?themenwelt=-Genuss-Gesundheit-&amp;twid=5&amp;puid=4&amp;pageid=1949" target="_self">Gesundheit &amp; Sport <span>&raquo;</span></a></li><li><a href="/index.php?themenwelt=-Technik-Multimedia-&amp;twid=6&amp;puid=4&amp;pageid=1949" target="_self">Technik &amp; Multimedia <span>&raquo;</span></a></li><li><a href="/index.php?themenwelt=-Sport-Freizeit-&amp;twid=7&amp;puid=4&amp;pageid=1949" target="_self">Freizeit &amp; Kultur <span>&raquo;</span></a></li><li><a href="/multimedia-reportagen.html" target="_self">Multimedia-Reportagen <span>&raquo;</span></a></li><li><a href="/themenwelt.html" target="_self">mehr <span>&raquo;</span></a></li><li><a href="/themenwelt/sonderveroeffentlichung.html" target="_self">Sonderveröffentlichung <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/verlag.html" target="_self">Verlag</a></li><li><a href="http://abo.weser-kurier.de" target="_blank">Abonnement <span>&raquo;</span></a></li><li><a href="https://abo.weser-kurier.de/customer/account/login" target="_self">Aboservice <span>&raquo;</span></a></li><li><a href="http://verlag.weser-kurier.de/verlag/abocard.php" target="_self">AboCard <span>&raquo;</span></a></li><li><a href="http://www.weser-kurier.de/epaper-top-link" target="_self">E-Paper <span>&raquo;</span></a></li><li><a href="/verlag/plus.html" target="_self">WESER-KURIER Plus <span>&raquo;</span></a></li><li><a href="/verlag/anzeigenmarkt.html" target="_self">Anzeigenmarkt <span>&raquo;</span></a></li><li><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" target="_self">Geschäftskunden <span>&raquo;</span></a></li><li><a href="http://shop.weser-kurier.de/" target="_blank">Shop <span>&raquo;</span></a></li><li><a href="http://tickets.weser-kurier.de/" target="_blank">Tickets <span>&raquo;</span></a></li><li><a href="http://termine.weser-kurier.de/" target="_blank">Termine <span>&raquo;</span></a></li><li><a href="https://hotelgutschein.weser-kurier.de/" target="_blank">Hotelgutscheine <span>&raquo;</span></a></li><li><a href="http://leserreisen.weser-kurier.de/" target="_blank">Leserreisen <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/spiel-und-spass.html" target="_self">Spiel &amp; Spaß</a></li><li><a href="http://tippspiel.weser-kurier.de" target="_blank">Tippspiel <span>&raquo;</span></a></li><li><a href="/spiel-und-spass/playground.html" target="_self">Spiele <span>&raquo;</span></a></li><li><a href="/spiel-und-spass/sudoku.html" target="_self">Sudoku <span>&raquo;</span></a></li><li><a href="/spiel-und-spass/quizze.html" target="_self">Quiz <span>&raquo;</span></a></li><li><a href="https://kino.weser-kurier.de/" target="_self">Kino <span>&raquo;</span></a></li></ul><div class="clear"></div></div>
 <div id="footer"><a href="http://abo.weser-kurier.de/" target="_blank">Abo</a> <a href="/verlag/mediadaten.html" target="_self">Mediadaten</a> <a href="/verlag/anzeigenmarkt.html" target="_self">Anzeigen</a> <a href="http://verlag.weser-kurier.de/verlag/kontakt.php" target="_self">Kontakt</a> <a href="http://verlag.weser-kurier.de/verlag/karriere-bei-uns.php" target="_blank">Karriere</a> <a href="http://verlag.weser-kurier.de/verlag/datenschutz.php" target="_self">Datenschutz</a> <a href="/widerruf.html" target="_self">Widerruf</a> <a href="http://verlag.weser-kurier.de/verlag/agb.php" target="_self">AGB</a> <a href="/impressum.html" target="_self">Impressum</a> <div class="clear"></div><div class="copyright">&copy; WESER-KURIER digital</div></div></div></div></div></div> <!--SERVERSTATUS-->
 <script>	if( jQuery().unveil ) {
		jQuery('.image_unveil').unveil();
	}
</script><script>	window.cookieconsent_options = {
		"message":"Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung dieser Website stimmen Sie unserer Verwendung von Cookies zu.",
		"dismiss":"OK",
		"learnMore":"Weitere Informationen »",
		"link": "http://verlag.weser-kurier.de/verlag/datenschutz.php",
		"theme":"light-bottom"
	};
</script><script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js></script><script>	/*  */
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	if ( typeof _sf_async_config.uid == "undefined" ) {
		_sf_async_config.uid = 62102;
	}
	if ( typeof _sf_async_config.domain == "undefined" ) {
		_sf_async_config.domain = 'weser-kurier.de';
	}
	if ( typeof _sf_async_config.useCanonical == "undefined" ) {
		_sf_async_config.useCanonical = true;
	}
	_sf_async_config.sections = 'bremen-stadt';
	if ( typeof nfyUserType != "undefined" && (nfyUserType == 'Eingeloggt' || nfyUserType == 'EingeloggtAbo') )
	{
		var cbState = (nfyUserType == 'Eingeloggt' ? 'lgdin' : 'paid');
		var _cbq = window._cbq = (window._cbq || []);
		_cbq.push(['_acct', cbState]);
	}
	/** CONFIGURATION END **/
	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
	/**/
</script><script>	(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-439-237693852/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script><script>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</script><script>	/*  */
	if ( typeof Bineos != "undefined" )
	{
		var bineos = new Bineos('11470060d0', 'tm.dl.weser-kurier.de');
		bineos.set({ "touchpoint" : "article",
"articleId" : 4,
"articleCategory" : "/Standard/Bremen/Stadt",
"ivwId" : "PP_BremenVermischtes",
"uuid" : nfyCommunityUser.getUserId(),
"userStatus" : nfyCommunityUser.getBineosUserStatus() }).send();
	}
	/**/
</script><script src="/pu_wkd2014/scripts/87_shariff.complete.js"></script><div id="oms_gpt_outofpage"></div></body></html>