<!DOCTYPE html><html lang=de><head><title>Sparkasse hält an Strategie fest: Filialen werden umgewandelt - Wirtschaft in Bremen: Aktuelle Nachrichten - WESER-KURIER</title><meta http-equiv=content-type content="text/html; charset=utf-8"><meta content="IE=Edge" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="description" content="Die Sparkasse Bremen erfindet sich neu. Der Umzug in den Technologiepark ist da ein ganz passendes Bild. Wie geplant soll es im Oktober auf ..."><meta name="robots" content="index,follow"><meta name="keywords" content="Bremen,Sparkasse Bremen,Thomas Fürst,Tim Nesemann"><meta name="news_keywords" content="Bremen,Sparkasse Bremen,Thomas Fürst,Tim Nesemann"><meta name="author" content="Lisa Boekhoff"><meta name="date" content="2020-06-11T05:00:00+0200"><meta name="geo.region" content="DE"><meta name="geo.placename" content=""><meta name="geo.position" content="53.07929620;8.80169370"><meta name="ICBM" content="53.07929620, 8.80169370"><meta name="language" content="de" />
<meta name="copyright" content="WESER-KURIER" />
<meta name="og:site_name" content="WESER-KURIER" />
<meta name="msvalidate.01" content="E03D2951D5A82D03D070C417B6F2302A" /><meta content="IE=edge" http-equiv=x-ua-compatible><link rel=dns-prefetch href="//ajax.googleapis.com"><link rel=dns-prefetch href="//script.ioam.de"><link rel=dns-prefetch href="//cdn.contentspread.net"><link rel=dns-prefetch href="//www.video.oms.eu"><link rel=dns-prefetch href="//www.googletagservices.com"><link rel=dns-prefetch href="//ssl.google-analytics.com"><link href="/pu_wkd2014/images/favicon.ico" rel="shortcut icon" type=image/x-icon><link href=/touchIcon.png rel=apple-touch-icon><link href="/pu_wkd2014/manifest.json" rel=manifest><link rel=amphtml href="https://www.weser-kurier.de/bremen/bremen-wirtschaft_artikel,-pandemie-beschleunigt-digitalisierung-bei-der-bremer-sparkasse-_arid,1917760_type,amp.html"><meta content="width=device-width, initial-scale=1, user-scalable=yes, maximum-scale=3.0, minimum-scale=1.0" name=viewport><script>nfyDomain = '//www.weser-kurier.de';</script><script src=//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js></script><script src="/pu_wkd2014/ajax/login.php?pageid=1053&amp;next=%2Fbremen%2Fbremen-wirtschaft_artikel%2C-pandemie-beschleunigt-digitalisierung-bei-der-bremer-sparkasse-_arid%2C1917760.html"></script><script src="/pu_wkd2014/scripts/bineos.min.js"></script><meta content="summary_large_image" name=twitter:card><meta name=twitter:site content="@weserkurier"><meta name=twitter:url content="https://www.weser-kurier.de/bremen/bremen-wirtschaft_artikel,-pandemie-beschleunigt-digitalisierung-bei-der-bremer-sparkasse-_arid,1917760.html"><meta name=twitter:title content="Sparkasse hält an Strategie fest: Filialen werden umgewandelt"><meta name=twitter:description content="Schneller als gedacht: In Bremen werden einige Filialen der Sparkasse nicht mehr wie gewohnt öffnen. An den Standorten soll es dann keine persönliche Beratung mehr geben."><meta name=twitter:image content="https://www.weser-kurier.de/cms_media/module_img/5994/2997209_1_articledetailpremiumbig_FTK_9729131117.jpg"><meta content=1116641325074956 property=fb:pages><meta content=48412147711 property=fb:pages><meta content=1764723563844574 property=fb:pages><meta content=905019186307285 property=fb:pages><meta content=180968075723935 property=fb:pages><meta content=1848763595403792 property=fb:pages><meta content=1599314536957494 property=fb:pages><link rel="image_src" href="https://www.weser-kurier.de/cms_media/module_img/5994/2997209_1_whatsappimage_FTK_9729131117.jpg"><meta property=og:type content="article"><script type="application/ld+json">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</script><meta property=og:title content="Sparkasse hält an Strategie fest: Filialen werden umgewandelt"><meta property=og:description content="Schneller als gedacht: In Bremen werden einige Filialen der Sparkasse nicht mehr wie gewohnt öffnen. An den Standorten soll es dann keine persönliche Beratung mehr geben."><link rel=canonical href="https://www.weser-kurier.de/bremen/bremen-wirtschaft_artikel,-pandemie-beschleunigt-digitalisierung-bei-der-bremer-sparkasse-_arid,1917760.html"><meta property=og:url content="https://www.weser-kurier.de/bremen/bremen-wirtschaft_artikel,-pandemie-beschleunigt-digitalisierung-bei-der-bremer-sparkasse-_arid,1917760.html"><meta itemprop=image property=og:image content="https://www.weser-kurier.de/cms_media/module_img/5994/2997209_1_articledetailpremiumbig_FTK_9729131117.jpg"><meta itemprop=image property="og:image:secure_url" content="https://www.weser-kurier.de/cms_media/module_img/5994/2997209_1_articledetailpremiumbig_FTK_9729131117.jpg"><link rel="alternate" type="application/rss+xml" href="https://www.weser-kurier.de/pagefeed/1053.xml" title="Feed: Wirtschaft" /><script src=https://player.glomex.com/integration/1/glomex-player.js async=async></script><link href=//cdn.contentspread.net/digloy/bineos/weser-kurier/style.css rel=stylesheet><link rel=stylesheet href="/cms_media/minify/4/styles/style_297.css"><script src="/cms_media/minify/4/javascript/javascript_183.js"></script>
<!-- Extern HeadData --><script src="https://script.ioam.de/iam.js?m=1"></script><script>        // Set to the same value as the web property used on the site
        var gaProperty = 'UA-39621806-1';

        // Disable tracking if the opt-out cookie exists.
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') > -1) {
            window[disableStr] = true;
        }

        // Opt-out function
        function gaOptout() {
            document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; domain=.weser-kurier.de; path=/';
            window[disableStr] = true;
        }
	</script><script>            const NFY_SSO_DOMAIN = "https://login.weser-kurier.de";

            /**/
            var dataLayer = window.dataLayer = window.dataLayer || [];
            var dataLayerInit = {"page":{"type":"article","status":200,"language":"de","country":"DE","section":"Wirtschaft"},"article":{"id":"1917760","headline":"Pandemie beschleunigt Digitalisierung bei der Bremer Sparkasse","categories":"1003","authors":"Lisa Boekhoff","date":"11-06-2020 05:00:00","wordCount":"<1000","type":"text","embeds":"","tags":"Bremen|Sparkasse Bremen|Thomas F\u00fcrst|Tim Nesemann"}};
            dataLayer.push(dataLayerInit);

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
					})  (window,document,'script','dataLayer', 'GTM-P5WJ2LS');

            /**/
		</script><script>var _sf_startpt=(new Date()).getTime()</script><script type="text/javascript">		window.nfy_stroeer_script_loaded = false;
		window.nfy_stroeer_script = document.createElement("script");
		window.nfy_stroeer_script.addEventListener('load', function(){
			window.nfy_stroeer_script_loaded = true;
			if ( typeof SDG !== 'undefined' ) {
				try {
					nfy_stroeer_zone = 'business';
					nfy_stroeer_local_zone = 'bremen';
					if ( nfy_stroeer_zone !== '' ) {
						SDG.Publisher.setZone(nfy_stroeer_zone);
					}
					if ( nfy_stroeer_local_zone !== '' ) {
						SDG.Publisher.addSubZone(nfy_stroeer_local_zone);
					}
					SDG.Publisher.addKeyValue('state', 'HB,HH,SH,NI');
					if ( true ) {
						SDG.Publisher.registerSlot('banner', 'stroeer-container-banner').load();

					}
					if ( true ) {
						SDG.Publisher.registerSlot('sky', 'stroeer-container-sky').load();
					}
					if ( true ) {
						window.addEventListener('DOMContentLoaded', function () {
							var out_of_page = document.createElement('div');
							out_of_page.id = 'stroeer-container-out-of-page';
							document.body.appendChild(out_of_page);
							SDG.Publisher.registerSlot('out-of-page', out_of_page).load();
						});
					}
					SDG.Publisher.loadAllSlots(false);
					SDG.Publisher.finalizeSlots();
				}
				catch ( err ) {
					console.log(err);
				}
			}
		});
		window.nfy_stroeer_script.src = 'https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_weser-kurier/metaTag.min.js';
		document.head.appendChild(window.nfy_stroeer_script);
	</script><script>		/**/
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/stroeergamma-weserkurier/loader.js',
				'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
		/**/
	</script></head><body><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5WJ2LS" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><div id=reg-container></div>
	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">/* <![CDATA[ */
		var iam_data = {
			"mg":"yes", // Migrationsmodus AKTIVIERT
			"st":"weserkur", // site/domain
			"cp":"PP_BremenPolitik", // code
			"oc":"PP_BremenPolitik", // code 1.5
			"sv":"in"
		};
		if ( jQuery(window).width() < 1000 )
		{
			// iam_data.sv = "ke";
			iam_data.sv = "mo"; // WKD-448
			iam_data.st = "mobweser";
			iam_data.mg = "no";
		}
		iom.c(iam_data,1);
		/* ]]> */
	</script>
	<!--/SZM -->
 <div class=mobileNavigationNg><div class="nfy-nav-functions"><ul><li><a id="wk_login_link_mobile_navi" href="https://login.weser-kurier.de/frontend/index/weser-kurier">Login</a></li><li><a href="/epaper-top-link">E-Paper</a></li><li><a href="/shop">Shop</a></li></ul></div><div class="nfy-searchbox-ng"><form method="post" action="/index.php?pageid=1021"><input type="text" name="cosearch" placeholder="Suchbegriff eingeben"/><a href="#null" onclick="$(this).parent('form').submit();"></a></form></div><ul><li class="subNav always_open"><a href="#">Nachrichten</a><ul><li class="subNav " id="mobile_2651"><a href="https://www.weser-kurier.de/thema/corona" target="_self">Corona</a> <span class="click-action"></span><ul><li id="mobile_2653"><a href="https://www.weser-kurier.de/ar.1899754" target="_self">Liveblog</a> <span class="click-action"></span></li><li id="mobile_2655"><a href="https://www.weser-kurier.de/ar.1903526" target="_self">Podcast</a> <span class="click-action"></span></li><li id="mobile_2654"><a href="https://www.weser-kurier.de/ar.1902741" target="_self">Infos zu Einschränkungen</a> <span class="click-action"></span></li></ul></li><li class="subNav init_open" id="mobile_1002"><a href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a> <span class="click-action"></span><ul><li id="mobile_1080"><a href="/bremen/bremen-stadt.html" target="_self">Stadt</a> <span class="click-action"></span></li><li id="mobile_1053"><a href="/bremen/bremen-wirtschaft.html" target="_self">Wirtschaft</a> <span class="click-action"></span></li><li id="mobile_1081"><a href="/bremen/bremen-kultur.html" target="_self">Kultur</a> <span class="click-action"></span></li><li id="mobile_2354"><a href="/region/die-norddeutsche.html" target="_self">Bremen-Nord</a> <span class="click-action"></span></li><li id="mobile_2330"><a href="/bremen/stadtteile.html" target="_self">Stadtteile</a> <span class="click-action"></span></li><li id="mobile_1959"><a href="/bremen/bremen-fotos.html" target="_self">Fotos Bremen</a> <span class="click-action"></span></li><li id="mobile_2368"><a href="/bremen/weser-strand.html" target="_self">WESER-Strand</a> <span class="click-action"></span></li><li id="mobile_1867"><a href="/bremen/zisch.html" target="_self">ZiSch</a> <span class="click-action"></span></li><li id="mobile_1988"><a href="/themenwelt/sonderveroeffentlichung.html" target="_self">Geschäftswelt</a> <span class="click-action"></span></li><li id="mobile_2625"><a href="/bremen/eis.html" target="_self">Dossier: Im Eis</a> <span class="click-action"></span></li></ul></li><li class="subNav " id="mobile_1004"><a href="/region.html" target="_self">Region</a> <span class="click-action"></span><ul><li id="mobile_1070"><a href="/region/achimer-kurier.html" target="_self" data-nfyc-region-id="1">Achimer Kurier</a> <span class="click-action"></span></li><li id="mobile_1071"><a href="/region/delmenhorster-kurier.html" target="_self" data-nfyc-region-id="2">Delmenhorster Kurier</a> <span class="click-action"></span></li><li id="mobile_1072"><a href="/region/die-norddeutsche.html" target="_self" data-nfyc-region-id="3">Die Norddeutsche</a> <span class="click-action"></span></li><li id="mobile_1073"><a href="/region/osterholzer-kreisblatt.html" target="_self" data-nfyc-region-id="4">Osterholzer Kreisblatt</a> <span class="click-action"></span></li><li id="mobile_1074"><a href="/region/regionale-rundschau.html" target="_self" data-nfyc-region-id="5">Regionale Rundschau</a> <span class="click-action"></span></li><li id="mobile_1075"><a href="/region/syker-kurier.html" target="_self" data-nfyc-region-id="6">Syker Kurier</a> <span class="click-action"></span></li><li id="mobile_1076"><a href="/region/verdener-nachrichten.html" target="_self" data-nfyc-region-id="7">Verdener Nachrichten</a> <span class="click-action"></span></li><li id="mobile_1077"><a href="/region/wuemme-zeitung.html" target="_self" data-nfyc-region-id="8">Wümme-Zeitung</a> <span class="click-action"></span></li></ul></li><li class="subNav " id="mobile_1005"><a href="/werder.html" target="_self">Werder</a> <span class="click-action"></span><ul><li id="mobile_2213"><a href="https://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" target="_self">Bundesliga-Tabelle</a> <span class="click-action"></span></li><li id="mobile_1039"><a href="/werder/werder-bundesliga.html" target="_self">Profis</a> <span class="click-action"></span></li><li id="mobile_1051"><a href="/werder/werder-vermischtes.html" target="_self">Mehr Werder</a> <span class="click-action"></span></li><li id="mobile_1961"><a href="/werder/werder-fotos.html" target="_self">Werder Fotos</a> <span class="click-action"></span></li></ul></li><li class="subNav " id="mobile_1006"><a href="/sport.html" target="_self">Sport</a> <span class="click-action"></span><ul><li id="mobile_1082"><a href="/sport/bremen-sport.html" target="_self">Bremer Sport</a> <span class="click-action"></span></li><li id="mobile_2328"><a href="/region/lokalsport.html" target="_self">Sport in der Region</a> <span class="click-action"></span></li><li id="mobile_2188"><a href="https://tabellen.weser-kurier.de/" target="_self">Tabellen</a> <span class="click-action"></span></li><li id="mobile_1084"><a href="/sport/fussball.html" target="_self">Fußball</a> <span class="click-action"></span></li><li id="mobile_1970"><a href="/sport/sport-vermischtes.html" target="_self">Mehr Sport</a> <span class="click-action"></span></li></ul></li><li class="subNav " id="mobile_1971"><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a> <span class="click-action"></span><ul><li id="mobile_1014"><a href="/deutschland-welt/deutschland-welt-politik.html" target="_self">Politik</a> <span class="click-action"></span></li><li id="mobile_1079"><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" target="_self">Wirtschaft</a> <span class="click-action"></span></li><li id="mobile_1030"><a href="/deutschland-welt/deutschland-welt-kultur.html" target="_self">Kultur</a> <span class="click-action"></span></li><li id="mobile_1031"><a href="/deutschland-welt/deutschland-welt-vermischtes.html" target="_self">Vermischtes</a> <span class="click-action"></span></li></ul></li><li class="subNav " id="mobile_1949"><a href="/themenwelt.html" target="_self">Themen</a> <span class="click-action"></span><ul><li id="mobile_2088"><a href="/themenwelt/auto-mobilitaet.html" target="_self">Auto &amp; Mobilität</a> <span class="click-action"></span></li><li id="mobile_2089"><a href="/themenwelt/reisen-und-tourismus.html" target="_self">Reisen &amp; Tourismus</a> <span class="click-action"></span></li><li id="mobile_2090"><a href="/themenwelt/lifestyle-genuss.html" target="_self">Lifestyle &amp; Genuss</a> <span class="click-action"></span></li><li id="mobile_2091"><a href="/themenwelt/gesundheit-sport.html" target="_self">Gesundheit &amp; Sport</a> <span class="click-action"></span></li><li id="mobile_2092"><a href="/themenwelt/technik-und-multimedia.html" target="_self">Technik &amp; Multimedia</a> <span class="click-action"></span></li><li id="mobile_2094"><a href="/themenwelt/freizeit-kultur.html" target="_self">Freizeit &amp; Kultur</a> <span class="click-action"></span></li><li id="mobile_2208"><a href="/reportagen.html" target="_self">Reportagen</a> <span class="click-action"></span></li><li id="mobile_2142"><a href="/themenwelt.html" target="_self">mehr</a> <span class="click-action"></span></li></ul></li><li class="subNav " id="mobile_2045"><a href="/verlag.html" target="_self">Verlag</a> <span class="click-action"></span><ul><li id="mobile_2004"><a href="http://abo.weser-kurier.de" target="_self">Abonnement</a> <span class="click-action"></span></li><li id="mobile_2009"><a href="https://abo.weser-kurier.de/customer/account/login" target="_self">Aboservice</a> <span class="click-action"></span></li><li id="mobile_2006"><a href="http://verlag.weser-kurier.de/verlag/abocard.php" target="_self">AboCard</a> <span class="click-action"></span></li><li id="mobile_2143"><a href="http://www.weser-kurier.de/epaper-top-link" target="_self">E-Paper</a> <span class="click-action"></span></li><li id="mobile_1011"><a href="/verlag/plus.html" target="_self">WESER-KURIER Plus</a> <span class="click-action"></span></li><li id="mobile_2044"><a href="/verlag/anzeigenmarkt.html" target="_self">Anzeigenmarkt</a> <span class="click-action"></span></li><li id="mobile_1994"><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" target="_self">Geschäftskunden</a> <span class="click-action"></span></li><li id="mobile_2043"><a href="http://shop.weser-kurier.de/" target="_self">Shop</a> <span class="click-action"></span></li><li id="mobile_2042"><a href="http://tickets.weser-kurier.de/" target="_self">Tickets</a> <span class="click-action"></span></li><li id="mobile_1160"><a href="http://termine.weser-kurier.de/" target="_self">Termine</a> <span class="click-action"></span></li><li id="mobile_2364"><a href="https://hotelgutschein.weser-kurier.de/" target="_self">Hotelgutscheine</a> <span class="click-action"></span></li><li id="mobile_1178"><a href="http://leserreisen.weser-kurier.de/" target="_self">Leserreisen</a> <span class="click-action"></span></li></ul></li><li class="subNav " id="mobile_2097"><a href="/spiel-und-spass.html" target="_self">Spiele</a> <span class="click-action"></span><ul><li id="mobile_1886"><a href="/spiel-und-spass/playground.html" target="_self">Spiele</a> <span class="click-action"></span></li><li id="mobile_1018"><a href="/spiel-und-spass/sudoku.html" target="_self">Sudoku</a> <span class="click-action"></span></li><li id="mobile_2146"><a href="/spiel-und-spass/quizze.html" target="_self">Quiz</a> <span class="click-action"></span></li><li id="mobile_2137"><a href="https://kino.weser-kurier.de/" target="_self">Kino</a> <span class="click-action"></span></li></ul></li></ul></li><li class="subNav always_open"><a href="#">Abo &amp; weitere Angebote</a><ul><li><a href="/verlag/anzeigenmarkt.html">Anzeigen</a> </li><li><a href="/verlag.html">Verlag</a> </li><li><a href="https://abo.weser-kurier.de/">Abo</a> </li><li><a href="/merkliste.html">Merkliste</a></li></ul></li></ul></div><div class=mobile-nav-overflow></div><div id="nfy_container_outer"><div id="container_border"><div id="container_banner"><div id="inhalte_superbanner"><div id="stroeer-container-banner"></div></div></div><div class="container_skyscraper"><div id="stroeer-container-sky"></div></div><div id="nfy_container_inner"><div class="header_content"><div id="nfy_head"><div id="nfy_topline"></div><div id="nfy_headline"><div class=functionline><div class="service service-left"><ul id="nfy_generic"><li><a href="http://abo.weser-kurier.de/" target="_blank">Abo</a></li><li><a href=http://www.weser-kurier.de/verlag/anzeigenmarkt.html>Anzeigen</a></li><li class=last><a href=http://www.weser-kurier.de/epaper-top-link target="_blank">E-Paper</a></li></ul></div><div class="service service-right"><div id="nfy_login_src"><script>if ( typeof nfyLoginScriptContent != "undefined" ) {document.write(nfyLoginScriptContent);}</script></div></div></div><div class=nfy-searchbox><form name=searchslot method=post action="/index.php?pageid=1021"><input class="text wk-top-searchbox" type=text name=cosearch placeholder="Suchbegriff eingeben"><a href=#null onclick="jQuery(this).parent('form').submit();"></a><div class=clear></div></form><div class=clear></div></div><div class=header-logo><a href="https://abo.weser-kurier.de/?utm_source=newsportal&amp;utm_medium=navi&amp;utm_campaign=wk-de-abobutton-mobil" class="nfy-show-mobile abo-link cell"><img src="/pu_wkd2014/images/navigation/icon_Abo.svg"></a><div class=cell id=responsiveLogo><a href="/"><img itemprop="logo" src="/cms_media/module_img/5841/2920526_1_org_Weser_Kurier_Logo.jpg"/></a></div><a href=# class="mobile-nav-burger cell"><img src="/pu_wkd2014/images/navigation/icon_menue.svg"></a></div><div class=clear></div><ul id="navigation_default"><li id="1012" class="start"><a href="/" target="_self">Start</a><ul class="navigation_default_sub"><li class="0"><a href="https://abo.weser-kurier.de/" class="start abo-start" target="_blank">Abo</a></li><li class="1"><a href="http://www.weser-kurier.de/epaper-top-link" class="start e-paper" target="_blank">E-Paper</a></li><li class="2"><a href="https://abo.weser-kurier.de/customer/account/login" class="start aboservice" target="_blank">Aboservice</a></li><li class="3"><a href="http://www.nordbuzz.de/" class="start nordbuzz" target="_blank">nordbuzz</a></li><li class="4"><a href="http://verlag.weser-kurier.de/plus/archiv/" class="start archiv" target="_self">Archiv</a></li><li class="5"><a href="http://pottunpann.weser-kurier.de" class="start pottunpann" target="_blank">Pott un Pann</a></li><li class="6"><a href="/verlag/anzeigenmarkt.html" class="start anzeigenmarkt2" target="_self">Märkte</a></li><li class="7"><a href="https://jobs.weser-kurier.de" class="start jobs" target="_blank">Jobs</a></li><li class="8"><a href="https://immobilien.weser-kurier.de/" class="start immobilienmarkt" target="_blank">Immobilien</a></li><li class="9"><a href="https://auto.weser-kurier.de/" class="start kfz-markt" target="_blank">Auto</a></li><li class="10"><a href="http://trauer.weser-kurier.de/" class="start traueranzeigen" target="_blank">Trauer</a></li><li class="11"><a href="http://leserreisen.weser-kurier.de" class="start leserreisen2" target="_blank">Leserreisen</a></li><li class="12"><a href="http://shop.weser-kurier.de/" class="start shop" target="_blank">Shop</a></li><li class="13"><a href="http://tickets.weser-kurier.de/" class="start tickets" target="_blank">Tickets</a></li><li class="14"><a href="http://termine.weser-kurier.de" class="start termine" target="_blank">Termine</a></li><li class="15"><a href="https://www.weser-kurier.de/kinderzeitung.html" class="start kinderzeitung-extern" target="_self">Kinderzeitung</a></li></ul></li><li id="2651" class="corona-liveblog"><a href="https://www.weser-kurier.de/thema/corona" target="_self">Corona</a><ul class="navigation_default_sub"><li class="0"><a href="https://www.weser-kurier.de/ar.1899754" class="corona-liveblog corona-liveblog-link" target="_self">Liveblog</a></li><li class="1"><a href="https://www.weser-kurier.de/ar.1903526" class="corona-liveblog corona-podcast" target="_self">Podcast</a></li><li class="2"><a href="https://www.weser-kurier.de/ar.1902741" class="corona-liveblog corona-einschreankungen" target="_self">Infos zu Einschränkungen</a></li></ul></li><li id="1002" class="bremen active"><a href="/bremen.html" target="_self">Bremen</a><ul class="navigation_default_sub"><li class="0"><a href="/bremen/bremen-stadt.html" class="bremen bremen-stadt" target="_self">Stadt</a></li><li class="1"><a href="/bremen/bremen-wirtschaft.html" class="bremen bremen-wirtschaft active" target="_self">Wirtschaft</a></li><li class="2"><a href="/bremen/bremen-kultur.html" class="bremen bremen-kultur" target="_self">Kultur</a></li><li class="3"><a href="/region/die-norddeutsche.html" class="bremen bremen-nord" target="_self">Bremen-Nord</a></li><li class="4"><a href="/bremen/stadtteile.html" class="bremen stadtteile" target="_self">Stadtteile</a></li><li class="5"><a href="/bremen/bremen-fotos.html" class="bremen bremen-fotos" target="_self">Fotos Bremen</a></li><li class="6"><a href="/bremen/weser-strand.html" class="bremen weser-strand" target="_self">WESER-Strand</a></li><li class="7"><a href="/bremen/zisch.html" class="bremen zisch" target="_self">ZiSch</a></li><li class="8"><a href="/themenwelt/sonderveroeffentlichung.html" class="bremen geschaeftswelt" target="_self">Geschäftswelt</a></li><li class="9"><a href="/bremen/eis.html" class="bremen eis" target="_self">Dossier: Im Eis</a></li></ul></li><li id="1004" class="region"><a href="/region.html" target="_self">Region</a><ul class="navigation_default_sub"><li class="0"><a href="/region/achimer-kurier.html" class="region achimer-kurier" target="_self" data-nfyc-region-id="1">Achimer Kurier</a></li><li class="1"><a href="/region/delmenhorster-kurier.html" class="region delmenhorster-kurier" target="_self" data-nfyc-region-id="2">Delmenhorster Kurier</a></li><li class="2"><a href="/region/die-norddeutsche.html" class="region die-norddeutsche" target="_self" data-nfyc-region-id="3">Die Norddeutsche</a></li><li class="3"><a href="/region/osterholzer-kreisblatt.html" class="region osterholzer-kreisblatt" target="_self" data-nfyc-region-id="4">Osterholzer Kreisblatt</a></li><li class="4"><a href="/region/regionale-rundschau.html" class="region regionale-rundschau" target="_self" data-nfyc-region-id="5">Regionale Rundschau</a></li><li class="5"><a href="/region/syker-kurier.html" class="region syker-kurier" target="_self" data-nfyc-region-id="6">Syker Kurier</a></li><li class="6"><a href="/region/verdener-nachrichten.html" class="region verdener-nachrichten" target="_self" data-nfyc-region-id="7">Verdener Nachrichten</a></li><li class="7"><a href="/region/wuemme-zeitung.html" class="region wuemme-zeitung" target="_self" data-nfyc-region-id="8">Wümme-Zeitung</a></li></ul></li><li id="1005" class="werder"><a href="/werder.html" target="_self">Werder</a><ul class="navigation_default_sub"><li class="0"><a href="https://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" class="werder werder-tabelle" target="_blank">Bundesliga-Tabelle</a></li><li class="1"><a href="/werder/werder-bundesliga.html" class="werder werder-bundesliga" target="_self">Profis</a></li><li class="2"><a href="/werder/werder-vermischtes.html" class="werder werder-vermischtes" target="_self">Mehr Werder</a></li><li class="3"><a href="/werder/werder-fotos.html" class="werder werder-fotos" target="_self">Werder Fotos</a></li></ul></li><li id="1006" class="sport"><a href="/sport.html" target="_self">Sport</a><ul class="navigation_default_sub"><li class="0"><a href="/sport/bremen-sport.html" class="sport bremen-sport" target="_self">Bremer Sport</a><ul><li><a href="/sport/bremen-sport/bremen-sport-fotos.html" class="thirdLevel sport" target="_self">Bremen Sport Fotos</a> </li></ul></li><li class="1"><a href="/region/lokalsport.html" class="sport sport-in-der-region" target="_self">Sport in der Region</a></li><li class="2"><a href="https://tabellen.weser-kurier.de/" class="sport sporttabellen" target="_self">Tabellen</a></li><li class="3"><a href="/sport/fussball.html" class="sport fussball" target="_self">Fußball</a></li><li class="4"><a href="/sport/sport-vermischtes.html" class="sport sport-vermischtes" target="_self">Mehr Sport</a></li></ul></li><li id="1971" class="deutschland-welt"><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a><ul class="navigation_default_sub"><li class="0"><a href="/deutschland-welt/deutschland-welt-politik.html" class="deutschland-welt deutschland-welt-politik" target="_self">Politik</a></li><li class="1"><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" class="deutschland-welt deutschland-welt-wirtschaft" target="_self">Wirtschaft</a></li><li class="2"><a href="/deutschland-welt/deutschland-welt-kultur.html" class="deutschland-welt deutschland-welt-kultur" target="_self">Kultur</a></li><li class="3"><a href="/deutschland-welt/deutschland-welt-vermischtes.html" class="deutschland-welt deutschland-welt-vermischtes" target="_self">Vermischtes</a></li></ul></li><li id="1949" class="themenwelt"><a href="/themenwelt.html" target="_self">Themen</a><ul class="navigation_default_sub"><li class="0"><a href="/themenwelt/auto-mobilitaet.html" class="themenwelt auto-mobilitaet" target="_self">Auto & Mobilität</a></li><li class="1"><a href="/themenwelt/reisen-und-tourismus.html" class="themenwelt reisen-und-tourismus" target="_self">Reisen & Tourismus</a><ul><li><a href="/themenwelt/reisen-und-tourismus/reisen-und-tourismus-fotos.html" class="thirdLevel themenwelt" target="_self">Reisen &amp; Tourismus Fotos</a> </li></ul></li><li class="2"><a href="/themenwelt/lifestyle-genuss.html" class="themenwelt lifestyle-genuss" target="_self">Lifestyle & Genuss</a><ul><li><a href="/themenwelt/lifestyle-genuss/lifestyle-genuss-fotos.html" class="thirdLevel themenwelt" target="_self">Lifestyle &amp; Genuss Fotos</a> </li></ul></li><li class="3"><a href="/themenwelt/gesundheit-sport.html" class="themenwelt gesundheit-sport" target="_self">Gesundheit & Sport</a></li><li class="4"><a href="/themenwelt/technik-und-multimedia.html" class="themenwelt technik-und-multimedia" target="_self">Technik & Multimedia</a><ul><li><a href="/themenwelt/technik-und-multimedia/technik-und-multimedia-fotos.html" class="thirdLevel themenwelt" target="_self">Technik &amp; Multimedia Fotos</a> </li></ul></li><li class="5"><a href="/themenwelt/freizeit-kultur.html" class="themenwelt freizeit-kultur" target="_self">Freizeit & Kultur</a><ul><li><a href="/themenwelt/freizeit-kultur/freizeit-kultur-fotos.html" class="thirdLevel themenwelt" target="_self">Freizeit &amp; Kultur Fotos</a> </li></ul></li><li class="6"><a href="/reportagen.html" class="themenwelt multimedia-reportagen2" target="_self">Reportagen</a></li><li class="7"><a href="/themenwelt.html" class="themenwelt mehr-themenwelten" target="_self">mehr</a></li></ul></li><li id="2045" class="verlag"><a href="/verlag.html" target="_self">Verlag</a><ul class="navigation_default_sub"><li class="0"><a href="http://abo.weser-kurier.de" class="verlag abonnements" target="_blank">Abonnement</a></li><li class="1"><a href="https://abo.weser-kurier.de/customer/account/login" class="verlag abo-service" target="_self">Aboservice</a></li><li class="2"><a href="http://verlag.weser-kurier.de/verlag/abocard.php" class="verlag abocard" target="_self">AboCard</a></li><li class="3"><a href="http://www.weser-kurier.de/epaper-top-link" class="verlag e-paper-verlag" target="_self">E-Paper</a></li><li class="4"><a href="/verlag/plus.html" class="verlag plus" target="_self">WESER-KURIER Plus</a></li><li class="5"><a href="/verlag/anzeigenmarkt.html" class="verlag anzeigenmarkt" target="_self">Anzeigenmarkt</a></li><li class="6"><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" class="verlag geschaeftskunden" target="_self">Geschäftskunden</a></li><li class="7"><a href="http://shop.weser-kurier.de/" class="verlag handelswaren" target="_blank">Shop</a></li><li class="8"><a href="http://tickets.weser-kurier.de/" class="verlag ticket" target="_blank">Tickets</a></li><li class="9"><a href="http://termine.weser-kurier.de/" class="verlag termin" target="_blank">Termine</a></li><li class="10"><a href="https://hotelgutschein.weser-kurier.de/" class="verlag hotelgutschein" target="_blank">Hotelgutscheine</a></li><li class="11"><a href="http://leserreisen.weser-kurier.de/" class="verlag leserreisen" target="_blank">Leserreisen</a></li></ul></li><li id="2097" class="spiel-und-spass"><a href="/spiel-und-spass.html" target="_self">Spiele</a><ul class="navigation_default_sub"><li class="0"><a href="/spiel-und-spass/playground.html" class="spiel-und-spass playground" target="_self">Spiele</a></li><li class="1"><a href="/spiel-und-spass/sudoku.html" class="spiel-und-spass sudoku" target="_self">Sudoku</a></li><li class="2"><a href="/spiel-und-spass/quizze.html" class="spiel-und-spass quizze" target="_self">Quiz</a></li><li class="3"><a href="https://kino.weser-kurier.de/" class="spiel-und-spass kino2" target="_self">Kino</a></li></ul></li></ul> <span class="responsive_test" style="display: none;">Topslider</span><div class=clear></div></div></div><div class="billboard billboard-external"><div id="stroeer-container-billboard"><script type="text/javascript">		nfyStroeerSlot('billboard', false, '');
	</script></div></div><div class=nfy-breadcrumb-rss-container><div id="nfy_breadcrumb" itemprop=breadcrumb><ul><li><span class="arrow">&raquo;</span> <a href="/">Startseite</a></li><li><span class="arrow">&raquo;</span> <a href="/bremen.html">Bremen</a></li><li><span class="arrow">&raquo;</span> <a href="/bremen/bremen-wirtschaft.html">Wirtschaft</a></li><li class="last"><span class="arrow">&raquo;</span> <a href="/bremen/bremen-wirtschaft_artikel,-pandemie-beschleunigt-digitalisierung-bei-der-bremer-sparkasse-_arid,1917760.html">Sparkasse hält an Strategie fest: Filialen werden umgewandelt</a><a class="nfyc-stream-button " data-nfyc-stream-shortcode="ar" data-nfyc-stream-id="1917760"></a></li><div class="clear"></div><div class="clear"></div></ul></div><div class="nfy_breadcrumb-rss"><a class=nfy-feed-icon target="_blank" href="https://www.weser-kurier.de/pagefeed/1053.xml"></a><a class=nfy-feed-link target="_blank" href="https://www.weser-kurier.de/pagefeed/1053.xml">RSS-Feed</a></div><div class=clear></div></div><div id="nfy_weather"><div class="weather-breadcrumb"><b>Wetter: </b><span class="weather-top-link">Regen,  14 bis 20 &deg;C</span></div></div><div class=clear></div><div id="nfy_content"><div class="page direct_content" id="nfy_column2">
			<div id="stroeer-container-topmobile" class="nfy-mobile-ad">
				<script tal:condition="not: noScript" type="text/javascript">
					nfyStroeerSlot("topmobile", false);
				</script>
			</div>
			<div class="article detailtop"><div class="content_full"><div class="socialmedia_stickybar"><div class="shariff vertical" data-orientation="vertical" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]"></div><a href="javascript:void(0);" onclick="showSendForm(&#039;Pandemie beschleunigt Digitalisierung bei der Bremer Sparkasse&#039;, &#039;Schneller als gedacht: In Bremen werden einige Filialen der Sparkasse nicht mehr wie gewohnt öffnen. An den Standorten soll es dann keine persönliche Beratung mehr geben.&#039;, &quot;ar&quot;)"><img src="/pu_wkd2014/images/social/mail.png" class="mail-icon"/></a></div><div class="article_subheadline">Selbst ist der Kunde</div><div class="article_service"><a class="nfyc-stream-button show_title_mouseover" data-nfyc-stream-shortcode="ar" data-nfyc-stream-id="1917760" title="abonnierte Inhalte"></a><span class="merkliste-add show_title_mouseover" title="Zur Merkliste"></span><span class="print show_title_mouseover" title="Artikel drucken"></span><span class="font_small show_title_mouseover" title="Schrift normal"></span><span class="font_middle show_title_mouseover" title="Schrift mittel"></span><span class="font_big show_title_mouseover" title="Schrift gro&szlig;"></span><div class="clear"></div><div class="print_text" id="show_title_placeholder"></div><div class="merkliste-confirm"><span class="merkliste-confirm-message"><b>Der Artikel wurde zur Merkliste hinzugef&uuml;gt.</b><br/>Die Merkliste finden Sie oben links auf der Seite.</span></div></div><div class="clear"></div><h1 class="article_headline">Pandemie beschleunigt Digitalisierung bei der Bremer Sparkasse</h1><div class="authors"><span class="authors-name"><span>Lisa Boekhoff</span></span><a class="nfyc-stream-button " data-nfyc-stream-shortcode="author" data-nfyc-stream-id="25"></a> <script> var nfy_author = "Lisa Boekhoff";</script><span class="authors-date">11.06.2020 </span><a href="#comments" class="authors-comments">0 Kommentare</a></div><p class="article_teaser">Schneller als gedacht: In Bremen werden einige Filialen der Sparkasse nicht mehr wie gewohnt öffnen. An den Standorten soll es dann keine persönliche Beratung mehr geben.</p><div class="social-icons"><div class="shariff" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]" data-theme="grey"></div><li class="shariff-button whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.weser-kurier.de%2Fbremen%2Fbremen-wirtschaft_artikel%2C-pandemie-beschleunigt-digitalisierung-bei-der-bremer-sparkasse-_arid%2C1917760.html" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button"><img src="/pu_wkd2014/images/social/whatsapp.png" class="fa fa-whatsapp"/> </a></li><li class="shariff-button fbmessenger"><a href="fb-messenger://share?link=https%3A%2F%2Fwww.weser-kurier.de%2Fbremen%2Fbremen-wirtschaft_artikel%2C-pandemie-beschleunigt-digitalisierung-bei-der-bremer-sparkasse-_arid%2C1917760.html" title="Bei Facebook Messenger teilen" aria-label="Bei Facebook Messenger teilen" role="button"><img src="/pu_wkd2014/images/social/fbmessenger.png" class="fa fa-facebook-messenger"/> </a></li><a href="javascript:void(0);" onclick="showSendForm(&#039;Pandemie beschleunigt Digitalisierung bei der Bremer Sparkasse&#039;, &#039;Schneller als gedacht: In Bremen werden einige Filialen der Sparkasse nicht mehr wie gewohnt öffnen. An den Standorten soll es dann keine persönliche Beratung mehr geben.&#039;, &quot;ar&quot;)"><img src="/pu_wkd2014/images/social/mail.png" class="mail-icon"/></a></div><script type="text/javascript">			jQuery(document).ready(function($) {
				showNfySocialIconCounters("https%3A%2F%2Fwww.weser-kurier.de%2Fbremen%2Fbremen-wirtschaft_artikel%2C-pandemie-beschleunigt-digitalisierung-bei-der-bremer-sparkasse-_arid%2C1917760.html");
				handleArticleIcon("1917760", "0");
			});
		</script></div><div class="clear"></div></div><div class="article detail"><div class="article_body"><p><div class="article_img"><a class="fancybox" rel="group" href="/cms_media/module_img/5994/2997209_1_articlefancybox_FTK_9729131117.jpg" title="Frank Thomas Koch"><i class="fa fa-search-plus"></i><img src="/cms_media/module_img/5994/2997209_1_articledetailpremium_FTK_9729131117.jpg" alt="Der Fokus liegt auf den Stadtteilfilialen. Derzeit ist ein solcher Standort am Brill aber nicht geplant. Die Sparkasse will zunächst abwarten, wie es hier weitergeht." title="Der Fokus liegt auf den Stadtteilfilialen. Derzeit ist ein solcher Standort am Brill aber nicht geplant. Die Sparkasse will zunächst abwarten, wie es hier weitergeht." width="620" height="320"/></a><div class="subtitel">Der Fokus liegt auf den Stadtteilfilialen. Derzeit ist ein solcher Standort am Brill aber nicht geplant. Die Sparkasse will zunächst abwarten, wie es hier weitergeht. <span class="copyright">(Frank Thomas Koch)</span></div></div>
<p>Die Sparkasse Bremen erfindet sich neu. Der Umzug in den Technologiepark ist da ein ganz passendes Bild. Wie geplant soll es im Oktober auf den Campus gehen. „Ich habe mich oft selbst gefragt, ob das gelingt“, gestand Tim Nesemann. Doch es gebe keinerlei Zeitverzögerung. Der Vorstandschef der Sparkasse Bremen gab am Mittwoch angesichts der außergewöhnlichen Zeiten einen Zwischenstand.</p>
<p>Ganz im Gegenteil erlebt die Bank demnach wegen der Pandemie eine Beschleunigung der Neuerfindung. Ihre Strategie setzt schließlich stark auf Digitalisierung. Und die Entwicklung der vergangenen Wochen zeigt, dass die Reise dort rascher hingeht als gedacht. Bargeld spielte weniger eine Rolle. Dagegen stieg das kontaktlose Bezahlen seit Februar um mehr als 20 Prozent an. „Die Pandemie hat das digitale Zahlverhalten sehr schnell weiterentwickelt“, sagt der für die Privatkunden zuständige Vorstand Thomas Fürst.</p>
<div class="article teaser_detail_more teaser "><div class="nfy-topic">Mehr zum Thema</div><div class="clear"></div><div class="article_content"><div class="article_image"><a href="/bremen/bremen-wirtschaft_artikel,-sparkasse-bremen-weitet-onlineangebot-aus-_arid,1739365.html"><img class="image_unveil" data-src="/cms_media/module_img/5277/2638785_1_teasersmall_FTK_9717131117.jpg" alt="Direktfiliale: Sparkasse Bremen weitet Onlineangebot aus" title="Direktfiliale: Sparkasse Bremen weitet Onlineangebot aus" width="220" height="147"/></a></div><div class="functionsline_top"><div class="article_subheadline">Direktfiliale</div></div><a class="article_headline" href="/bremen/bremen-wirtschaft_artikel,-sparkasse-bremen-weitet-onlineangebot-aus-_arid,1739365.html">Sparkasse Bremen weitet Onlineangebot aus</a><div class="article_text"><p>Viele Bankkunden erledigen den Großteil ihrer Geschäfte heute online. Die Sparkasse Bremen ...</p> <a class="more_link" href="/bremen/bremen-wirtschaft_artikel,-sparkasse-bremen-weitet-onlineangebot-aus-_arid,1739365.html"><span>mehr</span> »</a></div><div class="clear"></div></div></div>

			<div id="stroeer-container-topmobile2" class="nfy-mobile-ad">
				<script tal:condition="not: noScript" type="text/javascript">
					nfyStroeerSlot("topmobile2", false);
				</script>
			</div>
			<p>Der Druck ist da, das richtige Angebot zu liefern. Die Konkurrenz der Zukunft erwartet das Unternehmen längst nicht mehr nur in der Branche. „Digital müssen Sie mit allen Wettbewerbern standhalten“, kommentiert Fürst. Auch Check24 steige ins Bankgeschäft ein, und weitere neue Akteure folgten sicher.</p>
<p>Anspruchsvoll nennt Fürst deshalb die Strategie der Bank, denn diese sieht zugleich vor, persönlich zu sein. <a href="https://www.weser-kurier.de/bremen/bremen-wirtschaft_artikel,-sparkasse-bremen-will-mehr-stadtteilfilialen-_arid,1702256.html" target="_blank" rel="noopener noreferrer">Die Sparkasse setzt dabei auf das Konzept Stadtteilfiliale.</a> 30 Millionen Euro will sie investieren. „An diesen Plänen hat sich nichts geändert“, sagte der Vorstand. Im Stadtgebiet wolle man weiter in der Fläche bleiben. An sieben Standorten werden die Mitarbeiter nun aber schneller als sowieso geplant zurückgezogen: Filialen in Lüssum, Hammersbeck, Oslebshausen, Walle, Kattenturm, Hulsberg und Huchting werden nicht mehr öffnen. In den nächsten Wochen werden sie zu SB-Standorten umgebaut, an denen Kunden Geld abheben, Überweisungen tätigen oder Kontoauszüge ziehen können.</p>
<div class="article teaser_detail_more teaser "><div class="nfy-topic">Mehr zum Thema</div><div class="clear"></div><div class="article_content"><div class="article_image"><a href="/bremen/bremen-wirtschaft_artikel,-sparkasse-bremen-will-mehr-stadtteilfilialen-_arid,1702256.html"><img class="image_unveil" data-src="/cms_media/module_img/4947/2473782_1_teasersmall_5a8c13a3667a2.jpg" alt="Digitalisierung des Bankgeschäfts: Sparkasse Bremen will mehr Stadtteilfilialen" title="Digitalisierung des Bankgeschäfts: Sparkasse Bremen will mehr Stadtteilfilialen" width="220" height="147"/></a></div><div class="functionsline_top"><div class="article_subheadline">Digitalisierung des Bankgeschäfts</div></div><a class="article_headline" href="/bremen/bremen-wirtschaft_artikel,-sparkasse-bremen-will-mehr-stadtteilfilialen-_arid,1702256.html">Sparkasse Bremen will mehr Stadtteilfilialen</a><div class="article_text"><p>Die Sparkasse Bremen schließt das Jahr mit einem Gewinn ab. Doch die Digitalisierung erfordert von ...</p> <a class="more_link" href="/bremen/bremen-wirtschaft_artikel,-sparkasse-bremen-will-mehr-stadtteilfilialen-_arid,1702256.html"><span>mehr</span> »</a></div><div class="clear"></div></div></div>
<p>Berater seien wie bisher per Mail oder Telefon erreichbar, persönlich zu sprechen aber in der nächsten Filiale. Fürst zufolge habe das Konzept bedacht, dass diese in einer Viertelstunde für die Kunden per Bus und Bahn erreichbar sei. Allerdings geht er davon aus, dass die Schließung der Filialen Kunden teils auch nicht recht sein wird. Es sei mit „einer kurzen Zeit der Verärgerung“ zu rechnen.</p>
<p> Einen Trend, ganz und gar nicht digital, konnte die Sparkasse in den vergangenen Wochen sehen: Der Bargeld-Bringdienst war so begehrt, dass die Sparkasse nun über die Zusammenarbeit mit Fahrradkurieren nachdenkt. In der Stadtteilfiliale in der Neustadt waren Mitarbeiter zeitweise alle mit der Vorbereitung der Pakete beschäftigt. Durch die Krise ist die Sparkasse bisher gut gekommen. <span style="font-size: 14px;">„Die Rolle der Banken ist in so einer Phase natürlich besonders wichtig“, sagte Nesemann. Kurzarbeit? Nein, das sei kein Thema gewesen. Wie es mit dem Geschäft weitergeht? </span></p>
<p><span style="font-size: 14px;">In diesem Zusammenhang sprach der Sparkassenchef von einer „Blackbox“: Genaue Vorhersagen über wirtschaftliche Entwicklungen ließen sich nicht treffen. Insolvenzen und Arbeitslosigkeit belasteten in Zukunft auch die Sparkasse, weil es etwa Kreditausfälle gebe. </span><span style="font-size: 14px;">Für dieses Jahr sei das noch nicht zu beobachten. Im Neugeschäft sei aber ein deutlicher Rückgang zu erwarten. Obwohl die Zeiten ungewiss sind: Die Sparkasse will trotz Corona mit rund 40 Ausbildungsplätzen sogar mehr als sonst anbieten. „Da stehen wir zu unserer Verantwortung“, sagte Tim Nesemann. Die Ausbildungsquote im Verhältnis zur Gesamtbelegschaft bei rund zehn Prozent. „Das ist schon ein Wort.“</span></p>
<div class="article teaser_detail_more teaser "><div class="nfy-topic">Mehr zum Thema</div><div class="clear"></div><div class="article_content"><div class="article_image"><a href="/bremen/bremen-wirtschaft_artikel,-trotz-krise-der-bankenbranche-sparkasse-macht-mehr-gewinn-_arid,1810498.html"><img class="image_unveil" data-src="/cms_media/module_img/5661/2830803_1_teasersmall_FTK_9746131117.jpg" alt="Bilanz für 2018: Trotz Krise der Bankenbranche: Sparkasse macht mehr Gewinn" title="Bilanz für 2018: Trotz Krise der Bankenbranche: Sparkasse macht mehr Gewinn" width="220" height="147"/></a></div><div class="functionsline_top"><div class="article_subheadline">Bilanz für 2018</div></div><a class="article_headline" href="/bremen/bremen-wirtschaft_artikel,-trotz-krise-der-bankenbranche-sparkasse-macht-mehr-gewinn-_arid,1810498.html">Trotz Krise der Bankenbranche: Sparkasse macht mehr Gewinn</a><div class="article_text"><p>Die Sparkasse Bremen schafft trotz schwieriger Bedingungen erneut ein Plus: 2018 lag der Überschuss ...</p> <a class="more_link" href="/bremen/bremen-wirtschaft_artikel,-trotz-krise-der-bankenbranche-sparkasse-macht-mehr-gewinn-_arid,1810498.html"><span>mehr</span> »</a></div><div class="clear"></div></div></div><div class="clear"></div></div><aside class="nfy-tags"><header class="nfy-tags-header">Schlagwörter</header><ul><li><a href="https://www.weser-kurier.de/thema/bremen" class="button">Bremen</a></li><li><a href="https://www.weser-kurier.de/thema/sparkasse+bremen" class="button">Sparkasse Bremen</a></li><li><a href="https://www.weser-kurier.de/thema/thomas+f%C3%BCrst" class="button">Thomas Fürst</a></li><li><a href="https://www.weser-kurier.de/thema/tim+nesemann" class="button">Tim Nesemann</a></li></ul></aside><table class="main-content adobj"><tr><td><div class="nfy_ad_marker"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="async"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5391801589971640" data-ad-format="auto" data-ad-slot="2655800854"></ins><script>			(adsbygoogle = window.adsbygoogle || []).push({});
		</script></div></td></tr></table><script type="text/javascript">	/* <![CDATA[ */
		$( document ).ready(function() {
			$(".shariff-button.whatsapp").appendTo("ul.theme-grey");
			$(".shariff-button.fbmessenger").appendTo("ul.theme-grey");
		});
		item_statistic('ar', 1917760, 4);
	/* ]]> */
	</script><script src="https://apis.google.com/js/client.js?onload=handleClientLoad"></script></div><div class="related_links"><div class="related_links_headline">Weitere Artikel aus diesem Ressort</div><ul><li><a class="link" href="/bremen/bremen-wirtschaft_artikel,-vitakraft-trotzt-der-coronakrise-_arid,1917744.html">Tierfutter-Hersteller: <span class="margin">Vitakraft trotzt der Corona-Krise</span></a></li><li><a class="link" href="/bremen/bremen-wirtschaft_artikel,-senkung-der-mehrwertsteuer-setzt-den-handel-unter-zeitdruck-_arid,1917570.html">Einzelhändler vor erheblichem Mehraufwand: <span class="margin">Senkung der Mehrwertsteuer setzt den Handel unter Zeitdruck</span></a></li><li><a class="link" href="/bremen/bremen-wirtschaft_artikel,-exporteinbruch-macht-auch-bremen-zu-schaffen-_arid,1917560.html">Stärkster Rückgang seit 1950: <span class="margin">Exporteinbruch macht auch Bremen zu schaffen</span></a></li><li><a class="link" href="/bremen/bremen-wirtschaft_artikel,-onlinegeschaeft-im-april-auf-hohem-niveau-_arid,1917558.html">BLG profitiert vom Internethandel: <span class="margin">Onlinegeschäft im April auf hohem Niveau</span></a></li><li><a class="link" href="/bremen/bremen-wirtschaft_artikel,-umfrage-zum-wohnen-im-alter-kleiner-aber-bitte-nicht-aufs-land-_arid,1917365.html">Studie zum Wohnraum: <span class="margin">Umfrage zum Wohnen im Alter: Kleiner, aber bitte nicht aufs Land</span></a></li></ul></div>
			<div id="stroeer-container-topmobile3" class="nfy-mobile-ad">
				<script tal:condition="not: noScript" type="text/javascript">
					nfyStroeerSlot("topmobile3", false);
				</script>
			</div>
			<hr/><div class="clear"></div><div id="comments"></div><div class="nfy-puid-4" id="rf-comment-container-wrapper"></div><script type="text/javascript">		/* <![CDATA[ */
		var jwt =  document.NFY_SSO_TOKEN || null;
		var userData = null;
		var rf_comment_cfg = null;

		function nfycShowLoginForm() {
			$('#loginline .login').click();
			$("html, body").animate({ scrollTop: 0 }, "fast");
		}
		/* ]]> */
	</script><script>		var renderComments = function() {
			rf_comment_cfg = {
				domain: 'www.weser-kurier.de',
				id: "1917760",
				puid: 4,
				origin: 'web.weser-kurier.de',
				type: 'ar',
				loadCommentsInline: false,
				getUser: null,
				requireUser: null,
				jwt: jwt,
				auth: {

					requireUser: function (successCallback, errorCallback) {
						successCallback(jwt);
					},
					getUser: function () {
						return userData;
					}
				}
			};
			
			(function () {
				var s = document.createElement('script');
				s.src = '//www.weser-kurier.de/embed.js';
				s.setAttribute('data-timestamp', new Date());
				(document.head || document.body).appendChild(s);
			})();
			
			
		};
	</script><script type="text/javascript">		/* <![CDATA[ */
		if ( typeof nfyCommunityUser !== "undefined" && nfyCommunityUser.isLogged() )
		{
			if ( jwt === null )	{
				jQuery.ajax({
					url: NFY_SSO_DOMAIN + "/json/authenticate.php?callback=nfyJwtCallback&action=validate",
					dataType: 'jsonp',
					jsonpCallback: "nfyLoginJwtCallback",
					success: function(response){
						jwt = response.token.tokenId;
						renderComments();
					}
				}).fail(function(){
					renderComments();
				});
			}
			else {
				renderComments();
			}

			userData = {
				nickname: '',
				image: ''
			};
		}
		else {
			renderComments();
		}
		/* ]]> */
	</script>
			<div id="stroeer-container-topmobile4" class="nfy-mobile-ad">
				<script tal:condition="not: noScript" type="text/javascript">
					nfyStroeerSlot("topmobile4", false);
				</script>
			</div>
			<div class="taboola-widget-1"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">		window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});
	</script></div>
<script type="text/javascript">try{var wl=window.location,d=document,w=d.write.bind(d),l=localStorage,s='<img src="/REST/tnemyap/deretem/laitini/145/1917760?r=5ee1a22600236" width="1" height="1" />';if(l){var i=l.getItem('rfmls'),m=(i)?i.split('#'):[],c,cn,f=false;if(m&&m.length>1){d.cookie='RF_METERED='+m[0]+';expires='+(new Date(m[1]*1000).toUTCString())+';path=/;domain=.weser-kurier.de';c=d.cookie.split(';');if(c&&c.length>0){for(var i=0;i<=c.length;i++){cn=c[i].trim().split('=');if(cn[0]&&cn[0]==='RF_METERED'){f=true;wl.reload();}}}if(!f){w(s);}}else{w(s);}}else{w(s);}}catch(e){w(s);}</script><noscript><img src="/REST/tnemyap/deretem/laitini/145/1917760?r=5ee1a22600236" width="1" height="1" /></noscript></div><div id="nfy_column1"><div class="servicebox author" id="sebox_697_0"><div class="servicebox_head">Ein Artikel von</div><div class="servicebox_content"><ul class="slides"><li class="slideritem"><a href="/autoren_autor,-Lisa-Boekhoff-_autid,25.html"><div class="servicebox_image"><img src="/cms_media/module_img/4736/2368036_1_orgklein_Lisa_Boekhoff.jpg" alt="" title="" width="80" height="120"/></div><div class="author_name">Lisa Boekhoff </div></a><a href="javascript:unobscure('nbjmup;mjtb/cpflipggAxftfs.lvsjfs/ef');" class="author_link nfy-ga-track author_link_email" rel="noindex noopener">E-Mail schreiben &raquo;</a> <a class="author_link nfy-ga-track author_link_all nfy-detail-link" href="/autoren_autor,-Lisa-Boekhoff-_autid,25.html">Alle Artikel lesen &raquo;</a> <div class="servicebox_text"><p>Redakteurin</p> </div></li></ul></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox weather" id="sebox_743_0"><div class="servicebox_head">Ihr Wetter in Bremen</div><div class="servicebox_content"><div class="weather-tophead"><span>Temperatur:</span> <span style="float:right;">20 &deg;C / 14 &deg;C</span></div><div class="weather-standard"><span style="float: left;">Vormittag:<br/><img src="/__wetterkontor/images/wr/50/regen.png" class="img-am" alt="/__wetterkontor/images/wr/50/Regen.png" style="width:50px;height:50px;border:0" align="absmiddle"/> </span><span style="float: right;">Nachmittag:<br/><img src="/__wetterkontor/images/wr/50/regen.png" class="img-pm" alt="/__wetterkontor/images/wr/50/Regen.png" style="width:50px;height:50px;border:0" align="absmiddle"/></span><div style="clear: both; height: 0; line-height: 0; font-size: 0;"></div></div><div class="weather-standard"><span class="am_tmp"><img src="/pu_wkd2014/images/wetter/ico_regenschirm.gif" style="width:16px;height:18px" align="absmiddle"/> &nbsp; Regenwahrscheinlichkeit: </span><span class="weather-rainchance">90 %</span></div></div></div>

									<div class="servicebox">
										
										<div><div id="stroeer-container-rectangle"><script type="text/javascript">		nfyStroeerSlot('rectangle', false, '');
	</script></div></div>
									</div><div class="servicebox servicebox-ns">
		<table class="adobj" style="width:100%;">
			<tr>
				<td>
					<div id="nfy-ad-oms-rectangle" style="text-align:center;">
						<script>
							injectRectangle("nfy-ad-oms-rectangle");
						</script>
					</div>
				</td>
			</tr>
		</table>
		</div>
									<div class="servicebox">
										
										<div><div id="stroeer-container-topmobile3"><script type="text/javascript">		nfyStroeerSlot('topmobile3', false, '');
	</script></div></div>
									</div><div class="servicebox text_with_image" id="sebox_1251_0"><div class="servicebox_head">Berichte aus den Bremer Stadtteilen</div><div class="servicebox_content"><div class="servicebox_image"><a href="https://www.weser-kurier.de/bremen/stadtteile.html" target="_self"><img class="image_unveil" data-src="/cms_media/module_img/4786/2393359_1_sebo_MG_4631.jpg" alt="Sehen Sie in dieser Bildgalerie, wie facettenreich Bremens Stadtteile sind." title="Sehen Sie in dieser Bildgalerie, wie facettenreich Bremens Stadtteile sind." width="286" height="191"/></a></div><div class="servicebox_text">Was ist los in meiner Nachbarschaft? Welche Veranstaltungen finden in meinem Ortsteil statt und welche Debatten führen die Beiräte auf Stadtteilebene? Hier geht es zu den Inhalten des STADTTEIL-KURIER.</div><div class="servicebox_foot"><a href="https://www.weser-kurier.de/bremen/stadtteile.html" target="_self">Zu den Stadtteil-Ausgaben <span>&raquo;</span></a></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox text_with_image" id="sebox_1056_0"><div class="servicebox_head">Entdecken Sie das historische Bremen</div><div class="servicebox_content"><div class="servicebox_image"><a href="/bremen-historisch.html" target="_self"><img class="image_unveil" data-src="/cms_media/module_img/4465/2232955_1_sebo_Kleine_Weser_mit_Teerhof_586cb97ba1f83.jpg" alt="... die Teerhofinsel zu sehen." title="... die Teerhofinsel zu sehen." width="286" height="191"/></a></div><div class="servicebox_text"><p>Ob Bahnhof, Marktplatz, Weserstadion oder Schlachte: Das Bremer Stadtbild hat sich im Laufe der Zeit erheblich verändert. Wir berichten über vergessene Bauten, alte Geschichten und historische Ereignisse.</p></div><div class="servicebox_foot"><a href="/bremen-historisch.html" target="_self">Zur Sonderseite <span>&raquo;</span></a></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox html_content" id="sebox_1177_0"><div class="servicebox_head"></div><div class="servicebox_content"><div class="none"><div class="banner-weserstrand">
			<style>.banner-weserstrand{margin:30px 0;background:#0088c2;background-image:url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' width='20' height='12' viewBox='0 0 20 12'%3E%3Cg fill-rule='evenodd'%3E%3Cg id='charlie-brown' fill='%23ffffff' fill-opacity='0.1'%3E%3Cpath d='M9.8 12L0 2.2V.8l10 10 10-10v1.4L10.2 12h-.4zm-4 0L0 6.2V4.8L7.2 12H5.8zm8.4 0L20 6.2V4.8L12.8 12h1.4zM9.8 0l.2.2.2-.2h-.4zm-4 0L10 4.2 14.2 0h-1.4L10 2.8 7.2 0H5.8z'/%3E%3C/g%3E%3C/g%3E%3C/svg%3E");text-align:center}.banner-weserstrand--purple{background-color:#72226b}.banner-weserstrand--darkblue{background-color:#0f5675}.banner-weserstrand .banner__link,.banner-weserstrand .banner__static{display:block;padding:30px;font-family:verdana,arial,sans-serif;text-decoration:none;text-transform:uppercase;color:#fff}.banner-weserstrand .banner__link:hover,.banner-weserstrand .banner__static:hover{color:#fff;text-decoration:none}.banner-weserstrand .banner__logo{display:block;max-width:512px;height:auto;margin:0 auto}.banner-weserstrand .banner__logo-component{fill:#fff}.banner-weserstrand .banner__claim{font-size:1.1rem;padding:15px 15px 0}.banner-weserstrand .banner__claim::after,.banner-weserstrand .banner__claim::before{display:inline-block;content:"\2013"}.banner-weserstrand .banner__claim::before{margin-right:.5rem}.banner-weserstrand .banner__claim::after{margin-left:.5rem}</style>
			<a href="https://www.weser-kurier.de/bremen/weser-strand.html" title="WESER-Strand" class="banner__link">
				<svg xmlns="https://www.w3.org/2000/svg" viewBox="0 0 650.92 82.11" class="banner__logo">
					<path class="banner__logo-component" id="Strand" d="M457.71,19.46l0.74,1.93q-6.26,2.9-14.23,6l-1.48.57q0.34-2,.68-4.84,0.28-2.27.51-4a30.06,30.06,0,0,0,.34-4q0-3.47-3.3-3.47-5.35,0-12.63,4.72-9.79,6.31-9.79,14.62a3.79,3.79,0,0,0,2.59,4q2.59,0.94,11.07.94H433q0.17-1.82.17-2.5a24.07,24.07,0,0,0-1.37-8.48q5.69,1.37,5.69,10v1l8.93-.17q6.2,0,8.76.91,8.48,3,8.48,12.4,0,12.63-9.45,24.24Q442.91,87.05,426.7,87.05q-11.89,0-18.09-9.62a55.19,55.19,0,0,1-29.87,8.88,45.14,45.14,0,0,1-22.08-5.46q-19.4-10.7-19.4-36.53,0-16.39,8.71-26.86A27.66,27.66,0,0,1,368.2,7a32.87,32.87,0,0,1,22.65,8.48,35.53,35.53,0,0,1,8.54,11.41q3.24,6.74,7.4,21.54l2.84,10.24a100.92,100.92,0,0,0,4.21,12.58q5.63-3.36,11.29-12.18t7-16.27l-2.62.06q-9.5,0-13.4-1.57t-3.9-5.43q0-6.26,6.88-14.28a40.37,40.37,0,0,1,13-10.1q7.51-3.67,19.4-5.72l1.94-.34-0.17.91q-0.57,2.56-.91,4.55l-0.91,5.35a28.76,28.76,0,0,0-.4,3.3q0,1.65,1.37,1.65a5.45,5.45,0,0,0,2-.4ZM407.64,75.39a74.07,74.07,0,0,1-4-10.81L399,47.85q-5.41-20-13-29a23.89,23.89,0,0,0-19-9q-11.89,0-18.58,8t-6.69,22.08a43.65,43.65,0,0,0,2.7,14.85,42.6,42.6,0,0,0,7.31,13,41,41,0,0,0,31.35,14.68Q395.23,82.44,407.64,75.39Zm28.79-32.72a48.77,48.77,0,0,1-8,16.67A58.19,58.19,0,0,1,414.75,73.4q2.79,6,6.14,8.39a14.65,14.65,0,0,0,8.76,2.42q11,0,19.43-9a29.55,29.55,0,0,0,8.45-20.77q0-6.6-3.67-9.13T440.7,42.73h-2.84Zm58.21-3.41L493.9,41h-8l-0.46,1q-1.08,2.28-5.86,13.32-1.93,4.5-5.46,12.4-4.15,9.22-4.15,11.67a2.19,2.19,0,0,0,2.5,2.45q3,0,8.25-3.53l0.91,1.48a34.51,34.51,0,0,1-7.79,4.44A19.82,19.82,0,0,1,466.59,86q-4.27,0-4.27-3.36,0-2.39,4.78-13.43L473,55.7q4.95-11.44,5.75-13.43L479.33,41h-7.45l0.8-1.71h0.74q4.89,0,6.57-1.54t4.58-8.65l1.14,0.06a21.77,21.77,0,0,0,5.41-.68q-0.63,1.65-2.22,5.41l-1.71,4.1-0.57,1.31h8Zm30.67,0.28-2,5.75a18.85,18.85,0,0,0-3.81-.46q-6.6,0-14.11,10.13a57.37,57.37,0,0,0-6.06,10.53q-2.53,5.69-6.29,17.35l-0.63,1.93a64,64,0,0,0-7.06,1.94L485.93,85l5-13.32q7.11-19.23,7.11-22.65,0-1.76-1.54-1.76a12.08,12.08,0,0,0-3.81,1.54L492,47.05a87.84,87.84,0,0,0,14.28-8.59,8.73,8.73,0,0,1,.23,1.88q0,4.38-3.93,14.62l1.37-1.59Q517.17,38.8,522.69,38.8A5.75,5.75,0,0,1,525.31,39.54Zm28,38.35,1,1.48q-6,4.5-16.33,7.06,0.28-5.75,6.77-19.8A89,89,0,0,1,529.66,81q-7.77,5.69-12.32,5.69-4,0-4-5.06Q513.36,73,521,63A61.73,61.73,0,0,1,540.33,46.6q13.09-7.34,26.06-7.34,1.82,0,1.82,1.37,0,1.14-1.71,4.32a43.21,43.21,0,0,0-7.51-.68q-17.36,0-29.87,13.49-9.22,9.9-9.22,19.63,0,4.55,3.36,4.55,2.84,0,8.19-4.92A59.27,59.27,0,0,0,541,65.6a56.38,56.38,0,0,0,7.91-18.66q2.45,1.48,2.45,5.46,0,5.52-5.58,12.69a29.68,29.68,0,0,0,6.77-1.59l-0.46,1q-5.41,12.12-5.41,14.17a1.3,1.3,0,0,0,1.54,1.54Q549.66,80.06,553.3,77.89Zm44,0.46,0.91,1.54A42,42,0,0,1,582,86.71q1.2-9.39,11-28.51l3.7-7.06q1.88-3.64,1.88-4.66,0-1.54-1.25-1.54-1.77,0-6.69,4a81.94,81.94,0,0,0-9.59,9.22,95.14,95.14,0,0,0-16.22,25.95,49.6,49.6,0,0,0-7.57,2.73q5.24-10.7,10.56-24T573.22,47q0-2-1.65-2a17.38,17.38,0,0,0-3.7.85l-0.63.17-0.34-1.82A110.81,110.81,0,0,0,581.29,39l0.74-.34a8.13,8.13,0,0,1,.11,1q0,5.07-7.45,21.57L573.9,63l1-1.08a128.66,128.66,0,0,1,17.21-16.76Q600,39,604.4,39q2.79,0,2.79,2.84t-7.45,17.47q-8.93,17.3-8.93,19.46a1.41,1.41,0,0,0,1.54,1.65A9.76,9.76,0,0,0,597,78.58ZM663.46,8.59q-0.23,3.75-5.35,16.67L653.9,35.84l-1.65,4.1q3.41,1.37,3.7,5.58a21,21,0,0,0-5.46-1l-0.4,1-7.34,18.66q-5.12,13-5.12,14.85a1.38,1.38,0,0,0,1.54,1.59q1.59,0,5.23-2.22l0.57-.34L646,79.49q-6.15,4.27-17.18,7.4L629.32,85a150.43,150.43,0,0,1,6-17.07q1.31-3.13,2.39-5.86l6.37-16.61,0.57-1.25a31.92,31.92,0,0,0-13.26,3.27A43.84,43.84,0,0,0,618.91,56q-10,10-10,20.48,0,4.84,3.53,4.84t8.68-4.78a49.35,49.35,0,0,0,9.19-11.61,67,67,0,0,0,6.15-14.51,10.64,10.64,0,0,1,1,4.5q0,4.72-4.07,11A57.42,57.42,0,0,1,622.43,78q-10.19,8.65-15.87,8.65-4.33,0-4.33-5.41,0-4.72,3-10.87a51.38,51.38,0,0,1,8.11-11.72q14.17-15.53,32.95-18.72L647.87,36,652,25.26a24.31,24.31,0,0,0,1.88-6.37q0.11-2.45-2.45-2.45a8.86,8.86,0,0,0-3.3.74l-0.68-1.71,0.91-.34A136.27,136.27,0,0,0,663.46,8.59Z" transform="translate(-12.54 -5.4)"></path>
					<path id="Weser" class="banner__logo-component" d="M121,18.7c10.56,0.53,13,.62,23.35.62h10.83a33.33,33.33,0,0,0-.35,5,24.76,24.76,0,0,0,.26,4h-1.69c0-5.41-1.6-6.13-12.87-6.13h-6.75V50.22h13.85A13.17,13.17,0,0,0,151,50a3.53,3.53,0,0,0,1.68-2.22,12.31,12.31,0,0,1,.45-1.42l1.42-.18a43.55,43.55,0,0,0-.36,5.06c0,1,0,2,.09,3.46L154.51,58H153c-1.16-3.46-1.33-3.91-2-4.26a6.91,6.91,0,0,0-3.11-.45h-14V83.51L152.56,84c3.46,0,4.44-.53,6.3-3.73l1.42,0.53c-0.35.62-.53,1.15-0.71,1.51a14.14,14.14,0,0,0-1.6,5.24c-8.79-.62-12.52-0.8-18-0.8h-9.23a44.78,44.78,0,0,0-9.68.8l-0.62-1.42c3.37-.71,4.35-2.13,4.35-6.48V24.74l0.09-.89c0-2.31-.8-3.11-3.82-3.64V18.7h0Zm95.27-.36,0.09,1.42c2.48,0.44,3.2,1.42,3.64,4.88v55c0,4-1,5.68-3.38,5.86v1.51c4.8-.89,6-1,7.81-1l5.06-.18,5.6-.26c1.16,0,2.49-.09,4-0.09a88.92,88.92,0,0,1,13.58.8l3.2-7.91-1.25-.62c-1.6,3.29-4.17,4.53-9.5,4.71l-9.67.26-7.37-.18V53.42h17.67c2,0,3.2,2,3.29,5.06h1.6a56.07,56.07,0,0,1-.27-6c0-1.86,0-3.28.18-6.84l-1.51-.09c0,3.46-1,4.79-3.29,4.79H228.11v-28c5.33-.44,7.28-0.54,10.74-0.54,8.7,0,10.21.71,10.21,4.8v0.45h1.6v-8.7l-5.24.18-8.52.26c-1.6,0-3.82.18-6.75,0.27-2,.09-3.73.18-5,0.18a62.27,62.27,0,0,1-8.88-.89h0Zm-17,1.42h-2.13c-0.27-.09-2.31-0.53-6-1.51a22.16,22.16,0,0,0-5.33-.71c-10.83,0-17.14,6.66-17.14,17.93,0,8.17,3.73,13.86,10.75,16.16l9,2.93C196.41,57.23,200,62,200,70.11S194.46,83.6,186.2,83.6c-8.61,0-12.17-2.49-14.12-9.59l-2-.09,0.26,1.87a23,23,0,0,1,.27,3.82c0,0.71,0,1.69-.09,2.93v0.62c6.84,3.11,10.12,4.09,14.21,4.09,11.72,0,21.31-9.77,21.31-21.84,0-8.08-4.08-15.27-9.76-17.22l-11.45-3.91c-6.66-2.31-9.86-6.31-9.86-12.43,0-7.1,3.91-11.36,10.39-11.36s10.48,2.75,12.17,8.25H199C198.9,28,198.9,27.4,198.81,27c-0.09-1.33-.18-2.13-0.18-2.57a18.72,18.72,0,0,1,.45-3c0.09-.36.17-1,0.26-1.68h0Zm69.43-1.16,0.09,1.51c3.55,0.53,4.53,1.42,4.71,4.35V82.36c0,2-.45,2.31-3.38,3.11l0.09,1.42c5.86-.44,7.55-0.53,9.68-0.53a44.54,44.54,0,0,1,6,.44l-0.36-1.68h-0.62a3.13,3.13,0,0,1-3.29-3.29V31c-0.09-1.42-.18-2.49-0.18-3.11,0-5.68.89-6.39,7.37-6.39,9.5,0,13,3.55,13,13.32,0,8.35-5.06,14-12.52,14-1.78,0-4-.09-6.49-0.26L283.33,50a9.05,9.05,0,0,1,5.24,4.35l18.11,26.64c2.22,3.28,7.55,5.68,12.61,5.68h3.46v-2a12.62,12.62,0,0,1-2.75-.44,7.45,7.45,0,0,1-3.11-2.75,44.88,44.88,0,0,1-2.67-3.73L299,54.75a12.19,12.19,0,0,0-3.55-4.53c12.16-4.8,14.82-7.73,14.82-16,0-9.67-7.46-15.53-20-15.53a68.22,68.22,0,0,0-8.62.71c-1.69.09-2.84,0.27-3.55,0.27s-2.31-.18-4.35-0.44c-1.15-.17-2.75-0.35-5-0.62h0ZM12.72,18.08L12.54,19.5c2.93,0.27,3.82,1.07,5.59,5L42.37,86.89l20.15-53L82.24,86.8l24.41-59.31c2-4.88,3.46-6.12,8.26-7.37V18.61a39.85,39.85,0,0,1-5.51.45c-1,0-2.58-.09-4.71-0.27-1.33,0-3.2-.08-5.86-0.27l0.09,1.69h0.44c3,0,4.53,1,4.53,3a4.31,4.31,0,0,1-.27,1.69l-19,45.55L64.83,16.84l-20,52.91L27.46,23.58A5.42,5.42,0,0,1,27,21.37c0-1.25.8-2,2.76-2.13l-0.09-1.69a51.1,51.1,0,0,1-9.95,1.24,35.59,35.59,0,0,1-7-.71h0Z" transform="translate(-12.54 -5.4)"></path>
				</svg>
			</a>
		</div></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox immo_dynamic" id="sebox_1179_0"><div class="servicebox_immo_dynamic_header"><img src="/cms_media/module_img/4487/2243998_1_org_immoheader_5881dcc423393.png" alt="" title="" width="284" height="32"/></div><div class="servicebox_content nfy-flex-container-immo jcarousel-clip"><ul class="jcarousel-skin-tango slider"><li><div class="classmarkets mediagallery teaser_slider"><div class="classmarkets mediagallery teasersmall"><div class="immo-image"><a href="https://immobilien.weser-kurier.de/immobilien/bremen-ueberseestadt-exklusiv-ausgestattetes-buero-an-der-weser-9V7252"><img width="139" height="104" src="https://cmcdn.de/img-service/gZC35Wg4MG_oSvykbmlwf6LQ4o54wNnhwEzzED-qOBHNTGLdSfhomrIZTk-wEP1YTZbzj5N0PqJyEMn0Cbqz8v4ysPHxXyeDWpiIktaZGp9M;safescale=139x105,crop=139x105"/></a></div></div></div><div class="clear"></div></li><li><div class="classmarkets mediagallery teaser_slider"><div class="classmarkets mediagallery teasersmall"><div class="immo-image"><a href="https://immobilien.weser-kurier.de/immobilien/die-boemers-spitze-auf-zu-neuen-hoehen-9Z4SJP"><img width="139" height="104" src="https://cmcdn.de/img-service/gDmrJwKoBP7FfLBYreuzuBqq1urgYZHyzAQa3t3VXHagFE7elAylUW1cfQl0JeZ5DgMsh2GNY2_Jl4_p8LeN5I3pvnDJefqM1iuNQxUr8Geve7wAaePt6icHDPqgOS6uX6hNeSYmqWpha3FsU0gEm-DTFVDtsir8cHdM4imJ2EGLTWVGOv6ZEoetYarLQPjsV;safescale=139x105,crop=139x105"/></a></div></div></div><div class="clear"></div></li><li><div class="classmarkets mediagallery teaser_slider"><div class="classmarkets mediagallery teasersmall"><div class="immo-image"><a href="https://immobilien.weser-kurier.de/immobilien/2020-einziehen-noch-2-neubau-stadthaeuser-in-suedausrichtung-mit-dachterrasse-neben-knoops-park-9Y5ZCJ"><img width="139" height="104" src="https://cmcdn.de/img-service/gDmrJwKoBP7FfLBYreuzuBqq1urgYZHyzAQa3t3VXHaivEIR2aKmZjnlLnD5eLMkB3waDTkGYOiz7E7w851YuWUV0ht1bIRZS8pt6-cqpViq-r5x-gajCppg2riFQGqAeGED5HfkXMTqiev1sRmhK331biFbKOpk96Lprg-P7Y9YNlVj9drkAgp3w6JKszavb;safescale=139x105,crop=139x105"/></a></div></div></div><div class="clear"></div></li><li><div class="classmarkets mediagallery teaser_slider"><div class="classmarkets mediagallery teasersmall"><div class="immo-image"><a href="https://immobilien.weser-kurier.de/immobilien/stilvoll-sonnig-und-ruhig-erstbezug-in-exklusivem-neubau-B449Z3"><img width="139" height="104" src="https://cmcdn.de/img-service/gDmrJwKoBP7FfLBYreuzuBqq1urgYZHyzAQa3t3VXHaitaDOoqF0gp0Fph6yIhZi1yD7fis4JMi4KQgl0sDJO0gE6qKyY8Wmq201n86hg98O4iyGDIozL5jFQ4EcOE5GxmcRgeYEsGkMaOEnDCR3c5HUbcqnnXFBINdKpUaIY_MZHVvhVb5PYmk_5BpZ8Nwet;safescale=139x105,crop=139x105"/></a></div></div></div><div class="clear"></div></li><li><div class="classmarkets mediagallery teaser_slider"><div class="classmarkets mediagallery teasersmall"><div class="immo-image"><a href="https://immobilien.weser-kurier.de/immobilien/repraesentative-villa-in-ruhiger-wohnlage-mit-vielen-nutzungsmoeglichkeiten-B447R7"><img width="139" height="104" src="https://cmcdn.de/img-service/gZC35Wg4MG_oSvykbmlwf6O_kIJk7r_HtqmLEJfIKBQyfbXjSZYoUVcUTyRTu2AcvDjESJYVe0p_3A9v_PQ_qlcuQIWlTjmc8hcP3T4JQ0p4;safescale=139x105,crop=139x105"/></a></div></div></div><div class="clear"></div></li></ul></div><div class="servicebox_border_bottom"></div></div>


<div class="servicebox html_content_noframe" id="sebox_1141_0"> <!-- PartnerJobBox -->
<div id="EmbeddedWeb">
    <div id="EmbeddedWebConfig">
        <script src="https://jobs.weser-kurier.de//Scripts/EmbeddedWebFramework.js" language="javascript" charset="UTF-8"></script>
        <script language="javascript" charset="UTF-8">
            var $EW = new EmbeddedWebFramework();
            $EW.Server = "https://jobs.weser-kurier.de/";
            $EW.TargetDivId = "EmbeddedWebContent";
            $EW.ResultScriptContainerId = "EmbeddedWebResultContainer";
        </script>
    </div>
    <div id="EmbeddedWebHead">
        <script type="text/javascript">
            var cssFile = document.createElement('link');
            cssFile.setAttribute('rel', 'stylesheet');
            cssFile.setAttribute('type', 'text/css');
            cssFile.setAttribute('href', 'https://jobs.weser-kurier.de//Areas/WeserKurier/Content/Partner/PartnerBox.min.css');
            document.getElementsByTagName('head')[0].appendChild(cssFile);
        </script>
        <script src="https://jobs.weser-kurier.de//Areas/WeserKurier/Content/Partner/PartnerBox.js" language="javascript" charset="UTF-8"></script>
    </div>
    <div id="EmbeddedWebContent">
<div id="PartnerBox">
    
<a href="https://jobs.weser-kurier.de//" target="_blank">Jobs  in Bremen</a>
</div>
    </div>
    <div id="EmbeddedWebResultContainer">
        <script language="javascript" charset="UTF-8">
            $EW.LoadPage("/Partner/DynamischeSuchbox?Orientierung=Vertikal&Breite=300&Schriftfarbe=%23000000&Schriftart=Arial%2C%20Helvetica%2C%20sans-serif&LinkFarbe=%231A5681&RahmenFarbe=%23000000&HintergrundFarbe=%23FFFFFF&TopplatzierungHGFarbe=%23FFFFFF&ShowLogo=True&Ortsuche=Bremen&Umkreis=0&JobsucheFix=False&OrtsucheFix=False&UmkreisFix=False&PartnerId=fe15d90f-776b-4161-b0fb-3f65c47bbc79" + window.location.search);
        </script>
    </div>
</div>

<!-- Ende PartnerJobBox --></div>
<div class="servicebox community tab_box" id="sebox_745_0"><div class="servicebox_head">Leserkommentare</div><div class="servicebox_content"><div class="comment detail"><div class="comment entry"><div><a href="/deutschland-welt/deutschland-welt-politik_artikel,-peter-tschentscher-erneut-zum-hamburger-buergermeister-gewaehlt-_arid,1917698.html">Peter Tschentscher erneut zum Hamburger Bürgermeister gewählt</a></div> <strong>astronaut</strong> am 10.06.2020 <span class="time">21:00</span></div><div class="user-comment-bubble"><div class="user-comment-bubble-top"></div><div class="user-comment-bubble-content">Die Fraktionschefin Sabine Boeddinghaus Der Linke erklärt: „Es ist aber doch mehr als peinlich, dass er und seine SPD es wieder nicht schaffen, ...</div><div class="user-comment-bubble-bottom"></div></div></div><div class="comment detail"><div class="comment entry"><div><a href="/startseite_artikel,-hotelbetreiber-in-cuxhaven-werden-bedroht-_arid,1917685.html">Hotelbetreiber in Cuxhaven werden bedroht</a></div> <strong>AnnBar</strong> am 10.06.2020 <span class="time">20:36</span></div><div class="user-comment-bubble"><div class="user-comment-bubble-top"></div><div class="user-comment-bubble-content">Die Bedrohungen kommen nicht wegen des Hinweises auf die die Möbel, die keine 130 kg aushalten, sondern weil die Besitzerin in einem Interview bei ...</div><div class="user-comment-bubble-bottom"></div></div></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox text_with_image" id="sebox_997_0"><div class="servicebox_head">Sporttabellen & Ergebnisse</div><div class="servicebox_content"><div class="servicebox_image"><a href="https://tabellen.weser-kurier.de/" target="_self"><img class="image_unveil" data-src="/cms_media/module_img/3887/1943773_1_sebo_Sporttabellen_Ergebnisse_und_Spieltage_WESER_KURIER.png" alt="Sporttabellen &amp; Ergebnisse" title="Sporttabellen &amp; Ergebnisse" width="286" height="132"/></a></div><div class="servicebox_text"><p>Welcher Verein wann in Bremen oder der Region spielt und wie die Begegnung ausgegangen ist, erfahren Sie in unserem Tabellenbereich. Auch die Ergebnisse der Spiele der höheren Ligen finden Sie dort.</p></div><div class="servicebox_foot"><a href="https://tabellen.weser-kurier.de/" target="_self">Zu den Tabellen <span>&raquo;</span></a></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox text_with_image" id="sebox_1269_0"><div class="servicebox_head">Gutscheine für lokale Geschäfte & mehr</div><div class="servicebox_content"><div class="servicebox_image"><a href="http://weservoucher.de/" target="_blank" rel="nofollow"><img class="image_unveil" data-src="/cms_media/module_img/5965/2982738_1_sebo_Weservoucher-300x250.gif" alt="" title="" width="286" height="238"/></a></div><div class="servicebox_text"></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox html_content" id="sebox_998_0"><div class="servicebox_head">Traueranzeigen</div><div class="servicebox_content"><div class="none"><style type="text/css" scoped>
    .trauerFrame  
{
    position: relative;
    padding-bottom: 141.25%;
    //height: 0;
    overflow: hidden;
    height: 380px;
}

.trauerFrame iframe
{
    //position: absolute;
    top:0;
    left: 0;
    width: 100%;
    height: 800px;
    border: none;
}
  </style>


<script>
/* <![CDATA[ */
var dummy = '<div  class="trauerFrame"><iframe src="https://trauer.weser-kurier.de/Extern/Responsive/RespTabWidget.aspx?region_id=4"></iframe></div>';
jQuery(document).ready(function($){
var visiblesebox_998_0 = false;
if ( visiblesebox_998_0 == false ) {
jQuery(document).on("scroll", function () {
if ( jQuery('#sebox_998_0').visible(true) && visiblesebox_998_0 == false ) {
visiblesebox_998_0 = true;
jQuery("#sebox_998_0 .none").append( dummy );
}
});
}
});
/* ]]> */
</script></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox text_with_image" id="sebox_1107_0"><div class="servicebox_head">job4u - Das Ausbildungsportal</div><div class="servicebox_content"><div class="servicebox_image"><a href="http://job4u-ev.de/" target="_blank"><img class="image_unveil" data-src="/cms_media/module_img/5517/2758760_1_sebo_job4u_neu.png" alt="job4u - Das Ausbildungsportal" title="job4u - Das Ausbildungsportal" width="286" height="191"/></a></div><div class="servicebox_text"><p>job4u ist die regionale Plattform, wenn es um Lehren und Lernen geht. Neben dem WESER-KURIER, der Handelskammer und der Handwerkskammer Bremen machen sich hiesige Firmen für junge Leute stark. </p></div><div class="servicebox_foot"><a href="http://job4u-ev.de/" target="_blank">Zum job4u-Portal <span>&raquo;</span></a></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox text_with_image" id="sebox_1270_0"><div class="servicebox_head"></div><div class="servicebox_content"><div class="servicebox_image"><img class="image_unveil" data-src="/cms_media/module_img/5967/2983567_1_sebo_faktfakekleiner.gif" alt="" title="" width="286" height="238"/></div><div class="servicebox_text"></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox html_content_noframe" id="sebox_846_0"> <style type="text/css">
<!--
#klick-container {
position: fixed; 
left: 200px; 
top: 10px; 
z-index: 100000;
padding: 30px 7px 7px 7px;
background-image: url(/img/layout/zs_back.png);
background-repeat:no-repeat;
height: 551px; 
width: 513px;
}

a#quitX {
position: fixed;
left: 690px;
top: 10px;
width: 20px;
height: 15px;
z-index: 100001;
outline: none; 
text-decoration: none;
background: transparent url(/img/layout/zs_trans.gif) repeat top;
}

#klickmich {
 width: 298px; 
 height: 236px; 
 border: 1px solid #CCC; 
 cursor: pointer;
}

#video-div {
 width: 498px; 
 padding: 15px 0px;
 text-align: center;
}

#button-div {
 width: auto; 
 padding: 10px 7px;
 text-align: center;
}

#weiter-button{
 display: inline;
 cursor: pointer;
}

#form-button{
 display: inline;
 cursor: pointer;
}

#form-div{
width: 485px;
padding: 5px 7px;
}

#vname-div{
width: 235px;
float: left;
text-align: left;
padding: 0px;
margin: 0px;
}

#nname-div{
width: 235px;
float: right;
text-align: left;
padding: 0px;
margin: 0px;
}

#stblue {
color: #1F5F8F;
font-size: 11px;
}

#stlightblue {
color: #0382C9;
font-size: 15px;
line-height: 60px;
}

.form-feld {
width: 233px;
height: 18px;
border: 1px solid #CCCCCC;
}
-->
</style>
<div class="adtext">Anzeige</div>
<img id="klickmich" width="280" src="/cms_media/module_img/2970/1485151_1_sebo_zusteller_gesucht.png"><br />
<script type="text/javascript" src="/pu_wkd/scripts/zusteller.js">
</script></div>

</div><div class=clear></div><div class="content_full"></div></div><script src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js async=async></script><div style="text-align: center;padding: 5px;"><span class=adtext>Anzeige</span><ins class="adsbygoogle adslot_1" style=display:block; data-ad-client="pub-5391801589971640" data-ad-format=auto data-ad-slot="2376599259"></ins></div><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="sitemap"><ul class="sitemap_content"><li class="top"><a href="/region.html" target="_self">Region</a></li><li><a href="/region/achimer-kurier.html" target="_self">Achimer Kurier <span>&raquo;</span></a></li><li><a href="/region/delmenhorster-kurier.html" target="_self">Delmenhorster Kurier <span>&raquo;</span></a></li><li><a href="/region/die-norddeutsche.html" target="_self">Die Norddeutsche <span>&raquo;</span></a></li><li><a href="/region/osterholzer-kreisblatt.html" target="_self">Osterholzer Kreisblatt <span>&raquo;</span></a></li><li><a href="/region/regionale-rundschau.html" target="_self">Regionale Rundschau <span>&raquo;</span></a></li><li><a href="/region/syker-kurier.html" target="_self">Syker Kurier <span>&raquo;</span></a></li><li><a href="/region/verdener-nachrichten.html" target="_self">Verdener Nachrichten <span>&raquo;</span></a></li><li><a href="/region/wuemme-zeitung.html" target="_self">Wümme-Zeitung <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/bremen.html" target="_self">Bremen</a></li><li><a href="/bremen/bremen-stadt.html" target="_self">Stadt <span>&raquo;</span></a></li><li class=" active"><a href="/bremen/bremen-wirtschaft.html" target="_self">Wirtschaft <span>&raquo;</span></a></li><li><a href="/bremen/bremen-kultur.html" target="_self">Kultur <span>&raquo;</span></a></li><li><a href="/region/die-norddeutsche.html" target="_self">Bremen-Nord <span>&raquo;</span></a></li><li><a href="/bremen/stadtteile.html" target="_self">Stadtteile <span>&raquo;</span></a></li><li><a href="/bremen/bremen-fotos.html" target="_self">Fotos Bremen <span>&raquo;</span></a></li><li><a href="/bremen/weser-strand.html" target="_self">WESER-Strand <span>&raquo;</span></a></li><li><a href="/bremen/zisch.html" target="_self">ZiSch <span>&raquo;</span></a></li><li><a href="/themenwelt/sonderveroeffentlichung.html" target="_self">Geschäftswelt <span>&raquo;</span></a></li><li><a href="/bremen/eis.html" target="_self">Dossier: Im Eis <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/werder.html" target="_self">Werder</a></li><li><a href="https://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" target="_blank">Bundesliga-Tabelle <span>&raquo;</span></a></li><li><a href="/werder/werder-bundesliga.html" target="_self">Profis <span>&raquo;</span></a></li><li><a href="/werder/werder-vermischtes.html" target="_self">Mehr Werder <span>&raquo;</span></a></li><li><a href="/werder/werder-fotos.html" target="_self">Werder Fotos <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/sport.html" target="_self">Sport</a></li><li><a href="/sport/bremen-sport.html" target="_self">Bremer Sport <span>&raquo;</span></a></li><li><a href="/region/lokalsport.html" target="_self">Sport in der Region <span>&raquo;</span></a></li><li><a href="https://tabellen.weser-kurier.de/" target="_self">Tabellen <span>&raquo;</span></a></li><li><a href="/sport/fussball.html" target="_self">Fußball <span>&raquo;</span></a></li><li><a href="/sport/sport-vermischtes.html" target="_self">Mehr Sport <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/deutschland-welt.html" target="_self">Deutschland &amp; Welt</a></li><li><a href="/deutschland-welt/deutschland-welt-politik.html" target="_self">Politik <span>&raquo;</span></a></li><li><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" target="_self">Wirtschaft <span>&raquo;</span></a></li><li><a href="/deutschland-welt/deutschland-welt-kultur.html" target="_self">Kultur <span>&raquo;</span></a></li><li><a href="/deutschland-welt/deutschland-welt-vermischtes.html" target="_self">Vermischtes <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/themenwelt.html" target="_self">Themen</a></li><li><a href="/themenwelt/auto-mobilitaet.html" target="_self">Auto &amp; Mobilität <span>&raquo;</span></a></li><li><a href="/themenwelt/reisen-und-tourismus.html" target="_self">Reisen &amp; Tourismus <span>&raquo;</span></a></li><li><a href="/themenwelt/lifestyle-genuss.html" target="_self">Lifestyle &amp; Genuss <span>&raquo;</span></a></li><li><a href="/themenwelt/gesundheit-sport.html" target="_self">Gesundheit &amp; Sport <span>&raquo;</span></a></li><li><a href="/themenwelt/technik-und-multimedia.html" target="_self">Technik &amp; Multimedia <span>&raquo;</span></a></li><li><a href="/themenwelt/freizeit-kultur.html" target="_self">Freizeit &amp; Kultur <span>&raquo;</span></a></li><li><a href="/reportagen.html" target="_self">Reportagen <span>&raquo;</span></a></li><li><a href="/themenwelt.html" target="_self">mehr <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/verlag.html" target="_self">Verlag</a></li><li><a href="http://abo.weser-kurier.de" target="_blank">Abonnement <span>&raquo;</span></a></li><li><a href="https://abo.weser-kurier.de/customer/account/login" target="_self">Aboservice <span>&raquo;</span></a></li><li><a href="http://verlag.weser-kurier.de/verlag/abocard.php" target="_self">AboCard <span>&raquo;</span></a></li><li><a href="http://www.weser-kurier.de/epaper-top-link" target="_self">E-Paper <span>&raquo;</span></a></li><li><a href="/verlag/plus.html" target="_self">WESER-KURIER Plus <span>&raquo;</span></a></li><li><a href="/verlag/anzeigenmarkt.html" target="_self">Anzeigenmarkt <span>&raquo;</span></a></li><li><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" target="_self">Geschäftskunden <span>&raquo;</span></a></li><li><a href="http://shop.weser-kurier.de/" target="_blank">Shop <span>&raquo;</span></a></li><li><a href="http://tickets.weser-kurier.de/" target="_blank">Tickets <span>&raquo;</span></a></li><li><a href="http://termine.weser-kurier.de/" target="_blank">Termine <span>&raquo;</span></a></li><li><a href="https://hotelgutschein.weser-kurier.de/" target="_blank">Hotelgutscheine <span>&raquo;</span></a></li><li><a href="http://leserreisen.weser-kurier.de/" target="_blank">Leserreisen <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/spiel-und-spass.html" target="_self">Spiele</a></li><li><a href="/spiel-und-spass/playground.html" target="_self">Spiele <span>&raquo;</span></a></li><li><a href="/spiel-und-spass/sudoku.html" target="_self">Sudoku <span>&raquo;</span></a></li><li><a href="/spiel-und-spass/quizze.html" target="_self">Quiz <span>&raquo;</span></a></li><li><a href="https://kino.weser-kurier.de/" target="_self">Kino <span>&raquo;</span></a></li></ul><div class="clear"></div></div>
 <div id="footer"><a href="http://abo.weser-kurier.de/" target="_blank">Abo</a> <a href="/verlag/mediadaten.html" target="_self">Mediadaten</a> <a href="/verlag/anzeigenmarkt.html" target="_self">Anzeigen</a> <a href="http://verlag.weser-kurier.de/verlag/kontakt.php" target="_self">Kontakt</a> <a href="http://verlag.weser-kurier.de/verlag/karriere-bei-uns.php" target="_blank">Karriere</a> <a href="http://verlag.weser-kurier.de/verlag/datenschutz.php" target="_self">Datenschutz</a> <a href="/widerruf.html" target="_self">Widerruf</a> <a href="http://verlag.weser-kurier.de/verlag/agb.php" target="_self">AGB</a> <a href="/impressum.html" target="_self">Impressum</a> <div class="clear"></div><div class="copyright">&copy; WESER-KURIER digital</div></div></div></div></div></div> <!--SERVERSTATUS-->
 <script>	if( jQuery().unveil ) {
		jQuery('.image_unveil').unveil();
	}
</script><script>	window.cookieconsent_options = {
		"message":"Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung dieser Website stimmen Sie unserer Verwendung von Cookies zu.",
		"dismiss":"OK",
		"learnMore":"Weitere Informationen »",
		"link": "http://verlag.weser-kurier.de/verlag/datenschutz.php",
		"theme":"light-bottom"
	};
</script><script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js></script><script>	/*  */
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	if ( typeof _sf_async_config.uid == "undefined" ) {
		_sf_async_config.uid = 62102;
	}
	if ( typeof _sf_async_config.domain == "undefined" ) {
		_sf_async_config.domain = 'weser-kurier.de';
	}
	if ( typeof _sf_async_config.useCanonical == "undefined" ) {
		_sf_async_config.useCanonical = true;
	}

	//WKD-842
	if ( 1 )
	{
		_sf_async_config.type = 'article';
	}
	else if ( 0 )
	{
		_sf_async_config.type = 'gallery';
	}

	_sf_async_config.sections = 'bremen';
	if ( typeof nfyUserType != "undefined" && (nfyUserType == 'Eingeloggt' || nfyUserType == 'EingeloggtAbo') )
	{
		var cbState = (nfyUserType == 'Eingeloggt' ? 'lgdin' : 'paid');
		var _cbq = window._cbq = (window._cbq || []);
		_cbq.push(['_acct', cbState]);
	}
	/** CONFIGURATION END **/
	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
	/**/
</script><script type="text/javascript">
					(function(c){var x,g,s='script',w=window,n=c.name||'PLISTA';try{x=w.frameElement;w=x?w.top:w;}catch(e){}if(!w[n]){w[n]=c;w[n].oncomplete=function(){!this.fly&&this.passback&&this.passback.call(window,this.fly);};w[n].oninit=function(){var t=w.PLISTA;if(t){t.disabled=t.disabled||[];t.disabled.push('slide','flyad');}};g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);w[n].oninit();}
					}({
					    "publickey": "464d45a0894ee11267826845",
					    "name": "PLISTA_FLYAD",
					    "origin": "de",
					    "dataMode": "data-display",
					    "noCache": true,
					    "fc": true,
					    "widgets": [
					        "flyad"
					    ]
					}));
					</script> <script>	/*  */
	if ( $( window ).width() <= 420 &&  $('body > .nfy_ad_marker iframe').length === 0 )
	{
		$('body > .nfy_ad_marker, #container_border > #div-gpt-ad-ist').hide();
	}

	if ( typeof Bineos != "undefined" )
	{
		var bineos = new Bineos('e902a2fd16', 'tm.dl.weser-kurier.de');
		bineos.set({ "touchpoint" : "article",
"articleId" : 4,
"articleCategory" : "/Standard/Bremen/Wirtschaft",
"ivwId" : "PP_BremenPolitik",
"uuid" : nfyCommunityUser.getUserId(),
"userStatus" : nfyCommunityUser.getBineosUserStatus() }).send();
	}
	/**/
</script><script src="/pu_wkd2014/scripts/87_shariff.complete.js" async=true></script><script>	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script></body></html>