<!DOCTYPE html><html lang=de><head><title>Breminale-Entscheidung: Je früher, desto besser - Breminale 2019: News, Programm, Bands und Fotos - WESER-KURIER</title><meta http-equiv=content-type content="text/html; charset=utf-8"><meta content="IE=Edge" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content="Bremen,Meinung"><meta name="description" content="Je früher, desto besser: Das gilt für viele Bereiche des Lebens und ganz sicher auch für die Planung von Veranstaltungen. Insofern ist es ..."><meta name="robots" content="index,follow"><meta name="news_keywords" content="Bremen,Meinung"><meta name="author" content="Nina Willborn"><meta name="date" content="2019-06-14T21:33:00+0200"><meta name="language" content="de" />
<meta name="copyright" content="WESER-KURIER" />
<meta name="og:site_name" content="WESER-KURIER" />
<meta name="msvalidate.01" content="E03D2951D5A82D03D070C417B6F2302A" /><meta content="IE=edge" http-equiv=x-ua-compatible><link rel=dns-prefetch href="//ajax.googleapis.com"><link rel=dns-prefetch href="//script.ioam.de"><link rel=dns-prefetch href="//cdn.contentspread.net"><link rel=dns-prefetch href="//www.video.oms.eu"><link rel=dns-prefetch href="//www.googletagservices.com"><link rel=dns-prefetch href="//ssl.google-analytics.com"><link href="/pu_wkd2014/images/favicon.ico" rel="shortcut icon" type=image/x-icon><link href=/touchIcon.png rel=apple-touch-icon><link href="/pu_wkd2014/manifest.json" rel=manifest><meta content="width=device-width, initial-scale=1, user-scalable=yes, maximum-scale=3.0, minimum-scale=1.0" name=viewport><script>nfyDomain = '//www.weser-kurier.de';</script><script src=//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js></script><script src="/pu_wkd2014/ajax/login.php?pageid=1441&amp;next=%2Fbremen%2Fbreminale_artikel%2C-breminaleentscheidung-je-frueher-desto-besser-_arid%2C1837588.html"></script><script src="/pu_wkd2014/scripts/bineos.min.js"></script><meta content="summary_large_image" name=twitter:card><meta name=twitter:site content="@weserkurier"><meta name=twitter:url content="https://www.weser-kurier.de/bremen/breminale_artikel,-breminaleentscheidung-je-frueher-desto-besser-_arid,1837588.html"><meta name=twitter:title content="Breminale-Entscheidung: Je früher, desto besser"><meta name=twitter:description content="Die Entscheidung, wer künftig die Breminale ausrichtet, fällt voraussichtlich erst im Spätsommer. Das bedroht zwar nicht die Ausrichtung des Festivals, ist aber ärgerlich für die Bewerber, meint Nina Willborn."><meta name=twitter:image content="https://www.weser-kurier.de/cms_media/module_img/5745/2872718_1_articledetailpremiumbig_JokA-7318.jpg"><meta content=1116641325074956 property=fb:pages><meta content=48412147711 property=fb:pages><meta content=1764723563844574 property=fb:pages><meta content=905019186307285 property=fb:pages><meta content=180968075723935 property=fb:pages><meta content=1848763595403792 property=fb:pages><meta content=1599314536957494 property=fb:pages><link rel="image_src" href="https://www.weser-kurier.de/cms_media/module_img/5745/2872718_1_whatsappimage_JokA-7318.jpg"><meta property=og:type content="article"><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.weser-kurier.de\/bremen\/breminale_artikel,-breminaleentscheidung-je-frueher-desto-besser-_arid,1837588.html","url":"https:\/\/www.weser-kurier.de\/bremen\/breminale_artikel,-breminaleentscheidung-je-frueher-desto-besser-_arid,1837588.html","name":"ar.1837588","headline":"Breminale-Entscheidung: Je fr\u00fcher, desto besser","publisher":{"@type":"Organization","name":"WESER-KURIER","logo":{"@type":"ImageObject","url":"https:\/\/www.weser-kurier.de\/cms_media\/module_img\/3737\/1868580_1_org_wkd_logo.png","width":500,"height":60}},"dateCreated":"2019-06-14T19:02:00+0200","datePublished":"2019-06-14T19:02:00+0200","dateModified":"2019-06-14T21:33:00+0200","articleSection":"Breminale 2019","description":"Die Entscheidung, wer k\u00fcnftig die Breminale ausrichtet, f\u00e4llt voraussichtlich erst im Sp\u00e4tsommer. Das bedroht zwar nicht die Ausrichtung des Festivals, ist aber \u00e4rgerlich f\u00fcr die Bewerber, meint Nina Willborn.","articleBody":"\nJe fr\u00fcher, desto besser: Das gilt f\u00fcr viele Bereiche des Lebens und ganz sicher auch f\u00fcr die Planung von Veranstaltungen. Insofern ist es tats\u00e4chlich \u00e4rgerlich, dass sowohl die Kulturbeh\u00f6rde als auch die Deputation, die das Bewerbungsverfahren genehmigt hatte, die Auswirkungen der Wahl auf den politischen Betrieb untersch\u00e4tzt haben.\nSicher keine b\u00f6se Absicht, schlie\u00dflich d\u00fcrften allen Beteiligten die Querelen und die Diskussionen vor der Breminale 2018 noch allzu gut in Erinnerung sein \u2013 und schlie\u00dflich war die Entscheidung, ein \u201eFestival an der Weser\u201c \u00fcberhaupt auszuschreiben, eine Konsequenz daraus.\u00a0\n\nF\u00fcr die bisherigen Organisatoren w\u00e4re es entspannter, w\u00fcssten sie bei der bald beginnenden Breminale schon Bescheid und k\u00f6nnten entsprechend Verhandlungen f\u00fchren oder, im Fall der Neuen, sich je nach Bedarf Bereiche des Festivals bei laufendem Betrieb ansehen. Aber nat\u00fcrlich ist es grunds\u00e4tzlich auch mit einem Vorlauf von knapp einem Jahr machbar, eine Gro\u00dfveranstaltung der G\u00fcteklasse Breminale auf die Beine zu stellen, die ihre mehr als 200\u2009000 Fans begeistert und auch die Nerven der Organisatoren nicht mehr als sowieso schon beansprucht.","thumbnailUrl":"https:\/\/www.weser-kurier.de\/cms_media\/module_img\/5745\/2872718_1_teasersmall_JokA-7318.jpg","image":["https:\/\/www.weser-kurier.de\/cms_media\/module_img\/5745\/2872718_1_org_JokA-7318.jpg"],"creator":["Nina Willborn"],"author":{"@type":"Person","name":"Nina Willborn"}}</script><meta property=og:title content="Breminale-Entscheidung: Je früher, desto besser"><meta property=og:description content="Die Entscheidung, wer künftig die Breminale ausrichtet, fällt voraussichtlich erst im Spätsommer. Das bedroht zwar nicht die Ausrichtung des Festivals, ist aber ärgerlich für die Bewerber, meint Nina Willborn."><link rel=canonical href="https://www.weser-kurier.de/bremen/breminale_artikel,-breminaleentscheidung-je-frueher-desto-besser-_arid,1837588.html"><meta property=og:url content="https://www.weser-kurier.de/bremen/breminale_artikel,-breminaleentscheidung-je-frueher-desto-besser-_arid,1837588.html"><meta itemprop=image property=og:image content="https://www.weser-kurier.de/cms_media/module_img/5745/2872718_1_articledetailpremiumbig_JokA-7318.jpg"><meta itemprop=image property="og:image:secure_url" content="https://www.weser-kurier.de/cms_media/module_img/5745/2872718_1_articledetailpremiumbig_JokA-7318.jpg"><link rel="alternate" type="application/rss+xml" href="https://www.weser-kurier.de/pagefeed/1441.xml" title="Feed: Breminale" /><script src=https://player.glomex.com/integration/1/glomex-player.js async=async></script><link href=//cdn.contentspread.net/digloy/bineos/weser-kurier/style.css rel=stylesheet><link rel=stylesheet href="/cms_media/minify/4/styles/style_286.css"><script src="/cms_media/minify/4/javascript/javascript_181.js"></script>
<!-- Extern HeadData --><script src="https://script.ioam.de/iam.js?m=1"></script><script>        // Set to the same value as the web property used on the site
        var gaProperty = 'UA-39621806-1';

        // Disable tracking if the opt-out cookie exists.
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') > -1) {
            window[disableStr] = true;
        }

        // Opt-out function
        function gaOptout() {
            document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; domain=.weser-kurier.de; path=/';
            window[disableStr] = true;
        }
	</script><script>            const NFY_SSO_DOMAIN = "https://login.weser-kurier.de";

            /**/
            var dataLayer = window.dataLayer = window.dataLayer || [];
            var dataLayerInit = {"page":{"type":"article","status":200,"language":"de","country":"DE","section":"Breminale"},"article":{"id":"1837588","headline":"Breminale-Entscheidung: Je fr\u00fcher, desto besser","categories":"3482","authors":"Nina Willborn","date":"14-06-2019 19:02:00","wordCount":"<250","type":"text","embeds":"","tags":"Bremen|Meinung"}};
            dataLayer.push(dataLayerInit);

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
					})  (window,document,'script','dataLayer', 'GTM-P5WJ2LS');

            /**/
		</script><script>var _sf_startpt=(new Date()).getTime()</script><script type="text/javascript">		window.nfy_stroeer_script_loaded = false;
		window.nfy_stroeer_script = document.createElement("script");
		window.nfy_stroeer_script.addEventListener('load', function(){
			window.nfy_stroeer_script_loaded = true;
			if ( typeof SDG !== 'undefined' ) {
				try {
					nfy_stroeer_zone = 'localnews';
					nfy_stroeer_local_zone = 'bremen';
					if ( nfy_stroeer_zone !== '' ) {
						SDG.Publisher.setZone(nfy_stroeer_zone);
					}
					if ( nfy_stroeer_local_zone !== '' ) {
						SDG.Publisher.addSubZone(nfy_stroeer_local_zone);
					}
					SDG.Publisher.addKeyValue('state', 'HB,HH,SH,NI');
					if ( true ) {
						SDG.Publisher.registerSlot('banner', 'stroeer-container-banner').load();

					}
					if ( true ) {
						SDG.Publisher.registerSlot('sky', 'stroeer-container-sky').load();
					}
					if ( true ) {
						window.addEventListener('DOMContentLoaded', function () {
							var out_of_page = document.createElement('div');
							out_of_page.id = 'stroeer-container-out-of-page';
							document.body.appendChild(out_of_page);
							SDG.Publisher.registerSlot('out-of-page', out_of_page).load();
						});
					}
					SDG.Publisher.loadAllSlots(false);
					SDG.Publisher.finalizeSlots();
				}
				catch ( err ) {
					console.log(err);
				}
			}
		});
		window.nfy_stroeer_script.src = 'https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_weser-kurier/metaTag.min.js';
		document.head.appendChild(window.nfy_stroeer_script);
	</script></head><body><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5WJ2LS" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><div id="stroeer-container-topmobile"><script type="text/javascript">		nfyStroeerSlot('topmobile', false, '');
	</script></div><div id=reg-container></div>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">/* <![CDATA[ */
var iam_data = {
"mg":"yes", // Migrationsmodus AKTIVIERT
"st":"weserkur", // site/domain
"cp":"PP_Bremen", // code
"oc":"PP_Bremen", // code 1.5
"sv":"in"
};
if ( jQuery(window).width() < 1000 )
{
	// iam_data.sv = "ke";
	iam_data.sv = "mo"; // WKD-448
	iam_data.st = "mobweser";
	iam_data.mg = "no";
}
iom.c(iam_data,1);
/* ]]> */
</script>
<!--/SZM -->
 <div id="nfy_container_outer"><div id="container_border"><div id="container_banner"><div id="inhalte_superbanner"><script type="text/javascript">				//hTf8mDc("Super");
			</script><div id="stroeer-container-banner"></div><span class="hTf8mDc_end"></span></div></div><div class="container_skyscraper"><script type="text/javascript">			//hTf8mDc("Sky");
		</script><div id="stroeer-container-sky"></div><span class="hTf8mDc_end"></span></div><div id="nfy_container_inner"><div class="header_content"><div id="nfy_head"><div id="nfy_topline"></div><div id="nfy_headline"><div class=nfy-searchbox><form name=searchslot method=post action="/index.php?pageid=1021"><input class="text wk-top-searchbox" type=text name=cosearch placeholder="Suchbegriff eingeben"><a href=#null onclick="jQuery(this).parent('form').submit();"></a><div class=clear></div></form><div class=clear></div></div><div id=nfy-localedition-container><a href=#null id=nfy-localedition-choose>Zeitung<span class=nfy-hide-mobile> | Lokalteil w&auml;hlen</span></a><div id=nfy-localedition-placeholder></div></div><div id=nfy-localedition-layer></div><div class=functionline><div class="service service-left"><ul id="nfy_generic"><li><a href="http://abo.weser-kurier.de/" target="_blank">Abo</a></li><li><a href=http://www.weser-kurier.de/verlag/anzeigenmarkt.html>Anzeigen</a></li><li class=last><a href=http://www.weser-kurier.de/epaper-top-link target="_blank">E-Paper</a></li></ul></div><div class="service service-right"><div id="nfy_login_src"><script>if ( typeof nfyLoginScriptContent != "undefined" ) {document.write(nfyLoginScriptContent);}</script></div></div></div><a id=responsiveLogo href="/"><img itemprop="logo" src="/cms_media/module_img/3737/1868580_1_org_wkd_logo.png"/></a> <ul id="navigation_default"><li id="1012" class="start"><a href="/" target="_self">Start</a><ul class="navigation_default_sub"><li class="0"><a href="http://abo.weser-kurier.de/" class="start abo" target="_blank">Abo</a></li><li class="1"><a href="http://www.weser-kurier.de/epaper-top-link" class="start e-paper" target="_blank">E-Paper</a></li><li class="2"><a href="https://abo.weser-kurier.de/customer/account/login" class="start aboservice" target="_blank">Aboservice</a></li><li class="3"><a href="http://www.nordbuzz.de/" class="start nordbuzz" target="_blank">nordbuzz</a></li><li class="4"><a href="http://verlag.weser-kurier.de/plus/archiv/" class="start archiv" target="_self">Archiv</a></li><li class="5"><a href="http://pottunpann.weser-kurier.de" class="start pottunpann" target="_blank">Pott un Pann</a></li><li class="6"><a href="/verlag/anzeigenmarkt.html" class="start anzeigenmarkt2" target="_self">Märkte</a></li><li class="7"><a href="https://jobs.weser-kurier.de" class="start jobs" target="_blank">Jobs</a></li><li class="8"><a href="https://immobilien.weser-kurier.de/" class="start immobilienmarkt" target="_blank">Immobilien</a></li><li class="9"><a href="http://trauer.weser-kurier.de/" class="start traueranzeigen" target="_blank">Trauer</a></li><li class="10"><a href="http://leserreisen.weser-kurier.de" class="start leserreisen2" target="_blank">Leserreisen</a></li><li class="11"><a href="http://shop.weser-kurier.de/" class="start shop" target="_blank">Shop</a></li><li class="12"><a href="http://tickets.weser-kurier.de/" class="start tickets" target="_blank">Tickets</a></li><li class="13"><a href="http://termine.weser-kurier.de" class="start termine" target="_blank">Termine</a></li><li class="14"><a href="https://www.weser-kurier.de/kinderzeitung.html" class="start kinderzeitung-extern" target="_self"><b>K</b><b>i</b><b>n</b><b>d</b><b>e</b><b>r</b><b>z</b><b>e</b><b>i</b><b>t</b><b>u</b><b>n</b><b>g</b></a></li></ul></li><li id="1002" class="bremen active"><a href="/bremen.html" target="_self">Bremen</a><ul class="navigation_default_sub"><li class="0"><a href="/bremen/bremen-stadt.html" class="bremen bremen-stadt" target="_self">Stadt</a></li><li class="1"><a href="/bremen/bremen-wirtschaft.html" class="bremen bremen-wirtschaft" target="_self">Wirtschaft</a></li><li class="2"><a href="/bremen/bremen-kultur.html" class="bremen bremen-kultur" target="_self">Kultur</a></li><li class="3"><a href="/region/die-norddeutsche.html" class="bremen bremen-nord" target="_self">Bremen-Nord</a></li><li class="4"><a href="/bremen/stadtteile.html" class="bremen stadtteile" target="_self">Stadtteile</a></li><li class="5"><a href="/bremen/buergerschaftswahl-2019.html" class="bremen buergerschaftswahl-2019" target="_self">Bürgerschaftswahl</a></li><li class="6"><a href="/bremen/bremen-fotos.html" class="bremen bremen-fotos" target="_self">Fotos Bremen</a></li><li class="7"><a href="/bremen/weser-strand.html" class="bremen weser-strand" target="_self">WESER-Strand</a></li><li class="8"><a href="/bremen/zisch.html" class="bremen zisch" target="_self">ZiSch</a></li><li class="9"><a href="/themenwelt/sonderveroeffentlichung.html" class="bremen geschaeftswelt" target="_self">Geschäftswelt</a></li></ul></li><li id="1004" class="region"><a href="/region.html" target="_self">Region</a><ul class="navigation_default_sub"><li class="0"><a href="/region/achimer-kurier.html" class="region achimer-kurier" target="_self" data-nfyc-region-id="1">Achimer Kurier</a></li><li class="1"><a href="/region/delmenhorster-kurier.html" class="region delmenhorster-kurier" target="_self" data-nfyc-region-id="2">Delmenhorster Kurier</a></li><li class="2"><a href="/region/die-norddeutsche.html" class="region die-norddeutsche" target="_self" data-nfyc-region-id="3">Die Norddeutsche</a></li><li class="3"><a href="/region/osterholzer-kreisblatt.html" class="region osterholzer-kreisblatt" target="_self" data-nfyc-region-id="4">Osterholzer Kreisblatt</a></li><li class="4"><a href="/region/regionale-rundschau.html" class="region regionale-rundschau" target="_self" data-nfyc-region-id="5">Regionale Rundschau</a></li><li class="5"><a href="/region/syker-kurier.html" class="region syker-kurier" target="_self" data-nfyc-region-id="6">Syker Kurier</a></li><li class="6"><a href="/region/verdener-nachrichten.html" class="region verdener-nachrichten" target="_self" data-nfyc-region-id="7">Verdener Nachrichten</a></li><li class="7"><a href="/region/wuemme-zeitung.html" class="region wuemme-zeitung" target="_self" data-nfyc-region-id="8">Wümme-Zeitung</a></li></ul></li><li id="1005" class="werder"><a href="/werder.html" target="_self">Werder</a><ul class="navigation_default_sub"><li class="0"><a href="https://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" class="werder werder-tabelle" target="_blank">Bundesliga-Tabelle</a></li><li class="1"><a href="/werder/werder-bundesliga.html" class="werder werder-bundesliga" target="_self">Profis</a></li><li class="2"><a href="/werder/werder-vermischtes.html" class="werder werder-vermischtes" target="_self">Mehr Werder</a></li><li class="3"><a href="/werder/werder-fotos.html" class="werder werder-fotos" target="_self">Werder Fotos</a></li></ul></li><li id="1006" class="sport"><a href="/sport.html" target="_self">Sport</a><ul class="navigation_default_sub"><li class="0"><a href="/sport/bremen-sport.html" class="sport bremen-sport" target="_self">Bremer Sport</a><ul><li><a href="/sport/bremen-sport/bremen-sport-fotos.html" class="thirdLevel sport" target="_self">Bremen Sport Fotos</a> </li></ul></li><li class="1"><a href="/region/lokalsport.html" class="sport sport-in-der-region" target="_self">Sport in der Region</a></li><li class="2"><a href="https://tabellen.weser-kurier.de/" class="sport sporttabellen" target="_self">Tabellen</a></li><li class="3"><a href="/sport/fussball.html" class="sport fussball" target="_self">Fußball</a></li><li class="4"><a href="/sport/sport-vermischtes.html" class="sport sport-vermischtes" target="_self">Mehr Sport</a></li></ul></li><li id="1971" class="deutschland-welt"><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a><ul class="navigation_default_sub"><li class="0"><a href="/deutschland-welt/deutschland-welt-politik.html" class="deutschland-welt deutschland-welt-politik" target="_self">Politik</a></li><li class="1"><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" class="deutschland-welt deutschland-welt-wirtschaft" target="_self">Wirtschaft</a></li><li class="2"><a href="/deutschland-welt/deutschland-welt-kultur.html" class="deutschland-welt deutschland-welt-kultur" target="_self">Kultur</a></li><li class="3"><a href="/deutschland-welt/deutschland-welt-vermischtes.html" class="deutschland-welt deutschland-welt-vermischtes" target="_self">Vermischtes</a></li><li class="4"><a href="/deutschland-welt/europawahl.html" class="deutschland-welt europawahl" target="_self">Europawahl 2019</a></li></ul></li><li id="1949" class="themenwelt"><a href="/themenwelt.html" target="_self">Themenwelt</a><ul class="navigation_default_sub"><li class="0"><a href="/themenwelt/auto-mobilitaet.html" class="themenwelt auto-mobilitaet" target="_self">Auto & Mobilität</a></li><li class="1"><a href="/themenwelt/reisen-und-tourismus.html" class="themenwelt reisen-und-tourismus" target="_self">Reisen & Tourismus</a><ul><li><a href="/themenwelt/reisen-und-tourismus/reisen-und-tourismus-fotos.html" class="thirdLevel themenwelt" target="_self">Reisen &amp; Tourismus Fotos</a> </li></ul></li><li class="2"><a href="/themenwelt/lifestyle-genuss.html" class="themenwelt lifestyle-genuss" target="_self">Lifestyle & Genuss</a><ul><li><a href="/themenwelt/lifestyle-genuss/lifestyle-genuss-fotos.html" class="thirdLevel themenwelt" target="_self">Lifestyle &amp; Genuss Fotos</a> </li></ul></li><li class="3"><a href="/themenwelt/gesundheit-sport.html" class="themenwelt gesundheit-sport" target="_self">Gesundheit & Sport</a></li><li class="4"><a href="/themenwelt/technik-und-multimedia.html" class="themenwelt technik-und-multimedia" target="_self">Technik & Multimedia</a><ul><li><a href="/themenwelt/technik-und-multimedia/technik-und-multimedia-fotos.html" class="thirdLevel themenwelt" target="_self">Technik &amp; Multimedia Fotos</a> </li></ul></li><li class="5"><a href="/themenwelt/freizeit-kultur.html" class="themenwelt freizeit-kultur" target="_self">Freizeit & Kultur</a><ul><li><a href="/themenwelt/freizeit-kultur/freizeit-kultur-fotos.html" class="thirdLevel themenwelt" target="_self">Freizeit &amp; Kultur Fotos</a> </li></ul></li><li class="6"><a href="/reportagen.html" class="themenwelt multimedia-reportagen2" target="_self">Reportagen</a></li><li class="7"><a href="/themenwelt.html" class="themenwelt mehr-themenwelten" target="_self">mehr</a></li></ul></li><li id="2045" class="verlag"><a href="/verlag.html" target="_self">Verlag</a><ul class="navigation_default_sub"><li class="0"><a href="http://abo.weser-kurier.de" class="verlag abonnements" target="_blank">Abonnement</a></li><li class="1"><a href="https://abo.weser-kurier.de/customer/account/login" class="verlag abo-service" target="_self">Aboservice</a></li><li class="2"><a href="http://verlag.weser-kurier.de/verlag/abocard.php" class="verlag abocard" target="_self">AboCard</a></li><li class="3"><a href="http://www.weser-kurier.de/epaper-top-link" class="verlag e-paper-verlag" target="_self">E-Paper</a></li><li class="4"><a href="/verlag/plus.html" class="verlag plus" target="_self">WESER-KURIER Plus</a></li><li class="5"><a href="/verlag/anzeigenmarkt.html" class="verlag anzeigenmarkt" target="_self">Anzeigenmarkt</a></li><li class="6"><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" class="verlag geschaeftskunden" target="_self">Geschäftskunden</a></li><li class="7"><a href="http://shop.weser-kurier.de/" class="verlag handelswaren" target="_blank">Shop</a></li><li class="8"><a href="http://tickets.weser-kurier.de/" class="verlag ticket" target="_blank">Tickets</a></li><li class="9"><a href="http://termine.weser-kurier.de/" class="verlag termin" target="_blank">Termine</a></li><li class="10"><a href="https://hotelgutschein.weser-kurier.de/" class="verlag hotelgutschein" target="_blank">Hotelgutscheine</a></li><li class="11"><a href="http://leserreisen.weser-kurier.de/" class="verlag leserreisen" target="_blank">Leserreisen</a></li></ul></li><li id="2097" class="spiel-und-spass"><a href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a><ul class="navigation_default_sub"><li class="0"><a href="/spiel-und-spass/playground.html" class="spiel-und-spass playground" target="_self">Spiele</a></li><li class="1"><a href="/spiel-und-spass/sudoku.html" class="spiel-und-spass sudoku" target="_self">Sudoku</a></li><li class="2"><a href="/spiel-und-spass/quizze.html" class="spiel-und-spass quizze" target="_self">Quiz</a></li><li class="3"><a href="https://kino.weser-kurier.de/" class="spiel-und-spass kino2" target="_self">Kino</a></li></ul></li></ul><div class=mobileNavigation><ul><li id="mobile_1012" class="mobile_start"><a href="/" target="_self">Start</a></li><li id="mobile_1002" class="mobile_bremen mobile_active"><a href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a></li><li id="mobile_1004" class="mobile_region"><a href="/region.html" target="_self">Region</a></li><li id="mobile_1005" class="mobile_werder"><a href="/werder.html" target="_self">Werder</a></li><li id="mobile_1006" class="mobile_sport"><a href="/sport.html" target="_self">Sport</a></li><li id="mobile_1971" class="mobile_deutschland-welt"><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a></li><li id="mobile_1949" class="mobile_themenwelt"><a href="/themenwelt.html" target="_self">Themenwelt</a></li><li id="mobile_2045" class="mobile_verlag"><a href="/verlag.html" target="_self">Verlag</a></li><li id="mobile_2097" class="mobile_spiel-und-spass"><a href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a></li><li class="onClickButton" id="onClickButton"><a href="#"><img src="/pu_wkd2014/images/premium/menue.png"/></a></li></ul><div class="mobileSubnavi"><ul><li class="mobile_search"><div class="nfy-searchbox"><form method="post" action="/index.php?pageid=1021"><input class="wk-top-searchbox" type="text" name="cosearch"/><a href="#null" onclick="$(this).parent('form').submit();"></a><div class="clear"></div></form><div class="clear"></div></div></li><li id="mobile_1012"><a class="subnavi_link mobile_start more_content" href="/" target="_self">Start</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://abo.weser-kurier.de/" class="mobile_start abo nfyc-stream-link " target="_blank">Abo</a> </li><li class="subnavi_link more_content"><a href="http://www.weser-kurier.de/epaper-top-link" class="mobile_start e-paper nfyc-stream-link " target="_blank">E-Paper</a> </li><li class="subnavi_link more_content"><a href="https://abo.weser-kurier.de/customer/account/login" class="mobile_start aboservice nfyc-stream-link " target="_blank">Aboservice</a> </li><li class="subnavi_link more_content"><a href="http://www.nordbuzz.de/" class="mobile_start nordbuzz nfyc-stream-link " target="_blank">nordbuzz</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/plus/archiv/" class="mobile_start archiv nfyc-stream-link " target="_self">Archiv</a> </li><li class="subnavi_link more_content"><a href="http://pottunpann.weser-kurier.de" class="mobile_start pottunpann nfyc-stream-link " target="_blank">Pott un Pann</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt.html" class="mobile_start anzeigenmarkt2 nfyc-stream-link " target="_self">Märkte</a> </li><li class="subnavi_link more_content"><a href="https://jobs.weser-kurier.de" class="mobile_start jobs nfyc-stream-link " target="_blank">Jobs</a> </li><li class="subnavi_link more_content"><a href="https://immobilien.weser-kurier.de/" class="mobile_start immobilienmarkt nfyc-stream-link " target="_blank">Immobilien</a> </li><li class="subnavi_link more_content"><a href="http://trauer.weser-kurier.de/" class="mobile_start traueranzeigen nfyc-stream-link " target="_blank">Trauer</a> </li><li class="subnavi_link more_content"><a href="http://leserreisen.weser-kurier.de" class="mobile_start leserreisen2 nfyc-stream-link " target="_blank">Leserreisen</a> </li><li class="subnavi_link more_content"><a href="http://shop.weser-kurier.de/" class="mobile_start shop nfyc-stream-link " target="_blank">Shop</a> </li><li class="subnavi_link more_content"><a href="http://tickets.weser-kurier.de/" class="mobile_start tickets nfyc-stream-link " target="_blank">Tickets</a> </li><li class="subnavi_link more_content"><a href="http://termine.weser-kurier.de" class="mobile_start termine nfyc-stream-link " target="_blank">Termine</a> </li><li class="subnavi_link more_content"><a href="https://www.weser-kurier.de/kinderzeitung.html" class="mobile_start kinderzeitung-extern nfyc-stream-link " target="_self">Kinderzeitung</a> </li></ul></li><li id="mobile_1002"><a class="subnavi_link mobile_bremen mobile_active more_content" href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/bremen/bremen-stadt.html" class="mobile_bremen bremen-stadt nfyc-stream-link " target="_self">Stadt</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-wirtschaft.html" class="mobile_bremen bremen-wirtschaft nfyc-stream-link " target="_self">Wirtschaft</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-kultur.html" class="mobile_bremen bremen-kultur nfyc-stream-link " target="_self">Kultur</a> </li><li class="subnavi_link more_content"><a href="/region/die-norddeutsche.html" class="mobile_bremen bremen-nord nfyc-stream-link " target="_self">Bremen-Nord</a> </li><li class="subnavi_link more_content"><a href="/bremen/stadtteile.html" class="mobile_bremen stadtteile nfyc-stream-link " target="_self">Stadtteile</a> </li><li class="subnavi_link more_content"><a href="/bremen/buergerschaftswahl-2019.html" class="mobile_bremen buergerschaftswahl-2019 nfyc-stream-link " target="_self">Bürgerschaftswahl</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-fotos.html" class="mobile_bremen bremen-fotos nfyc-stream-link " target="_self">Fotos Bremen</a> </li><li class="subnavi_link more_content"><a href="/bremen/weser-strand.html" class="mobile_bremen weser-strand nfyc-stream-link " target="_self">WESER-Strand</a> </li><li class="subnavi_link more_content"><a href="/bremen/zisch.html" class="mobile_bremen zisch nfyc-stream-link " target="_self">ZiSch</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/sonderveroeffentlichung.html" class="mobile_bremen geschaeftswelt nfyc-stream-link " target="_self">Geschäftswelt</a> </li></ul></li><li id="mobile_1004"><a class="subnavi_link mobile_region more_content" href="/region.html" target="_self">Region</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/region/achimer-kurier.html" class="mobile_region achimer-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="1">Achimer Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/delmenhorster-kurier.html" class="mobile_region delmenhorster-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="2">Delmenhorster Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/die-norddeutsche.html" class="mobile_region die-norddeutsche nfyc-stream-link " target="_self" data-nfyc-region-id="3">Die Norddeutsche</a> </li><li class="subnavi_link more_content"><a href="/region/osterholzer-kreisblatt.html" class="mobile_region osterholzer-kreisblatt nfyc-stream-link " target="_self" data-nfyc-region-id="4">Osterholzer Kreisblatt</a> </li><li class="subnavi_link more_content"><a href="/region/regionale-rundschau.html" class="mobile_region regionale-rundschau nfyc-stream-link " target="_self" data-nfyc-region-id="5">Regionale Rundschau</a> </li><li class="subnavi_link more_content"><a href="/region/syker-kurier.html" class="mobile_region syker-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="6">Syker Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/verdener-nachrichten.html" class="mobile_region verdener-nachrichten nfyc-stream-link " target="_self" data-nfyc-region-id="7">Verdener Nachrichten</a> </li><li class="subnavi_link more_content"><a href="/region/wuemme-zeitung.html" class="mobile_region wuemme-zeitung nfyc-stream-link " target="_self" data-nfyc-region-id="8">Wümme-Zeitung</a> </li></ul></li><li id="mobile_1005"><a class="subnavi_link mobile_werder more_content" href="/werder.html" target="_self">Werder</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="https://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" class="mobile_werder werder-tabelle nfyc-stream-link " target="_blank">Bundesliga-Tabelle</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-bundesliga.html" class="mobile_werder werder-bundesliga nfyc-stream-link " target="_self">Profis</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-vermischtes.html" class="mobile_werder werder-vermischtes nfyc-stream-link " target="_self">Mehr Werder</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-fotos.html" class="mobile_werder werder-fotos nfyc-stream-link " target="_self">Werder Fotos</a> </li></ul></li><li id="mobile_1006"><a class="subnavi_link mobile_sport more_content" href="/sport.html" target="_self">Sport</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/sport/bremen-sport.html" class="mobile_sport bremen-sport nfyc-stream-link " target="_self">Bremer Sport</a> </li><li class="subnavi_link more_content"><a href="/region/lokalsport.html" class="mobile_sport sport-in-der-region nfyc-stream-link " target="_self">Sport in der Region</a> </li><li class="subnavi_link more_content"><a href="https://tabellen.weser-kurier.de/" class="mobile_sport sporttabellen nfyc-stream-link " target="_self">Tabellen</a> </li><li class="subnavi_link more_content"><a href="/sport/fussball.html" class="mobile_sport fussball nfyc-stream-link " target="_self">Fußball</a> </li><li class="subnavi_link more_content"><a href="/sport/sport-vermischtes.html" class="mobile_sport sport-vermischtes nfyc-stream-link " target="_self">Mehr Sport</a> </li></ul></li><li id="mobile_1971"><a class="subnavi_link mobile_deutschland-welt more_content" href="/deutschland-welt.html" target="_self">Deutschland & Welt</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-politik.html" class="mobile_deutschland-welt deutschland-welt-politik nfyc-stream-link " target="_self">Politik</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" class="mobile_deutschland-welt deutschland-welt-wirtschaft nfyc-stream-link " target="_self">Wirtschaft</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-kultur.html" class="mobile_deutschland-welt deutschland-welt-kultur nfyc-stream-link " target="_self">Kultur</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-vermischtes.html" class="mobile_deutschland-welt deutschland-welt-vermischtes nfyc-stream-link " target="_self">Vermischtes</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/europawahl.html" class="mobile_deutschland-welt europawahl nfyc-stream-link " target="_self">Europawahl 2019</a> </li></ul></li><li id="mobile_1949"><a class="subnavi_link mobile_themenwelt more_content" href="/themenwelt.html" target="_self">Themenwelt</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/themenwelt/auto-mobilitaet.html" class="mobile_themenwelt auto-mobilitaet nfyc-stream-link " target="_self">Auto &amp; Mobilität</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/reisen-und-tourismus.html" class="mobile_themenwelt reisen-und-tourismus nfyc-stream-link " target="_self">Reisen &amp; Tourismus</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/lifestyle-genuss.html" class="mobile_themenwelt lifestyle-genuss nfyc-stream-link " target="_self">Lifestyle &amp; Genuss</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/gesundheit-sport.html" class="mobile_themenwelt gesundheit-sport nfyc-stream-link " target="_self">Gesundheit &amp; Sport</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/technik-und-multimedia.html" class="mobile_themenwelt technik-und-multimedia nfyc-stream-link " target="_self">Technik &amp; Multimedia</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/freizeit-kultur.html" class="mobile_themenwelt freizeit-kultur nfyc-stream-link " target="_self">Freizeit &amp; Kultur</a> </li><li class="subnavi_link more_content"><a href="/reportagen.html" class="mobile_themenwelt multimedia-reportagen2 nfyc-stream-link " target="_self">Reportagen</a> </li><li class="subnavi_link more_content"><a href="/themenwelt.html" class="mobile_themenwelt mehr-themenwelten nfyc-stream-link " target="_self">mehr</a> </li></ul></li><li id="mobile_2045"><a class="subnavi_link mobile_verlag more_content" href="/verlag.html" target="_self">Verlag</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://abo.weser-kurier.de" class="mobile_verlag abonnements nfyc-stream-link " target="_blank">Abonnement</a> </li><li class="subnavi_link more_content"><a href="https://abo.weser-kurier.de/customer/account/login" class="mobile_verlag abo-service nfyc-stream-link " target="_self">Aboservice</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/abocard.php" class="mobile_verlag abocard nfyc-stream-link " target="_self">AboCard</a> </li><li class="subnavi_link more_content"><a href="http://www.weser-kurier.de/epaper-top-link" class="mobile_verlag e-paper-verlag nfyc-stream-link " target="_self">E-Paper</a> </li><li class="subnavi_link more_content"><a href="/verlag/plus.html" class="mobile_verlag plus nfyc-stream-link " target="_self">WESER-KURIER Plus</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt.html" class="mobile_verlag anzeigenmarkt nfyc-stream-link " target="_self">Anzeigenmarkt</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" class="mobile_verlag geschaeftskunden nfyc-stream-link " target="_self">Geschäftskunden</a> </li><li class="subnavi_link more_content"><a href="http://shop.weser-kurier.de/" class="mobile_verlag handelswaren nfyc-stream-link " target="_blank">Shop</a> </li><li class="subnavi_link more_content"><a href="http://tickets.weser-kurier.de/" class="mobile_verlag ticket nfyc-stream-link " target="_blank">Tickets</a> </li><li class="subnavi_link more_content"><a href="http://termine.weser-kurier.de/" class="mobile_verlag termin nfyc-stream-link " target="_blank">Termine</a> </li><li class="subnavi_link more_content"><a href="https://hotelgutschein.weser-kurier.de/" class="mobile_verlag hotelgutschein nfyc-stream-link " target="_blank">Hotelgutscheine</a> </li><li class="subnavi_link more_content"><a href="http://leserreisen.weser-kurier.de/" class="mobile_verlag leserreisen nfyc-stream-link " target="_blank">Leserreisen</a> </li></ul></li><li id="mobile_2097"><a class="subnavi_link mobile_spiel-und-spass more_content" href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/spiel-und-spass/playground.html" class="mobile_spiel-und-spass playground nfyc-stream-link " target="_self">Spiele</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/sudoku.html" class="mobile_spiel-und-spass sudoku nfyc-stream-link " target="_self">Sudoku</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/quizze.html" class="mobile_spiel-und-spass quizze nfyc-stream-link " target="_self">Quiz</a> </li><li class="subnavi_link more_content"><a href="https://kino.weser-kurier.de/" class="mobile_spiel-und-spass kino2 nfyc-stream-link " target="_self">Kino</a> </li></ul></li></ul></div></div><span class="responsive_test" style="display: none;">Topslider</span><div class=clear></div></div></div><div class="billboard billboard-external"><div id="stroeer-container-billboard"><script type="text/javascript">		nfyStroeerSlot('billboard', false, '');
	</script></div><div id="stroeer-container-topmobile2"><script type="text/javascript">		nfyStroeerSlot('topmobile2', false, '');
	</script></div><div class="billboard_link"><a href="/verlag/mediadaten.html">Ihre Werbung hier? &raquo;</a></div></div><div class=nfy-breadcrumb-rss-container><div id="nfy_breadcrumb" itemprop=breadcrumb><ul><li><span class="arrow">&raquo;</span> <a href="/">Startseite</a></li><li><span class="arrow">&raquo;</span> <a href="/bremen.html">Bremen</a></li><li><span class="arrow">&raquo;</span> <a href="/bremen/breminale.html">Breminale</a></li><li class="last"><span class="arrow">&raquo;</span> <a href="/bremen/breminale_artikel,-breminaleentscheidung-je-frueher-desto-besser-_arid,1837588.html">Breminale-Entscheidung: Je früher, desto besser</a><a class="nfyc-stream-button " data-nfyc-stream-shortcode="ar" data-nfyc-stream-id="1837588"></a></li><div class="clear"></div><div class="clear"></div></ul></div><div class="nfy_breadcrumb-rss"><a class=nfy-feed-icon target="_blank" href="https://www.weser-kurier.de/pagefeed/1441.xml"></a><a class=nfy-feed-link target="_blank" href="https://www.weser-kurier.de/pagefeed/1441.xml">RSS-Feed</a></div><div class=clear></div></div><div id="nfy_weather"><div class="weather-breadcrumb"><b>Wetter: </b><span class="weather-top-link">wolkig,  17 bis 27 &deg;C</span></div></div><div class=clear></div><div id="nfy_content"><div class="page direct_content" id="nfy_column2"><div class="article detailtop"> <div class="content_full"><div class="socialmedia_stickybar"><div class="shariff vertical" data-orientation="vertical" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]"></div><a href="javascript:void(0);" onclick="showSendForm(&#039;Breminale-Entscheidung: Je früher, desto besser&#039;, &#039;Die Entscheidung, wer künftig die Breminale ausrichtet, fällt voraussichtlich erst im Spätsommer. Das bedroht zwar nicht die Ausrichtung des Festivals, ist aber ärgerlich für die Bewerber, meint Nina Willborn.&#039;, &quot;ar&quot;)"><img src="/pu_wkd2014/images/social/mail.png" class="mail-icon"/></a></div><div class="article_subheadline">Kommentar zur Breminale-Ausschreibung</div><div class="article_service"><a class="nfyc-stream-button show_title_mouseover" data-nfyc-stream-shortcode="ar" data-nfyc-stream-id="1837588" title="abonnierte Inhalte"></a><span class="merkliste-add show_title_mouseover" title="Zur Merkliste"></span><span class="print show_title_mouseover" title="Artikel drucken"></span><span class="font_small show_title_mouseover" title="Schrift normal"></span><span class="font_middle show_title_mouseover" title="Schrift mittel"></span><span class="font_big show_title_mouseover" title="Schrift gro&szlig;"></span><div class="clear"></div><div class="print_text" id="show_title_placeholder"></div><div class="merkliste-confirm"><span class="merkliste-confirm-message"><b>Der Artikel wurde zur Merkliste hinzugef&uuml;gt.</b><br/>Die Merkliste finden Sie oben links auf der Seite.</span></div></div><div class="clear"></div><h1 class="article_headline">Breminale-Entscheidung: Je früher, desto besser</h1><div class="authors"><span class="authors-name"><span>Nina Willborn</span></span><a class="nfyc-stream-button " data-nfyc-stream-shortcode="author" data-nfyc-stream-id="240"></a> <script> var nfy_author = "Nina Willborn";</script><span class="authors-date">14.06.2019 </span><a href="#comments" class="authors-comments">0 Kommentare</a></div><p class="article_teaser">Die Entscheidung, wer künftig die Breminale ausrichtet, fällt voraussichtlich erst im Spätsommer. Das bedroht zwar nicht die Ausrichtung des Festivals, ist aber ärgerlich für die Bewerber, meint Nina Willborn.</p><div class="social-icons"><div class="shariff" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]" data-theme="grey"></div><li class="shariff-button whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.weser-kurier.de%2Fbremen%2Fbreminale_artikel%2C-breminaleentscheidung-je-frueher-desto-besser-_arid%2C1837588.html" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button"><img src="/pu_wkd2014/images/social/whatsapp.png" class="fa fa-whatsapp"/> </a></li><li class="shariff-button fbmessenger"><a href="fb-messenger://share?link=https%3A%2F%2Fwww.weser-kurier.de%2Fbremen%2Fbreminale_artikel%2C-breminaleentscheidung-je-frueher-desto-besser-_arid%2C1837588.html" title="Bei Facebook Messenger teilen" aria-label="Bei Facebook Messenger teilen" role="button"><img src="/pu_wkd2014/images/social/fbmessenger.png" class="fa fa-facebook-messenger"/> </a></li><a href="javascript:void(0);" onclick="showSendForm(&#039;Breminale-Entscheidung: Je früher, desto besser&#039;, &#039;Die Entscheidung, wer künftig die Breminale ausrichtet, fällt voraussichtlich erst im Spätsommer. Das bedroht zwar nicht die Ausrichtung des Festivals, ist aber ärgerlich für die Bewerber, meint Nina Willborn.&#039;, &quot;ar&quot;)"><img src="/pu_wkd2014/images/social/mail.png" class="mail-icon"/></a></div><script type="text/javascript">			jQuery(document).ready(function($) {
				showNfySocialIconCounters("https%3A%2F%2Fwww.weser-kurier.de%2Fbremen%2Fbreminale_artikel%2C-breminaleentscheidung-je-frueher-desto-besser-_arid%2C1837588.html");
				handleArticleIcon("1837588", "0");
			});
		</script></div><div class="clear"></div></div><div class="article detail"><div class="article_body"><div class="article_img"><a class="fancybox" rel="group" href="/cms_media/module_img/5745/2872718_1_articlefancybox_JokA-7318.jpg" title="Shirin Abedi"><i class="fa fa-search-plus"></i><img src="/cms_media/module_img/5745/2872718_1_articledetailpremium_JokA-7318.jpg" alt="Lockt jedes Jahr etwa 200.000 Besucher an die Weser: die Breminale" title="Lockt jedes Jahr etwa 200.000 Besucher an die Weser: die Breminale" width="620" height="320"/></a><div class="subtitel">Lockt jedes Jahr etwa 200.000 Besucher an die Weser: die Breminale (Archivbild). <span class="copyright">(Shirin Abedi)</span></div></div>
<p>Je früher, desto besser: Das gilt für viele Bereiche des Lebens und ganz sicher auch für die Planung von Veranstaltungen. Insofern ist es tatsächlich ärgerlich, dass sowohl die Kulturbehörde als auch die Deputation, die das Bewerbungsverfahren genehmigt hatte, die Auswirkungen der Wahl auf den politischen Betrieb unterschätzt haben.</p>
<p>Sicher keine böse Absicht, schließlich dürften allen Beteiligten die Querelen und die Diskussionen vor der Breminale 2018 noch allzu gut in Erinnerung sein – und schließlich war die Entscheidung, ein „Festival an der Weser“ überhaupt auszuschreiben, eine Konsequenz daraus. </p>
<div class="article teaser_detail_more teaser "><div class="nfy-topic">Mehr zum Thema</div><div class="clear"></div><div class="article_content"><div class="article_image"><a href="/bremen/breminale_artikel,-breminalebewerber-muessen-warten-_arid,1837607.html"><img class="image_unveil" data-src="/cms_media/module_img/5745/2872763_1_teasersmall_L1031992.jpg" alt="Ausrichtung des Festivals ab 2020: Breminale-Bewerber müssen warten" title="Ausrichtung des Festivals ab 2020: Breminale-Bewerber müssen warten" width="220" height="147"/></a></div><div class="functionsline_top"><div class="article_subheadline">Ausrichtung des Festivals ab 2020</div></div><a class="article_headline" href="/bremen/breminale_artikel,-breminalebewerber-muessen-warten-_arid,1837607.html">Breminale-Bewerber müssen warten</a><div class="article_text"><p>Erst im Spätsommer soll entschieden werden, wer die Breminale im Jahr 2020 ausrichten soll. ...</p> <a class="more_link" href="/bremen/breminale_artikel,-breminalebewerber-muessen-warten-_arid,1837607.html"><span>mehr</span> »</a></div><div class="clear"></div></div></div>
<p>Für die bisherigen Organisatoren wäre es entspannter, wüssten sie bei der bald beginnenden Breminale schon Bescheid und könnten entsprechend Verhandlungen führen oder, im Fall der Neuen, sich je nach Bedarf Bereiche des Festivals bei laufendem Betrieb ansehen. Aber natürlich ist es grundsätzlich auch mit einem Vorlauf von knapp einem Jahr machbar, eine Großveranstaltung der Güteklasse Breminale auf die Beine zu stellen, die ihre mehr als 200 000 Fans begeistert und auch die Nerven der Organisatoren nicht mehr als sowieso schon beansprucht.</p><div class="clear"></div></div><aside class="nfy-tags"><header class="nfy-tags-header">Schlagwörter</header><ul><li><a href="https://www.weser-kurier.de/thema/bremen" class="button">Bremen</a></li><li><a href="https://www.weser-kurier.de/thema/meinung" class="button">Meinung</a></li></ul></aside><table class="main-content adobj"><tr><td><div class="nfy_ad_marker"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="async"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5391801589971640" data-ad-format="auto" data-ad-slot="2655800854"></ins><script>			(adsbygoogle = window.adsbygoogle || []).push({});
		</script></div></td></tr></table><script type="text/javascript">	/* <![CDATA[ */
		$( document ).ready(function() {
			$(".shariff-button.whatsapp").appendTo("ul.theme-grey");
			$(".shariff-button.fbmessenger").appendTo("ul.theme-grey");
		});
		item_statistic('ar', 1837588, 4);
	/* ]]> */
	</script><script src="https://apis.google.com/js/client.js?onload=handleClientLoad"></script></div><div class="related_links"><div class="related_links_headline">Weitere Artikel aus diesem Ressort</div><ul><li><a class="link" href="/bremen/breminale_artikel,-breminalebewerber-muessen-warten-_arid,1837607.html">Ausrichtung des Festivals ab 2020: <span class="margin">Breminale-Bewerber müssen warten</span></a></li><li><a class="link" href="/bremen/breminale_artikel,-breminale-gibt-weitere-bands-bekannt-_arid,1830042.html">Mit Faakmarwin und Gestört aber geil: <span class="margin">Breminale gibt weitere Bands bekannt</span></a></li><li><a class="link" href="/bremen/breminale_artikel,-schlachthofkneipe-will-breminale-ab-2020-mitgestalten-_arid,1829918.html">Zwei Konzepte eingereicht: <span class="margin">Schlachthofkneipe will Breminale ab 2020 mitgestalten</span></a></li><li><a class="link" href="/bremen/breminale_artikel,-breminale-startet-kampagne-fuer-besseres-benehmen-_arid,1829244.html">Auch für den Umweltschutz: <span class="margin">Breminale startet Kampagne für besseres Benehmen</span></a></li><li><a class="link" href="/bremen/breminale_artikel,-breminale-gibt-die-ersten-zehn-bands-bekannt-_arid,1825290.html">Kulturfestival am Osterdeich: <span class="margin">Breminale gibt die ersten zehn Bands bekannt</span></a></li></ul></div><hr/><div class="clear"></div><div id="comments"></div><link href="/nfyc-frontend/styles/comment/comment.css" rel="stylesheet"/><link href="/nfyc-frontend/styles/comment/fontawesome-solid.min.css" rel="stylesheet"/><div class="nfy-puid-4" id="rf-comment-container-wrapper"><div id="rf-comment-container"><form action="javascript:void(0);" method="post" name="commentForm" id="commentForm">				
	<div class="send_wrap">                      	
      	<label>Kommentar schreiben</label>
		<div class="height_input">
			<textarea required="required" placeholder="Diskutieren Sie mit!" class="nfyb-main-comment-textarea" name="main_comment"></textarea>
			
		</div>
	</div>
	<div class="clear"></div>
<div class="button answer_button"><button onclick="NFYF_Comment.sendForm('comment',0);return false;" class="nfy-positive-btn" id="commentButton_0">Kommentar abschicken</button></div></form><span class="nfyc-stream-button " data-nfyc-stream-shortcode="ar" data-nfyc-stream-id="1837588"></span><article class="nfyb-login-message"><p>Bitte <span class="nfy-link" onclick="nfycShowLoginForm();return false;">melden Sie sich an</span>, um den Kommentarbereich zu nutzen.</p></article><div class="nfyb-new-comment"></div></div></div><script type="text/javascript">		/* <![CDATA[ */
		var jwt =  document.NFY_SSO_TOKEN || null;
		var userData = null;
		var rf_comment_cfg = null;

		function nfycShowLoginForm() {
			$('#loginline .login').click();
			$("html, body").animate({ scrollTop: 0 }, "fast");
		}
		/* ]]> */
	</script><script>		var renderComments = function() {
			rf_comment_cfg = {
				domain: 'www.weser-kurier.de',
				id: "1837588",
				puid: 4,
				origin: 'web.weser-kurier.de',
				/*
				 origin: 'web.meinwerder.de',
				 origin: 'web.weser-kurier.de',
				 */
				type: 'ar',
				loadCommentsInline: true,
				getUser: null,
				requireUser: null,
				jwt: jwt,
				auth: {

					requireUser: function (successCallback, errorCallback) {
						successCallback(jwt);
					},
					getUser: function () {
						return userData;
					}
				}
			};
			
			
			rf_comment_cfg.getUser = rf_comment_cfg.auth.getUser;
			rf_comment_cfg.requireUser = rf_comment_cfg.auth.requireUser;

			(function () {
				var s = document.createElement('script');
				s.src = '//www.weser-kurier.de/comments_embed.js';
				s.setAttribute('data-timestamp', new Date());
				(document.head || document.body).appendChild(s);
			})();
			//NFYF_Comment.init(rf_comment_cfg);
			
		};
	</script><script type="text/javascript">		/* <![CDATA[ */
		if ( typeof nfyCommunityUser !== "undefined" && nfyCommunityUser.isLogged() )
		{
			if ( jwt === null )	{
				jQuery.ajax({
					url: NFY_SSO_DOMAIN + "/json/authenticate.php?callback=nfyJwtCallback&action=validate",
					dataType: 'jsonp',
					jsonpCallback: "nfyLoginJwtCallback",
					success: function(response){
						jwt = response.token.tokenId;
						renderComments();
					}
				}).fail(function(){
					renderComments();
				});
			}
			else {
				renderComments();
			}

			userData = {
				nickname: '',
				image: ''
			};
		}
		else {
			renderComments();
		}
		/* ]]> */
	</script>
<script type="text/javascript">try{var wl=window.location,d=document,w=d.write.bind(d),l=localStorage,s='<img src="/REST/tnemyap/deretem/laitini/145/1837588?r=5d03f8e86f490" width="1" height="1" />';if(l){var i=l.getItem('rfmls'),m=(i)?i.split('#'):[],c,cn,f=false;if(m&&m.length>1){d.cookie='RF_METERED='+m[0]+';expires='+(new Date(m[1]*1000).toUTCString())+';path=/;domain=.weser-kurier.de';c=d.cookie.split(';');if(c&&c.length>0){for(var i=0;i<=c.length;i++){cn=c[i].trim().split('=');if(cn[0]&&cn[0]==='RF_METERED'){f=true;wl.reload();}}}if(!f){w(s);}}else{w(s);}}else{w(s);}}catch(e){w(s);}</script><noscript><img src="/REST/tnemyap/deretem/laitini/145/1837588?r=5d03f8e86f490" width="1" height="1" /></noscript></div><div id="nfy_column1"><div class="servicebox weather" id="sebox_743_0"><div class="servicebox_head">Ihr Wetter in Bremen</div><div class="servicebox_content"><div class="weather-tophead"><span>Temperatur:</span> <span style="float:right;">27 &deg;C / 17 &deg;C</span></div><div class="weather-standard"><span style="float: left;">Vormittag:<br/><img src="/__wetterkontor/images/wr/50/wolkig.png" class="img-am" alt="/__wetterkontor/images/wr/50/wolkig.png" style="width:50px;height:50px;border:0" align="absmiddle"/> </span><span style="float: right;">Nachmittag:<br/><img src="/__wetterkontor/images/wr/50/gewitter.png" class="img-pm" alt="/__wetterkontor/images/wr/50/Gewitter.png" style="width:50px;height:50px;border:0" align="absmiddle"/></span><div style="clear: both; height: 0; line-height: 0; font-size: 0;"></div></div><div class="weather-standard"><span class="am_tmp"><img src="/pu_wkd2014/images/wetter/ico_regenschirm.gif" style="width:16px;height:18px" align="absmiddle"/> &nbsp; Regenwahrscheinlichkeit: </span><span class="weather-rainchance">70 %</span></div></div></div>
<div class="servicebox photostory_teaser" id="sebox_1148_0"><div class="servicebox_head"><h3>Fotos von der Breminale</h3></div><div class="servicebox_content"><div class="content"><div class="galleria_media"><div class="galleria_top"><div class="galleria_top_center" align="center"><a href="/bilder_galerie,-so-schoen-war-der-breminaleabschluss-am-sonntag-_mediagalid,39256.html"><img class="opaque" src="/cms_media/module_img/5479/2739927_1_sebo_5b5e451dc2fd9.jpg" js:link="/bilder_galerie,-so-schoen-war-der-breminaleabschluss-am-sonntag-_mediagalid,39256.html" js:smallPicture="/cms_media/module_img/5479/2739927_1_sebosmall_5b5e451dc2fd9.jpg" js:bigPicture="/cms_media/module_img/5479/2739927_1_sebo_5b5e451dc2fd9.jpg" js:subheadline="Kulturfestival am Osterdeich" title="So schön war der Breminale-Abschluss am Sonntag"/></a></div></div><div class="galleria_headline">Kulturfestival am Osterdeich</div><div class="galleria_info">So schön war der Breminale-Abschluss am Sonntag</div><div class="galleria_bottom"><div class="galleria_image_nav_left"></div><div class="galleria_viewport"><div class="galleria_strip"><div class="galleria_list"><a href="/bilder_galerie,-fotos-das-war-der-zweite-breminaletag-_mediagalid,39245.html"><img class="opaque" src="/cms_media/module_img/5476/2738422_1_sebosmall_20180726_Breminale-HS6A8228.jpg" js:link="/bilder_galerie,-fotos-das-war-der-zweite-breminaletag-_mediagalid,39245.html" js:smallPicture="/cms_media/module_img/5476/2738422_1_sebosmall_20180726_Breminale-HS6A8228.jpg" js:bigPicture="/cms_media/module_img/5476/2738422_1_sebo_20180726_Breminale-HS6A8228.jpg" js:subheadline="Bilderstrecke" title="Fotos: Das war der zweite Breminale-Tag"/></a></div>
<div class="galleria_list"><a href="/bilder_galerie,-so-schoen-war-der-breminaleabschluss-am-sonntag-_mediagalid,39256.html"><img class="" src="/cms_media/module_img/5479/2739927_1_sebosmall_5b5e451dc2fd9.jpg" js:link="/bilder_galerie,-so-schoen-war-der-breminaleabschluss-am-sonntag-_mediagalid,39256.html" js:smallPicture="/cms_media/module_img/5479/2739927_1_sebosmall_5b5e451dc2fd9.jpg" js:bigPicture="/cms_media/module_img/5479/2739927_1_sebo_5b5e451dc2fd9.jpg" js:subheadline="Kulturfestival am Osterdeich" title="So schön war der Breminale-Abschluss am Sonntag"/></a></div>
<div class="galleria_list"><a href="/bilder_galerie,-die-schoensten-breminalefotos-unserer-leser-_mediagalid,39255.html"><img class="opaque" src="/cms_media/module_img/5479/2739880_1_sebosmall_Lena_Eierding_2.jpg" js:link="/bilder_galerie,-die-schoensten-breminalefotos-unserer-leser-_mediagalid,39255.html" js:smallPicture="/cms_media/module_img/5479/2739880_1_sebosmall_Lena_Eierding_2.jpg" js:bigPicture="/cms_media/module_img/5479/2739880_1_sebo_Lena_Eierding_2.jpg" js:subheadline="Festivalmomente an der Weser" title="Die schönsten Breminale-Fotos unserer Leser"/></a></div>
<div class="galleria_list"><a href="/bilder_galerie,-grosser-budentest-so-schmeckt-das-essen-auf-der-breminale-_mediagalid,39241.html"><img class="opaque" src="/cms_media/module_img/5479/2739863_1_sebosmall_3bcbfe43-9d99-4d47-b710-82105ac56ac0.jpg" js:link="/bilder_galerie,-grosser-budentest-so-schmeckt-das-essen-auf-der-breminale-_mediagalid,39241.html" js:smallPicture="/cms_media/module_img/5479/2739863_1_sebosmall_3bcbfe43-9d99-4d47-b710-82105ac56ac0.jpg" js:bigPicture="/cms_media/module_img/5479/2739863_1_sebo_3bcbfe43-9d99-4d47-b710-82105ac56ac0.jpg" js:subheadline="Wir testen für euch!" title="Großer Budentest: So schmeckt das Essen auf der Breminale"/></a></div>
<div class="galleria_list"><a href="/bilder_galerie,-diese-kuenstler-spielen-zum-breminalefinale-am-sonntag-_mediagalid,39187.html"><img class="opaque" src="/cms_media/module_img/5463/2731531_1_sebosmall_bremen_vier_zelt.jpg" js:link="/bilder_galerie,-diese-kuenstler-spielen-zum-breminalefinale-am-sonntag-_mediagalid,39187.html" js:smallPicture="/cms_media/module_img/5463/2731531_1_sebosmall_bremen_vier_zelt.jpg" js:bigPicture="/cms_media/module_img/5463/2731531_1_sebo_bremen_vier_zelt.jpg" js:subheadline="Eine bunte Mischung zum Schluss" title="Diese Künstler spielen zum Breminale-Finale am Sonntag"/></a></div>
<div class="galleria_list"><a href="/bilder_galerie,-das-sind-die-breminaletipps-der-redaktion-_mediagalid,39191.html"><img class="opaque" src="/cms_media/module_img/5479/2739621_1_sebosmall_WhatsApp_Image_2018-07-29_at_13.10.48.jpeg" js:link="/bilder_galerie,-das-sind-die-breminaletipps-der-redaktion-_mediagalid,39191.html" js:smallPicture="/cms_media/module_img/5479/2739621_1_sebosmall_WhatsApp_Image_2018-07-29_at_13.10.48.jpeg" js:bigPicture="/cms_media/module_img/5479/2739621_1_sebo_WhatsApp_Image_2018-07-29_at_13.10.48.jpeg" js:subheadline="Empfehlungen für Musik, Kinder und Sonstiges" title="Das sind die Breminale-Tipps der Redaktion"/></a></div>
<div class="galleria_list"><a href="/bilder_galerie,-trotz-naesse-so-feierten-die-bremer-am-breminalesamstag-_mediagalid,39252.html"><img class="opaque" src="/cms_media/module_img/5478/2739449_1_sebosmall_5b5d1dc1c1b96.jpg" js:link="/bilder_galerie,-trotz-naesse-so-feierten-die-bremer-am-breminalesamstag-_mediagalid,39252.html" js:smallPicture="/cms_media/module_img/5478/2739449_1_sebosmall_5b5d1dc1c1b96.jpg" js:bigPicture="/cms_media/module_img/5478/2739449_1_sebo_5b5d1dc1c1b96.jpg" js:subheadline="Fotos vom Osterdeich" title="Trotz Nässe: So feierten die Bremer am Breminale-Samstag"/></a></div>
<div class="galleria_list"><a href="/bilder_galerie,-so-war-der-samstag-am-osterdeich-_mediagalid,39251.html"><img class="opaque" src="/cms_media/module_img/5478/2739323_1_sebosmall_20180728_Breminale-0230.jpg" js:link="/bilder_galerie,-so-war-der-samstag-am-osterdeich-_mediagalid,39251.html" js:smallPicture="/cms_media/module_img/5478/2739323_1_sebosmall_20180728_Breminale-0230.jpg" js:bigPicture="/cms_media/module_img/5478/2739323_1_sebo_20180728_Breminale-0230.jpg" js:subheadline="Breminale 2018" title="So war der Samstag am Osterdeich"/></a></div>
<div class="galleria_list"><a href="/bilder_galerie,-der-freitag-auf-der-breminale-fotos-von-besuchern-und-buehnenprogramm-_mediagalid,39248.html"><img class="opaque" src="/cms_media/module_img/5478/2739052_1_sebosmall_5b5b9b1358536.jpg" js:link="/bilder_galerie,-der-freitag-auf-der-breminale-fotos-von-besuchern-und-buehnenprogramm-_mediagalid,39248.html" js:smallPicture="/cms_media/module_img/5478/2739052_1_sebosmall_5b5b9b1358536.jpg" js:bigPicture="/cms_media/module_img/5478/2739052_1_sebo_5b5b9b1358536.jpg" js:subheadline="Großer Zuschauerstrom" title="Der Freitag auf der Breminale: Fotos von Besuchern und Bühnenprogramm"/></a></div>
<div class="galleria_list"><a href="/bilder_galerie,-dreimal-ist-bremer-recht-der-freitag-auf-der-breminale-in-bildern-_mediagalid,39247.html"><img class="opaque" src="/cms_media/module_img/5477/2738995_1_sebosmall_file7172dkncuiu30nnim07.jpg" js:link="/bilder_galerie,-dreimal-ist-bremer-recht-der-freitag-auf-der-breminale-in-bildern-_mediagalid,39247.html" js:smallPicture="/cms_media/module_img/5477/2738995_1_sebosmall_file7172dkncuiu30nnim07.jpg" js:bigPicture="/cms_media/module_img/5477/2738995_1_sebo_file7172dkncuiu30nnim07.jpg" js:subheadline="Hitze, Musik und viele Besucher" title="Dreimal ist Bremer Recht - Der Freitag auf der Breminale in Bildern"/></a></div>
<div class="galleria_list"><a href="/bilder_galerie,-diese-acts-spielen-freitag-auf-der-breminale-_mediagalid,39186.html"><img class="opaque" src="/cms_media/module_img/4559/2279536_1_sebosmall_58caac041cdc0_58caac0420c9c.jpg" js:link="/bilder_galerie,-diese-acts-spielen-freitag-auf-der-breminale-_mediagalid,39186.html" js:smallPicture="/cms_media/module_img/4559/2279536_1_sebosmall_58caac041cdc0_58caac0420c9c.jpg" js:bigPicture="/cms_media/module_img/4559/2279536_1_sebo_58caac041cdc0_58caac0420c9c.jpg" js:subheadline="Tanzmusik und Poesie" title="Diese Acts spielen Freitag auf der Breminale"/></a></div>
<div class="galleria_list"><a href="/bilder_galerie,-so-wird-die-breminale-auf-instagram-gefeiert-_mediagalid,39246.html"><img class="opaque" src="/cms_media/module_img/5477/2738566_1_sebosmall_IMG_7416.jpg" js:link="/bilder_galerie,-so-wird-die-breminale-auf-instagram-gefeiert-_mediagalid,39246.html" js:smallPicture="/cms_media/module_img/5477/2738566_1_sebosmall_IMG_7416.jpg" js:bigPicture="/cms_media/module_img/5477/2738566_1_sebo_IMG_7416.jpg" js:subheadline="Bilder der User" title="So wird die Breminale auf Instagram gefeiert"/></a></div></div></div><div class="galleria_image_nav_right"></div></div></div></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox text_with_image" id="sebox_1142_0"><div class="servicebox_head">Talk-Reihe WESER-Strand</div><div class="servicebox_content"><div class="servicebox_image"><a href="http://www.weser-kurier.de/themenwelt/weser-strand/weser-strand-talk-und-show.html" target="_self"><img class="image_unveil" data-src="/cms_media/module_img/4993/2496667_1_sebo_CHK4021.jpg" alt="Bevor die Gäste der Talk-Reihe WESER-Strand eintreffen, muss das Produktionsteam die Kameratechnik zum Laufen bringen." title="Bevor die Gäste der Talk-Reihe WESER-Strand eintreffen, muss das Produktionsteam die Kameratechnik zum Laufen bringen." width="286" height="186"/></a></div><div class="servicebox_text"><p>WESER-Strand heißt das Talk-Format des WESER-KURIER aus dem Café Sand. An jedem ersten Freitag im Monat hat Moderator Axel Brüggemann einen prominenten Gast. Alle Artikel und Videos dazu finden Sie hier.</p></div><div class="servicebox_foot"><a href="http://www.weser-kurier.de/themenwelt/weser-strand/weser-strand-talk-und-show.html" target="_self">Hier geht's zum Dossier. <span>&raquo;</span></a></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox servicebox-ns">
		<table class="adobj" style="width:100%;">
			<tr>
				<td>
					<div id="nfy-ad-oms-rectangle" style="text-align:center;">
						<script type="text/javascript">
							//hTf8mDc("Medium");
						</script>
						<script>
							injectRectangle("nfy-ad-oms-rectangle");
						</script>
						<span class="hTf8mDc_end"></span>
					</div>
				</td>
			</tr>
		</table>
		</div>
</div><div class=clear></div><div class="content_full"></div></div><script src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js async=async></script><div style="text-align: center;padding: 5px;"><span class=adtext>Anzeige</span><ins class="adsbygoogle adslot_1" style=display:block; data-ad-client="pub-5391801589971640" data-ad-format=auto data-ad-slot="2376599259"></ins></div><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class=mobileNavigation id=mobileNavigation><ul><li id="mobile_1012" class="mobile_start"><a href="/" target="_self">Start</a></li><li id="mobile_1002" class="mobile_bremen mobile_active"><a href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a></li><li id="mobile_1004" class="mobile_region"><a href="/region.html" target="_self">Region</a></li><li id="mobile_1005" class="mobile_werder"><a href="/werder.html" target="_self">Werder</a></li><li id="mobile_1006" class="mobile_sport"><a href="/sport.html" target="_self">Sport</a></li><li id="mobile_1971" class="mobile_deutschland-welt"><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a></li><li id="mobile_1949" class="mobile_themenwelt"><a href="/themenwelt.html" target="_self">Themenwelt</a></li><li id="mobile_2045" class="mobile_verlag"><a href="/verlag.html" target="_self">Verlag</a></li><li id="mobile_2097" class="mobile_spiel-und-spass"><a href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a></li><li class="onClickButton" id="onClickButton"><a href="#"><img src="/pu_wkd2014/images/premium/menue.png"/></a></li></ul><div class="mobileSubnavi"><ul><li class="mobile_search"><div class="nfy-searchbox"><form method="post" action="/index.php?pageid=1021"><input class="wk-top-searchbox" type="text" name="cosearch"/><a href="#null" onclick="$(this).parent('form').submit();"></a><div class="clear"></div></form><div class="clear"></div></div></li><li id="mobile_1012"><a class="subnavi_link mobile_start more_content" href="/" target="_self">Start</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://abo.weser-kurier.de/" class="mobile_start abo nfyc-stream-link " target="_blank">Abo</a> </li><li class="subnavi_link more_content"><a href="http://www.weser-kurier.de/epaper-top-link" class="mobile_start e-paper nfyc-stream-link " target="_blank">E-Paper</a> </li><li class="subnavi_link more_content"><a href="https://abo.weser-kurier.de/customer/account/login" class="mobile_start aboservice nfyc-stream-link " target="_blank">Aboservice</a> </li><li class="subnavi_link more_content"><a href="http://www.nordbuzz.de/" class="mobile_start nordbuzz nfyc-stream-link " target="_blank">nordbuzz</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/plus/archiv/" class="mobile_start archiv nfyc-stream-link " target="_self">Archiv</a> </li><li class="subnavi_link more_content"><a href="http://pottunpann.weser-kurier.de" class="mobile_start pottunpann nfyc-stream-link " target="_blank">Pott un Pann</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt.html" class="mobile_start anzeigenmarkt2 nfyc-stream-link " target="_self">Märkte</a> </li><li class="subnavi_link more_content"><a href="https://jobs.weser-kurier.de" class="mobile_start jobs nfyc-stream-link " target="_blank">Jobs</a> </li><li class="subnavi_link more_content"><a href="https://immobilien.weser-kurier.de/" class="mobile_start immobilienmarkt nfyc-stream-link " target="_blank">Immobilien</a> </li><li class="subnavi_link more_content"><a href="http://trauer.weser-kurier.de/" class="mobile_start traueranzeigen nfyc-stream-link " target="_blank">Trauer</a> </li><li class="subnavi_link more_content"><a href="http://leserreisen.weser-kurier.de" class="mobile_start leserreisen2 nfyc-stream-link " target="_blank">Leserreisen</a> </li><li class="subnavi_link more_content"><a href="http://shop.weser-kurier.de/" class="mobile_start shop nfyc-stream-link " target="_blank">Shop</a> </li><li class="subnavi_link more_content"><a href="http://tickets.weser-kurier.de/" class="mobile_start tickets nfyc-stream-link " target="_blank">Tickets</a> </li><li class="subnavi_link more_content"><a href="http://termine.weser-kurier.de" class="mobile_start termine nfyc-stream-link " target="_blank">Termine</a> </li><li class="subnavi_link more_content"><a href="https://www.weser-kurier.de/kinderzeitung.html" class="mobile_start kinderzeitung-extern nfyc-stream-link " target="_self">Kinderzeitung</a> </li></ul></li><li id="mobile_1002"><a class="subnavi_link mobile_bremen mobile_active more_content" href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/bremen/bremen-stadt.html" class="mobile_bremen bremen-stadt nfyc-stream-link " target="_self">Stadt</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-wirtschaft.html" class="mobile_bremen bremen-wirtschaft nfyc-stream-link " target="_self">Wirtschaft</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-kultur.html" class="mobile_bremen bremen-kultur nfyc-stream-link " target="_self">Kultur</a> </li><li class="subnavi_link more_content"><a href="/region/die-norddeutsche.html" class="mobile_bremen bremen-nord nfyc-stream-link " target="_self">Bremen-Nord</a> </li><li class="subnavi_link more_content"><a href="/bremen/stadtteile.html" class="mobile_bremen stadtteile nfyc-stream-link " target="_self">Stadtteile</a> </li><li class="subnavi_link more_content"><a href="/bremen/buergerschaftswahl-2019.html" class="mobile_bremen buergerschaftswahl-2019 nfyc-stream-link " target="_self">Bürgerschaftswahl</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-fotos.html" class="mobile_bremen bremen-fotos nfyc-stream-link " target="_self">Fotos Bremen</a> </li><li class="subnavi_link more_content"><a href="/bremen/weser-strand.html" class="mobile_bremen weser-strand nfyc-stream-link " target="_self">WESER-Strand</a> </li><li class="subnavi_link more_content"><a href="/bremen/zisch.html" class="mobile_bremen zisch nfyc-stream-link " target="_self">ZiSch</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/sonderveroeffentlichung.html" class="mobile_bremen geschaeftswelt nfyc-stream-link " target="_self">Geschäftswelt</a> </li></ul></li><li id="mobile_1004"><a class="subnavi_link mobile_region more_content" href="/region.html" target="_self">Region</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/region/achimer-kurier.html" class="mobile_region achimer-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="1">Achimer Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/delmenhorster-kurier.html" class="mobile_region delmenhorster-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="2">Delmenhorster Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/die-norddeutsche.html" class="mobile_region die-norddeutsche nfyc-stream-link " target="_self" data-nfyc-region-id="3">Die Norddeutsche</a> </li><li class="subnavi_link more_content"><a href="/region/osterholzer-kreisblatt.html" class="mobile_region osterholzer-kreisblatt nfyc-stream-link " target="_self" data-nfyc-region-id="4">Osterholzer Kreisblatt</a> </li><li class="subnavi_link more_content"><a href="/region/regionale-rundschau.html" class="mobile_region regionale-rundschau nfyc-stream-link " target="_self" data-nfyc-region-id="5">Regionale Rundschau</a> </li><li class="subnavi_link more_content"><a href="/region/syker-kurier.html" class="mobile_region syker-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="6">Syker Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/verdener-nachrichten.html" class="mobile_region verdener-nachrichten nfyc-stream-link " target="_self" data-nfyc-region-id="7">Verdener Nachrichten</a> </li><li class="subnavi_link more_content"><a href="/region/wuemme-zeitung.html" class="mobile_region wuemme-zeitung nfyc-stream-link " target="_self" data-nfyc-region-id="8">Wümme-Zeitung</a> </li></ul></li><li id="mobile_1005"><a class="subnavi_link mobile_werder more_content" href="/werder.html" target="_self">Werder</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="https://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" class="mobile_werder werder-tabelle nfyc-stream-link " target="_blank">Bundesliga-Tabelle</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-bundesliga.html" class="mobile_werder werder-bundesliga nfyc-stream-link " target="_self">Profis</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-vermischtes.html" class="mobile_werder werder-vermischtes nfyc-stream-link " target="_self">Mehr Werder</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-fotos.html" class="mobile_werder werder-fotos nfyc-stream-link " target="_self">Werder Fotos</a> </li></ul></li><li id="mobile_1006"><a class="subnavi_link mobile_sport more_content" href="/sport.html" target="_self">Sport</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/sport/bremen-sport.html" class="mobile_sport bremen-sport nfyc-stream-link " target="_self">Bremer Sport</a> </li><li class="subnavi_link more_content"><a href="/region/lokalsport.html" class="mobile_sport sport-in-der-region nfyc-stream-link " target="_self">Sport in der Region</a> </li><li class="subnavi_link more_content"><a href="https://tabellen.weser-kurier.de/" class="mobile_sport sporttabellen nfyc-stream-link " target="_self">Tabellen</a> </li><li class="subnavi_link more_content"><a href="/sport/fussball.html" class="mobile_sport fussball nfyc-stream-link " target="_self">Fußball</a> </li><li class="subnavi_link more_content"><a href="/sport/sport-vermischtes.html" class="mobile_sport sport-vermischtes nfyc-stream-link " target="_self">Mehr Sport</a> </li></ul></li><li id="mobile_1971"><a class="subnavi_link mobile_deutschland-welt more_content" href="/deutschland-welt.html" target="_self">Deutschland & Welt</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-politik.html" class="mobile_deutschland-welt deutschland-welt-politik nfyc-stream-link " target="_self">Politik</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" class="mobile_deutschland-welt deutschland-welt-wirtschaft nfyc-stream-link " target="_self">Wirtschaft</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-kultur.html" class="mobile_deutschland-welt deutschland-welt-kultur nfyc-stream-link " target="_self">Kultur</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-vermischtes.html" class="mobile_deutschland-welt deutschland-welt-vermischtes nfyc-stream-link " target="_self">Vermischtes</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/europawahl.html" class="mobile_deutschland-welt europawahl nfyc-stream-link " target="_self">Europawahl 2019</a> </li></ul></li><li id="mobile_1949"><a class="subnavi_link mobile_themenwelt more_content" href="/themenwelt.html" target="_self">Themenwelt</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/themenwelt/auto-mobilitaet.html" class="mobile_themenwelt auto-mobilitaet nfyc-stream-link " target="_self">Auto &amp; Mobilität</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/reisen-und-tourismus.html" class="mobile_themenwelt reisen-und-tourismus nfyc-stream-link " target="_self">Reisen &amp; Tourismus</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/lifestyle-genuss.html" class="mobile_themenwelt lifestyle-genuss nfyc-stream-link " target="_self">Lifestyle &amp; Genuss</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/gesundheit-sport.html" class="mobile_themenwelt gesundheit-sport nfyc-stream-link " target="_self">Gesundheit &amp; Sport</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/technik-und-multimedia.html" class="mobile_themenwelt technik-und-multimedia nfyc-stream-link " target="_self">Technik &amp; Multimedia</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/freizeit-kultur.html" class="mobile_themenwelt freizeit-kultur nfyc-stream-link " target="_self">Freizeit &amp; Kultur</a> </li><li class="subnavi_link more_content"><a href="/reportagen.html" class="mobile_themenwelt multimedia-reportagen2 nfyc-stream-link " target="_self">Reportagen</a> </li><li class="subnavi_link more_content"><a href="/themenwelt.html" class="mobile_themenwelt mehr-themenwelten nfyc-stream-link " target="_self">mehr</a> </li></ul></li><li id="mobile_2045"><a class="subnavi_link mobile_verlag more_content" href="/verlag.html" target="_self">Verlag</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://abo.weser-kurier.de" class="mobile_verlag abonnements nfyc-stream-link " target="_blank">Abonnement</a> </li><li class="subnavi_link more_content"><a href="https://abo.weser-kurier.de/customer/account/login" class="mobile_verlag abo-service nfyc-stream-link " target="_self">Aboservice</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/abocard.php" class="mobile_verlag abocard nfyc-stream-link " target="_self">AboCard</a> </li><li class="subnavi_link more_content"><a href="http://www.weser-kurier.de/epaper-top-link" class="mobile_verlag e-paper-verlag nfyc-stream-link " target="_self">E-Paper</a> </li><li class="subnavi_link more_content"><a href="/verlag/plus.html" class="mobile_verlag plus nfyc-stream-link " target="_self">WESER-KURIER Plus</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt.html" class="mobile_verlag anzeigenmarkt nfyc-stream-link " target="_self">Anzeigenmarkt</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" class="mobile_verlag geschaeftskunden nfyc-stream-link " target="_self">Geschäftskunden</a> </li><li class="subnavi_link more_content"><a href="http://shop.weser-kurier.de/" class="mobile_verlag handelswaren nfyc-stream-link " target="_blank">Shop</a> </li><li class="subnavi_link more_content"><a href="http://tickets.weser-kurier.de/" class="mobile_verlag ticket nfyc-stream-link " target="_blank">Tickets</a> </li><li class="subnavi_link more_content"><a href="http://termine.weser-kurier.de/" class="mobile_verlag termin nfyc-stream-link " target="_blank">Termine</a> </li><li class="subnavi_link more_content"><a href="https://hotelgutschein.weser-kurier.de/" class="mobile_verlag hotelgutschein nfyc-stream-link " target="_blank">Hotelgutscheine</a> </li><li class="subnavi_link more_content"><a href="http://leserreisen.weser-kurier.de/" class="mobile_verlag leserreisen nfyc-stream-link " target="_blank">Leserreisen</a> </li></ul></li><li id="mobile_2097"><a class="subnavi_link mobile_spiel-und-spass more_content" href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/spiel-und-spass/playground.html" class="mobile_spiel-und-spass playground nfyc-stream-link " target="_self">Spiele</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/sudoku.html" class="mobile_spiel-und-spass sudoku nfyc-stream-link " target="_self">Sudoku</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/quizze.html" class="mobile_spiel-und-spass quizze nfyc-stream-link " target="_self">Quiz</a> </li><li class="subnavi_link more_content"><a href="https://kino.weser-kurier.de/" class="mobile_spiel-und-spass kino2 nfyc-stream-link " target="_self">Kino</a> </li></ul></li></ul></div></div><div class="sitemap"><ul class="sitemap_content"><li class="top"><a href="/region.html" target="_self">Region</a></li><li><a href="/region/achimer-kurier.html" target="_self">Achimer Kurier <span>&raquo;</span></a></li><li><a href="/region/delmenhorster-kurier.html" target="_self">Delmenhorster Kurier <span>&raquo;</span></a></li><li><a href="/region/die-norddeutsche.html" target="_self">Die Norddeutsche <span>&raquo;</span></a></li><li><a href="/region/osterholzer-kreisblatt.html" target="_self">Osterholzer Kreisblatt <span>&raquo;</span></a></li><li><a href="/region/regionale-rundschau.html" target="_self">Regionale Rundschau <span>&raquo;</span></a></li><li><a href="/region/syker-kurier.html" target="_self">Syker Kurier <span>&raquo;</span></a></li><li><a href="/region/verdener-nachrichten.html" target="_self">Verdener Nachrichten <span>&raquo;</span></a></li><li><a href="/region/wuemme-zeitung.html" target="_self">Wümme-Zeitung <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/bremen.html" target="_self">Bremen</a></li><li><a href="/bremen/bremen-stadt.html" target="_self">Stadt <span>&raquo;</span></a></li><li><a href="/bremen/bremen-wirtschaft.html" target="_self">Wirtschaft <span>&raquo;</span></a></li><li><a href="/bremen/bremen-kultur.html" target="_self">Kultur <span>&raquo;</span></a></li><li><a href="/region/die-norddeutsche.html" target="_self">Bremen-Nord <span>&raquo;</span></a></li><li><a href="/bremen/stadtteile.html" target="_self">Stadtteile <span>&raquo;</span></a></li><li><a href="/bremen/buergerschaftswahl-2019.html" target="_self">Bürgerschaftswahl <span>&raquo;</span></a></li><li><a href="/bremen/bremen-fotos.html" target="_self">Fotos Bremen <span>&raquo;</span></a></li><li><a href="/bremen/weser-strand.html" target="_self">WESER-Strand <span>&raquo;</span></a></li><li><a href="/bremen/zisch.html" target="_self">ZiSch <span>&raquo;</span></a></li><li><a href="/themenwelt/sonderveroeffentlichung.html" target="_self">Geschäftswelt <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/werder.html" target="_self">Werder</a></li><li><a href="https://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" target="_blank">Bundesliga-Tabelle <span>&raquo;</span></a></li><li><a href="/werder/werder-bundesliga.html" target="_self">Profis <span>&raquo;</span></a></li><li><a href="/werder/werder-vermischtes.html" target="_self">Mehr Werder <span>&raquo;</span></a></li><li><a href="/werder/werder-fotos.html" target="_self">Werder Fotos <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/sport.html" target="_self">Sport</a></li><li><a href="/sport/bremen-sport.html" target="_self">Bremer Sport <span>&raquo;</span></a></li><li><a href="/region/lokalsport.html" target="_self">Sport in der Region <span>&raquo;</span></a></li><li><a href="https://tabellen.weser-kurier.de/" target="_self">Tabellen <span>&raquo;</span></a></li><li><a href="/sport/fussball.html" target="_self">Fußball <span>&raquo;</span></a></li><li><a href="/sport/sport-vermischtes.html" target="_self">Mehr Sport <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/deutschland-welt.html" target="_self">Deutschland &amp; Welt</a></li><li><a href="/deutschland-welt/deutschland-welt-politik.html" target="_self">Politik <span>&raquo;</span></a></li><li><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" target="_self">Wirtschaft <span>&raquo;</span></a></li><li><a href="/deutschland-welt/deutschland-welt-kultur.html" target="_self">Kultur <span>&raquo;</span></a></li><li><a href="/deutschland-welt/deutschland-welt-vermischtes.html" target="_self">Vermischtes <span>&raquo;</span></a></li><li><a href="/deutschland-welt/europawahl.html" target="_self">Europawahl 2019 <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/themenwelt.html" target="_self">Themenwelt</a></li><li><a href="/themenwelt/auto-mobilitaet.html" target="_self">Auto &amp; Mobilität <span>&raquo;</span></a></li><li><a href="/themenwelt/reisen-und-tourismus.html" target="_self">Reisen &amp; Tourismus <span>&raquo;</span></a></li><li><a href="/themenwelt/lifestyle-genuss.html" target="_self">Lifestyle &amp; Genuss <span>&raquo;</span></a></li><li><a href="/themenwelt/gesundheit-sport.html" target="_self">Gesundheit &amp; Sport <span>&raquo;</span></a></li><li><a href="/themenwelt/technik-und-multimedia.html" target="_self">Technik &amp; Multimedia <span>&raquo;</span></a></li><li><a href="/themenwelt/freizeit-kultur.html" target="_self">Freizeit &amp; Kultur <span>&raquo;</span></a></li><li><a href="/reportagen.html" target="_self">Reportagen <span>&raquo;</span></a></li><li><a href="/themenwelt.html" target="_self">mehr <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/verlag.html" target="_self">Verlag</a></li><li><a href="http://abo.weser-kurier.de" target="_blank">Abonnement <span>&raquo;</span></a></li><li><a href="https://abo.weser-kurier.de/customer/account/login" target="_self">Aboservice <span>&raquo;</span></a></li><li><a href="http://verlag.weser-kurier.de/verlag/abocard.php" target="_self">AboCard <span>&raquo;</span></a></li><li><a href="http://www.weser-kurier.de/epaper-top-link" target="_self">E-Paper <span>&raquo;</span></a></li><li><a href="/verlag/plus.html" target="_self">WESER-KURIER Plus <span>&raquo;</span></a></li><li><a href="/verlag/anzeigenmarkt.html" target="_self">Anzeigenmarkt <span>&raquo;</span></a></li><li><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" target="_self">Geschäftskunden <span>&raquo;</span></a></li><li><a href="http://shop.weser-kurier.de/" target="_blank">Shop <span>&raquo;</span></a></li><li><a href="http://tickets.weser-kurier.de/" target="_blank">Tickets <span>&raquo;</span></a></li><li><a href="http://termine.weser-kurier.de/" target="_blank">Termine <span>&raquo;</span></a></li><li><a href="https://hotelgutschein.weser-kurier.de/" target="_blank">Hotelgutscheine <span>&raquo;</span></a></li><li><a href="http://leserreisen.weser-kurier.de/" target="_blank">Leserreisen <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/spiel-und-spass.html" target="_self">Spiel &amp; Spaß</a></li><li><a href="/spiel-und-spass/playground.html" target="_self">Spiele <span>&raquo;</span></a></li><li><a href="/spiel-und-spass/sudoku.html" target="_self">Sudoku <span>&raquo;</span></a></li><li><a href="/spiel-und-spass/quizze.html" target="_self">Quiz <span>&raquo;</span></a></li><li><a href="https://kino.weser-kurier.de/" target="_self">Kino <span>&raquo;</span></a></li></ul><div class="clear"></div></div>
 <div id="footer"><a href="http://abo.weser-kurier.de/" target="_blank">Abo</a> <a href="/verlag/mediadaten.html" target="_self">Mediadaten</a> <a href="/verlag/anzeigenmarkt.html" target="_self">Anzeigen</a> <a href="http://verlag.weser-kurier.de/verlag/kontakt.php" target="_self">Kontakt</a> <a href="http://verlag.weser-kurier.de/verlag/karriere-bei-uns.php" target="_blank">Karriere</a> <a href="http://verlag.weser-kurier.de/verlag/datenschutz.php" target="_self">Datenschutz</a> <a href="/widerruf.html" target="_self">Widerruf</a> <a href="http://verlag.weser-kurier.de/verlag/agb.php" target="_self">AGB</a> <a href="/impressum.html" target="_self">Impressum</a> <div class="clear"></div><div class="copyright">&copy; WESER-KURIER digital</div></div></div></div></div></div> <!--SERVERSTATUS-->
 <script>	if( jQuery().unveil ) {
		jQuery('.image_unveil').unveil();
	}
</script><script>	window.cookieconsent_options = {
		"message":"Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung dieser Website stimmen Sie unserer Verwendung von Cookies zu.",
		"dismiss":"OK",
		"learnMore":"Weitere Informationen »",
		"link": "http://verlag.weser-kurier.de/verlag/datenschutz.php",
		"theme":"light-bottom"
	};
</script><script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js></script><script>	/*  */
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	if ( typeof _sf_async_config.uid == "undefined" ) {
		_sf_async_config.uid = 62102;
	}
	if ( typeof _sf_async_config.domain == "undefined" ) {
		_sf_async_config.domain = 'weser-kurier.de';
	}
	if ( typeof _sf_async_config.useCanonical == "undefined" ) {
		_sf_async_config.useCanonical = true;
	}

	//WKD-842
	if ( 1 )
	{
		_sf_async_config.type = 'article';
	}
	else if ( 0 )
	{
		_sf_async_config.type = 'gallery';
	}

	_sf_async_config.sections = 'breminale';
	if ( typeof nfyUserType != "undefined" && (nfyUserType == 'Eingeloggt' || nfyUserType == 'EingeloggtAbo') )
	{
		var cbState = (nfyUserType == 'Eingeloggt' ? 'lgdin' : 'paid');
		var _cbq = window._cbq = (window._cbq || []);
		_cbq.push(['_acct', cbState]);
	}
	/** CONFIGURATION END **/
	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
	/**/
</script><script>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</script><script type="text/javascript">
					(function(c){var x,g,s='script',w=window,n=c.name||'PLISTA';try{x=w.frameElement;w=x?w.top:w;}catch(e){}if(!w[n]){w[n]=c;w[n].oncomplete=function(){!this.fly&&this.passback&&this.passback.call(window,this.fly);};w[n].oninit=function(){var t=w.PLISTA;if(t){t.disabled=t.disabled||[];t.disabled.push('slide','flyad');}};g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);w[n].oninit();}
					}({
					    "publickey": "464d45a0894ee11267826845",
					    "name": "PLISTA_FLYAD",
					    "origin": "de",
					    "dataMode": "data-display",
					    "noCache": true,
					    "fc": true,
					    "widgets": [
					        "flyad"
					    ]
					}));
					</script> <script>	/*  */
	if ( $( window ).width() <= 420 &&  $('body > .nfy_ad_marker iframe').length === 0 )
	{
		$('body > .nfy_ad_marker, #container_border > #div-gpt-ad-ist').hide();
	}

	if ( typeof Bineos != "undefined" )
	{
		var bineos = new Bineos('e902a2fd16', 'tm.dl.weser-kurier.de');
		bineos.set({ "touchpoint" : "article",
"articleId" : 4,
"articleCategory" : "/Standard/Bremen/Breminale 2019",
"ivwId" : "PP_Bremen",
"uuid" : nfyCommunityUser.getUserId(),
"userStatus" : nfyCommunityUser.getBineosUserStatus() }).send();
	}
	/**/
</script><script src="/pu_wkd2014/scripts/87_shariff.complete.js" async=true></script></body></html>