<!DOCTYPE html><html lang=de><head><title>Musiksender Viva endgültig eingestellt - Kultur: Aktuelle Nachrichten und Berichte - WESER-KURIER</title><meta http-equiv=content-type content="text/html; charset=utf-8"><meta content="IE=Edge" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content="Charlotte Roche,Dieter Gorny,Harald Juhnke,Heike Makatsch,Matthias Opdenhövel,Milka Loff Fernandes,Oliver Pocher,Sarah Kuttner,Stefan Raab"><meta name="description" content="„Wir sind mehr als nur ein Fernsehsender, denn wir sind euer Sprachrohr und euer Freund“, sagt Heike Makatsch, man schreibt das Jahr 1993 ..."><meta name="robots" content="index,follow"><meta name="news_keywords" content="Charlotte Roche,Dieter Gorny,Harald Juhnke,Heike Makatsch,Matthias Opdenhövel,Milka Loff Fernandes,Oliver Pocher,Sarah Kuttner,Stefan Raab"><meta name="author" content="Jonas-Erik Schmidt"><meta name="date" content="2018-12-31T14:26:00+0100"><meta name="language" content="de" />
<meta name="copyright" content="WESER-KURIER" />
<meta name="og:site_name" content="WESER-KURIER" />
<meta name="msvalidate.01" content="E03D2951D5A82D03D070C417B6F2302A" /><meta content="IE=edge" http-equiv=x-ua-compatible><link rel=dns-prefetch href="//ajax.googleapis.com"><link rel=dns-prefetch href="//script.ioam.de"><link rel=dns-prefetch href="//cdn.contentspread.net"><link rel=dns-prefetch href="//www.video.oms.eu"><link rel=dns-prefetch href="//www.googletagservices.com"><link rel=dns-prefetch href="//ssl.google-analytics.com"><link href="/pu_wkd2014/images/favicon.ico" rel="shortcut icon" type=image/x-icon><link href=/touchIcon.png rel=apple-touch-icon><link href="/pu_wkd2014/manifest.json" rel=manifest><meta content="width=device-width, initial-scale=1, user-scalable=yes, maximum-scale=3.0, minimum-scale=1.0" name=viewport><script>nfyDomain = '//www.weser-kurier.de';</script><script src=//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js></script><script src="/pu_wkd2014/ajax/login.php?pageid=1030&amp;next=%2Fdeutschland-welt%2Fdeutschland-welt-kultur_artikel%2C-musiksender-viva-endgueltig-eingestellt-_arid%2C1795299.html"></script><script src="/pu_wkd2014/scripts/bineos.min.js"></script><meta content="summary_large_image" name=twitter:card><meta name=twitter:site content="@weserkurier"><meta name=twitter:url content="https://www.weser-kurier.de/deutschland-welt/deutschland-welt-kultur_artikel,-musiksender-viva-endgueltig-eingestellt-_arid,1795299.html"><meta name=twitter:title content="Musiksender Viva endgültig eingestellt"><meta name=twitter:description content="Nach etwas mehr als einem Vierteljahrhundert auf Sendung ist der deutsche Musikkanal Viva Geschichte. Am Montagmittag um 14 Uhr wurde der Sender endgültig abgeschaltet."><meta name=twitter:image content="https://www.weser-kurier.de/cms_media/module_img/5610/2805344_1_articledetailpremiumbig_dpa_5F99AA0032D715B0.jpg"><meta content=1116641325074956 property=fb:pages><meta content=48412147711 property=fb:pages><meta content=1764723563844574 property=fb:pages><meta content=905019186307285 property=fb:pages><meta content=180968075723935 property=fb:pages><meta content=1848763595403792 property=fb:pages><meta content=1599314536957494 property=fb:pages><link rel="image_src" href="https://www.weser-kurier.de/cms_media/module_img/5610/2805344_1_whatsappimage_dpa_5F99AA0032D715B0.jpg"><meta property=og:type content="article"><script type="application/ld+json">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</script><meta property=og:title content="Musiksender Viva endgültig eingestellt"><meta property=og:description content="Nach etwas mehr als einem Vierteljahrhundert auf Sendung ist der deutsche Musikkanal Viva Geschichte. Am Montagmittag um 14 Uhr wurde der Sender endgültig abgeschaltet."><link rel=canonical href="https://www.weser-kurier.de/deutschland-welt/deutschland-welt-kultur_artikel,-musiksender-viva-endgueltig-eingestellt-_arid,1795299.html"><meta property=og:url content="https://www.weser-kurier.de/deutschland-welt/deutschland-welt-kultur_artikel,-musiksender-viva-endgueltig-eingestellt-_arid,1795299.html"><meta itemprop=image property=og:image content="https://www.weser-kurier.de/cms_media/module_img/5610/2805344_1_articledetailpremiumbig_dpa_5F99AA0032D715B0.jpg"><meta itemprop=image property="og:image:secure_url" content="https://www.weser-kurier.de/cms_media/module_img/5610/2805344_1_articledetailpremiumbig_dpa_5F99AA0032D715B0.jpg"><link rel="alternate" type="application/rss+xml" href="https://www.weser-kurier.de/pagefeed/1030.xml" title="Feed: Kultur" /><link href=//cdn.contentspread.net/digloy/bineos/weser-kurier/style.css rel=stylesheet><link rel=stylesheet href="/cms_media/minify/4/styles/style_269.css"><script src="/cms_media/minify/4/javascript/javascript_173.js"></script>
<!-- Extern HeadData --><script src="https://script.ioam.de/iam.js?m=1"></script><script>

		// Set to the same value as the web property used on the site
		var gaProperty = 'UA-39621806-1';

		// Disable tracking if the opt-out cookie exists.
		var disableStr = 'ga-disable-' + gaProperty;
		if (document.cookie.indexOf(disableStr + '=true') > -1) {
			window[disableStr] = true;
		}

		// Opt-out function
		function gaOptout() {
			document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; domain=.weser-kurier.de; path=/';
			window[disableStr] = true;
		}

		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-39621806-1']);
		_gaq.push(['_gat._anonymizeIp']);
		_gaq.push(['_setDomainName', 'weser-kurier.de']);

		var nfyUserType = 'NichtEingeloggt';
		if ( typeof nfyCommunityUser != "undefined" )
		{
			if ( nfyCommunityUser.isLogged() )
			{
				nfyUserType = 'Eingeloggt';
				if ( nfyCommunityUser.hasPayment() )
				{
					nfyUserType = 'EingeloggtAbo';
				}
			}
		}

		_gaq.push(['_setCustomVar', 1, 'Nutzertyp', nfyUserType, 2]);
		_gaq.push(['_trackPageview']);


		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();

	</script><script>var _sf_startpt=(new Date()).getTime()</script><script type="text/javascript">		window.nfy_stroeer_script_loaded = false;
		window.nfy_stroeer_script = document.createElement("script");
		window.nfy_stroeer_script.addEventListener('load', function(){
			window.nfy_stroeer_script_loaded = true;
			if ( typeof SDG !== 'undefined' ) {
				try {
					nfy_stroeer_zone = 'nationalnews';
					nfy_stroeer_local_zone = 'culture';
					if ( nfy_stroeer_zone !== '' ) {
						SDG.Publisher.setZone(nfy_stroeer_zone);
					}
					if ( nfy_stroeer_local_zone !== '' ) {
						SDG.Publisher.addSubZone(nfy_stroeer_local_zone);
					}
					SDG.Publisher.addKeyValue('state', 'HB,HH,SH,NI');
					if ( true ) {
						SDG.Publisher.registerSlot('banner', 'stroeer-container-banner').load();

					}
					if ( true ) {
						SDG.Publisher.registerSlot('sky', 'stroeer-container-sky').load();
					}
					if ( true ) {
						window.addEventListener('DOMContentLoaded', function () {
							var out_of_page = document.createElement('div');
							out_of_page.id = 'stroeer-container-out-of-page';
							document.body.appendChild(out_of_page);
							SDG.Publisher.registerSlot('out-of-page', out_of_page).load();
						});
					}
					SDG.Publisher.loadAllSlots(false);
					SDG.Publisher.finalizeSlots();
				}
				catch ( err ) {
					console.log(err);
				}
			}
		});
		window.nfy_stroeer_script.src = 'https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_weser-kurier/metaTag.min.js';
		document.head.appendChild(window.nfy_stroeer_script);
	</script></head><body><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5SVJS6" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><script>		const NFY_SSO_DOMAIN = "https://login.weser-kurier.de";
		dataLayer = [];
		if ( typeof nfyUserType != "undefined" ) {
			dataLayer = [{
				'customerType': nfyUserType
			}];
		}
	</script><script>		/**/
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-5SVJS6');

		setTimeout(function(){
			if ( typeof nfyUserType != "undefined" && typeof ga != "undefined" )
			{
				ga('set', 'dimension6', nfyUserType);
			}
		}, 2000);
		/**/
	</script><div id="stroeer-container-topmobile"><script type="text/javascript">		nfyStroeerSlot('topmobile', false, '');
	</script></div><div id=reg-container></div>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">/* <![CDATA[ */
var iam_data = {
"mg":"yes", // Migrationsmodus AKTIVIERT
"st":"weserkur", // site/domain
"cp":"PP_NachrichtenKultur", // code
"oc":"PP_NachrichtenKultur", // code 1.5
"sv":"in"
};
if ( jQuery(window).width() < 1000 )
{
	// iam_data.sv = "ke";
	iam_data.sv = "mo"; // WKD-448
	iam_data.st = "mobweser";
	iam_data.mg = "no";
}
iom.c(iam_data,1);
/* ]]> */
</script>
<!--/SZM -->
 <div id="nfy_container_outer"><div id="container_border"><div id="container_banner"><div id="inhalte_superbanner"><script type="text/javascript">				//hTf8mDc("Super");
			</script><div id="stroeer-container-banner"></div><span class="hTf8mDc_end"></span></div></div><div class="container_skyscraper"><script type="text/javascript">			//hTf8mDc("Sky");
		</script><div id="stroeer-container-sky"></div><span class="hTf8mDc_end"></span></div><div id="nfy_container_inner"><div class="header_content"><div id="nfy_head"><div id="nfy_topline"></div><div id="nfy_headline"><div class=nfy-searchbox><form name=searchslot method=post action="/index.php?pageid=1021"><input class="text wk-top-searchbox" type=text name=cosearch placeholder="Suchbegriff eingeben"><a href=#null onclick="jQuery(this).parent('form').submit();"></a><div class=clear></div></form><div class=clear></div></div><div id=nfy-localedition-container><a href=#null id=nfy-localedition-choose>Zeitung<span class=nfy-hide-mobile> | Lokalteil w&auml;hlen</span></a><div id=nfy-localedition-placeholder></div></div><div id=nfy-localedition-layer></div><div class=functionline><div class="service service-left"><ul id="nfy_generic"><li><a href="http://abo.weser-kurier.de/" target="_blank">Abo</a></li><li><a href=http://www.weser-kurier.de/verlag/anzeigenmarkt.html>Anzeigen</a></li><li class=last><a href=http://www.weser-kurier.de/epaper-top-link target="_blank">E-Paper</a></li></ul></div><div class="service service-right"><div id="nfy_login_src"><script>if ( typeof nfyLoginScriptContent != "undefined" ) {document.write(nfyLoginScriptContent);}</script></div></div></div><a id=responsiveLogo href="/"><img itemprop="logo" src="/cms_media/module_img/3737/1868580_1_org_wkd_logo.png"/></a> <ul id="navigation_default"><li id="1012" class="start"><a href="/" target="_self">Start</a><ul class="navigation_default_sub"><li class="0"><a href="http://abo.weser-kurier.de/" class="start abo" target="_blank">Abo</a></li><li class="1"><a href="http://www.weser-kurier.de/epaper-top-link" class="start e-paper" target="_blank">E-Paper</a></li><li class="2"><a href="https://abo.weser-kurier.de/customer/account/login" class="start aboservice" target="_blank">Aboservice</a></li><li class="3"><a href="http://www.nordbuzz.de/" class="start nordbuzz" target="_blank">nordbuzz</a></li><li class="4"><a href="http://verlag.weser-kurier.de/plus/archiv/" class="start archiv" target="_self">Archiv</a></li><li class="5"><a href="http://pottunpann.weser-kurier.de" class="start pottunpann" target="_blank">Pott un Pann</a></li><li class="6"><a href="/verlag/anzeigenmarkt.html" class="start anzeigenmarkt2" target="_self">Märkte</a></li><li class="7"><a href="https://jobs.weser-kurier.de" class="start jobs" target="_blank">Jobs</a></li><li class="8"><a href="https://immobilien.weser-kurier.de/" class="start immobilienmarkt" target="_blank">Immobilien</a></li><li class="9"><a href="http://trauer.weser-kurier.de/" class="start traueranzeigen" target="_blank">Trauer</a></li><li class="10"><a href="http://leserreisen.weser-kurier.de" class="start leserreisen2" target="_blank">Leserreisen</a></li><li class="11"><a href="http://shop.weser-kurier.de/" class="start shop" target="_blank">Shop</a></li><li class="12"><a href="http://tickets.weser-kurier.de/" class="start tickets" target="_blank">Tickets</a></li><li class="13"><a href="http://termine.weser-kurier.de" class="start termine" target="_blank">Termine</a></li><li class="14"><a href="https://www.weser-kurier.de/kinderzeitung.html" class="start kinderzeitung-extern" target="_self"><b>K</b><b>i</b><b>n</b><b>d</b><b>e</b><b>r</b><b>z</b><b>e</b><b>i</b><b>t</b><b>u</b><b>n</b><b>g</b></a></li></ul></li><li id="1002" class="bremen"><a href="/bremen.html" target="_self">Bremen</a><ul class="navigation_default_sub"><li class="0"><a href="/bremen/bremen-stadt.html" class="bremen bremen-stadt" target="_self">Stadt</a></li><li class="1"><a href="/bremen/bremen-wirtschaft.html" class="bremen bremen-wirtschaft" target="_self">Wirtschaft</a></li><li class="2"><a href="/bremen/bremen-kultur.html" class="bremen bremen-kultur" target="_self">Kultur</a><ul><li><a href="/bremen/bremen-kultur/bremerfilmszene.html" class="thirdLevel bremen" target="_self">Bremer Filmszene</a> </li></ul></li><li class="3"><a href="/region/die-norddeutsche.html" class="bremen bremen-nord" target="_self">Bremen-Nord</a></li><li class="4"><a href="/bremen/stadtteile.html" class="bremen stadtteile" target="_self">Stadtteile</a></li><li class="5"><a href="/bremen/bremen-fotos.html" class="bremen bremen-fotos" target="_self">Fotos Bremen</a></li><li class="6"><a href="/bremen/freimarkt.html" class="bremen freimarkt" target="_self">Freimarkt</a></li><li class="7"><a href="/bremen/weser-strand.html" class="bremen weser-strand" target="_self">WESER-Strand</a></li><li class="8"><a href="/bremen/zisch.html" class="bremen zisch" target="_self">ZiSch</a></li><li class="9"><a href="/themenwelt/sonderveroeffentlichung.html" class="bremen geschaeftswelt" target="_self">Geschäftswelt</a></li><li class="10"><a href="http://verlag.weser-kurier.de/mittagstisch/index.php" class="bremen mittagstisch" target="_self">Mittagstisch</a><ul><li><a href="/bremen/mittagstisch/anzeigemittagstisch.html" class="thirdLevel bremen" target="_self">Anzeige</a> </li></ul></li></ul></li><li id="1004" class="region"><a href="/region.html" target="_self">Region</a><ul class="navigation_default_sub"><li class="0"><a href="/region/achimer-kurier.html" class="region achimer-kurier" target="_self" data-nfyc-region-id="1">Achimer Kurier</a></li><li class="1"><a href="/region/delmenhorster-kurier.html" class="region delmenhorster-kurier" target="_self" data-nfyc-region-id="2">Delmenhorster Kurier</a></li><li class="2"><a href="/region/die-norddeutsche.html" class="region die-norddeutsche" target="_self" data-nfyc-region-id="3">Die Norddeutsche</a></li><li class="3"><a href="/region/osterholzer-kreisblatt.html" class="region osterholzer-kreisblatt" target="_self" data-nfyc-region-id="4">Osterholzer Kreisblatt</a></li><li class="4"><a href="/region/regionale-rundschau.html" class="region regionale-rundschau" target="_self" data-nfyc-region-id="5">Regionale Rundschau</a><ul><li><a href="http://verlag.weser-kurier.de/mittagstisch/diepholz.php" class="thirdLevel region" target="_self">Mittagstisch Diepholz</a> </li></ul></li><li class="5"><a href="/region/syker-kurier.html" class="region syker-kurier" target="_self" data-nfyc-region-id="6">Syker Kurier</a></li><li class="6"><a href="/region/verdener-nachrichten.html" class="region verdener-nachrichten" target="_self" data-nfyc-region-id="7">Verdener Nachrichten</a></li><li class="7"><a href="/region/wuemme-zeitung.html" class="region wuemme-zeitung" target="_self" data-nfyc-region-id="8">Wümme-Zeitung</a></li></ul></li><li id="1005" class="werder"><a href="/werder.html" target="_self">Werder</a><ul class="navigation_default_sub"><li class="0"><a href="https://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" class="werder werder-tabelle" target="_blank">Bundesliga-Tabelle</a></li><li class="1"><a href="/werder/werder-bundesliga.html" class="werder werder-bundesliga" target="_self">Profis</a></li><li class="2"><a href="/werder/werder-vermischtes.html" class="werder werder-vermischtes" target="_self">Mehr Werder</a></li><li class="3"><a href="/werder/werder-fotos.html" class="werder werder-fotos" target="_self">Werder Fotos</a></li></ul></li><li id="1006" class="sport"><a href="/sport.html" target="_self">Sport</a><ul class="navigation_default_sub"><li class="0"><a href="/sport/bremen-sport.html" class="sport bremen-sport" target="_self">Bremer Sport</a><ul><li><a href="/sport/bremen-sport/bremen-sport-fotos.html" class="thirdLevel sport" target="_self">Bremen Sport Fotos</a> </li></ul></li><li class="1"><a href="/region/lokalsport.html" class="sport sport-in-der-region" target="_self">Sport in der Region</a></li><li class="2"><a href="https://tabellen.weser-kurier.de/" class="sport sporttabellen" target="_self">Tabellen</a></li><li class="3"><a href="/sport/fussball.html" class="sport fussball" target="_self">Fußball</a></li><li class="4"><a href="http://sportbuzzer.weser-kurier.de/" class="sport sportbuzzer" target="_blank">Sportbuzzer</a></li><li class="5"><a href="/sport/sport-vermischtes.html" class="sport sport-vermischtes" target="_self">Mehr Sport</a></li></ul></li><li id="1971" class="deutschland-welt active"><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a><ul class="navigation_default_sub"><li class="0"><a href="/deutschland-welt/deutschland-welt-politik.html" class="deutschland-welt deutschland-welt-politik" target="_self">Politik</a></li><li class="1"><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" class="deutschland-welt deutschland-welt-wirtschaft" target="_self">Wirtschaft</a></li><li class="2"><a href="/deutschland-welt/deutschland-welt-kultur.html" class="deutschland-welt deutschland-welt-kultur active" target="_self">Kultur</a></li><li class="3"><a href="/deutschland-welt/deutschland-welt-vermischtes.html" class="deutschland-welt deutschland-welt-vermischtes" target="_self">Vermischtes</a></li><li class="4"><a href="/deutschland-welt/zerowaste.html" class="deutschland-welt zerowaste" target="_self">Zero Waste</a><ul><li><a href="/deutschland-welt/zerowaste/zerowaste-fotos.html" class="thirdLevel deutschland-welt" target="_self">Zero Waste Fotos</a> </li></ul></li><li class="5"><a href="/deutschland-welt/gladbeck.html" class="deutschland-welt gladbeck" target="_self">Gladbeck</a></li></ul></li><li id="1949" class="themenwelt"><a href="/themenwelt.html" target="_self">Themenwelt</a><ul class="navigation_default_sub"><li class="0"><a href="/themenwelt/auto-mobilitaet.html" class="themenwelt auto-mobilitaet" target="_self">Auto & Mobilität</a></li><li class="1"><a href="/themenwelt/reisen-und-tourismus.html" class="themenwelt reisen-und-tourismus" target="_self">Reisen & Tourismus</a><ul><li><a href="/themenwelt/reisen-und-tourismus/reisen-und-tourismus-fotos.html" class="thirdLevel themenwelt" target="_self">Reisen &amp; Tourismus Fotos</a> </li></ul></li><li class="2"><a href="/themenwelt/lifestyle-genuss.html" class="themenwelt lifestyle-genuss" target="_self">Lifestyle & Genuss</a><ul><li><a href="/themenwelt/lifestyle-genuss/lifestyle-genuss-fotos.html" class="thirdLevel themenwelt" target="_self">Lifestyle &amp; Genuss Fotos</a> </li></ul></li><li class="3"><a href="/themenwelt/gesundheit-sport.html" class="themenwelt gesundheit-sport" target="_self">Gesundheit & Sport</a></li><li class="4"><a href="/themenwelt/technik-und-multimedia.html" class="themenwelt technik-und-multimedia" target="_self">Technik & Multimedia</a><ul><li><a href="/themenwelt/technik-und-multimedia/technik-und-multimedia-fotos.html" class="thirdLevel themenwelt" target="_self">Technik &amp; Multimedia Fotos</a> </li></ul></li><li class="5"><a href="/themenwelt/freizeit-kultur.html" class="themenwelt freizeit-kultur" target="_self">Freizeit & Kultur</a><ul><li><a href="/themenwelt/freizeit-kultur/freizeit-kultur-fotos.html" class="thirdLevel themenwelt" target="_self">Freizeit &amp; Kultur Fotos</a> </li></ul></li><li class="6"><a href="/multimedia-reportagen.html" class="themenwelt multimedia-reportagen2" target="_self">Multimedia-Reportagen</a></li><li class="7"><a href="/themenwelt.html" class="themenwelt mehr-themenwelten" target="_self">mehr</a></li></ul></li><li id="2045" class="verlag"><a href="/verlag.html" target="_self">Verlag</a><ul class="navigation_default_sub"><li class="0"><a href="http://abo.weser-kurier.de" class="verlag abonnements" target="_blank">Abonnement</a></li><li class="1"><a href="https://abo.weser-kurier.de/customer/account/login" class="verlag abo-service" target="_self">Aboservice</a></li><li class="2"><a href="http://verlag.weser-kurier.de/verlag/abocard.php" class="verlag abocard" target="_self">AboCard</a></li><li class="3"><a href="http://www.weser-kurier.de/epaper-top-link" class="verlag e-paper-verlag" target="_self">E-Paper</a></li><li class="4"><a href="/verlag/plus.html" class="verlag plus" target="_self">WESER-KURIER Plus</a></li><li class="5"><a href="/verlag/anzeigenmarkt.html" class="verlag anzeigenmarkt" target="_self">Anzeigenmarkt</a></li><li class="6"><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" class="verlag geschaeftskunden" target="_self">Geschäftskunden</a></li><li class="7"><a href="http://shop.weser-kurier.de/" class="verlag handelswaren" target="_blank">Shop</a></li><li class="8"><a href="http://tickets.weser-kurier.de/" class="verlag ticket" target="_blank">Tickets</a></li><li class="9"><a href="http://termine.weser-kurier.de/" class="verlag termin" target="_blank">Termine</a></li><li class="10"><a href="https://hotelgutschein.weser-kurier.de/" class="verlag hotelgutschein" target="_blank">Hotelgutscheine</a></li><li class="11"><a href="http://leserreisen.weser-kurier.de/" class="verlag leserreisen" target="_blank">Leserreisen</a></li></ul></li><li id="2097" class="spiel-und-spass"><a href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a><ul class="navigation_default_sub"><li class="0"><a href="/spiel-und-spass/adventskalender2018.html" class="spiel-und-spass adventskalender2018" target="_self">Adventskalender</a></li><li class="1"><a href="/spiel-und-spass/playground.html" class="spiel-und-spass playground" target="_self">Spiele</a></li><li class="2"><a href="/spiel-und-spass/sudoku.html" class="spiel-und-spass sudoku" target="_self">Sudoku</a></li><li class="3"><a href="/spiel-und-spass/quizze.html" class="spiel-und-spass quizze" target="_self">Quiz</a></li><li class="4"><a href="https://kino.weser-kurier.de/" class="spiel-und-spass kino2" target="_self">Kino</a></li></ul></li></ul><div class=mobileNavigation><ul><li id="mobile_1012" class="mobile_start"><a href="/" target="_self">Start</a></li><li id="mobile_1002" class="mobile_bremen"><a href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a></li><li id="mobile_1004" class="mobile_region"><a href="/region.html" target="_self">Region</a></li><li id="mobile_1005" class="mobile_werder"><a href="/werder.html" target="_self">Werder</a></li><li id="mobile_1006" class="mobile_sport"><a href="/sport.html" target="_self">Sport</a></li><li id="mobile_1971" class="mobile_deutschland-welt mobile_active"><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a></li><li id="mobile_1949" class="mobile_themenwelt"><a href="/themenwelt.html" target="_self">Themenwelt</a></li><li id="mobile_2045" class="mobile_verlag"><a href="/verlag.html" target="_self">Verlag</a></li><li id="mobile_2097" class="mobile_spiel-und-spass"><a href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a></li><li class="onClickButton" id="onClickButton"><a href="#"><img src="/pu_wkd2014/images/premium/menue.png"/></a></li></ul><div class="mobileSubnavi"><ul><li class="mobile_search"><div class="nfy-searchbox"><form method="post" action="/index.php?pageid=1021"><input class="wk-top-searchbox" type="text" name="cosearch"/><a href="#null" onclick="$(this).parent('form').submit();"></a><div class="clear"></div></form><div class="clear"></div></div></li><li id="mobile_1012"><a class="subnavi_link mobile_start more_content" href="/" target="_self">Start</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://abo.weser-kurier.de/" class="mobile_start abo nfyc-stream-link " target="_blank">Abo</a> </li><li class="subnavi_link more_content"><a href="http://www.weser-kurier.de/epaper-top-link" class="mobile_start e-paper nfyc-stream-link " target="_blank">E-Paper</a> </li><li class="subnavi_link more_content"><a href="https://abo.weser-kurier.de/customer/account/login" class="mobile_start aboservice nfyc-stream-link " target="_blank">Aboservice</a> </li><li class="subnavi_link more_content"><a href="http://www.nordbuzz.de/" class="mobile_start nordbuzz nfyc-stream-link " target="_blank">nordbuzz</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/plus/archiv/" class="mobile_start archiv nfyc-stream-link " target="_self">Archiv</a> </li><li class="subnavi_link more_content"><a href="http://pottunpann.weser-kurier.de" class="mobile_start pottunpann nfyc-stream-link " target="_blank">Pott un Pann</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt.html" class="mobile_start anzeigenmarkt2 nfyc-stream-link " target="_self">Märkte</a> </li><li class="subnavi_link more_content"><a href="https://jobs.weser-kurier.de" class="mobile_start jobs nfyc-stream-link " target="_blank">Jobs</a> </li><li class="subnavi_link more_content"><a href="https://immobilien.weser-kurier.de/" class="mobile_start immobilienmarkt nfyc-stream-link " target="_blank">Immobilien</a> </li><li class="subnavi_link more_content"><a href="http://trauer.weser-kurier.de/" class="mobile_start traueranzeigen nfyc-stream-link " target="_blank">Trauer</a> </li><li class="subnavi_link more_content"><a href="http://leserreisen.weser-kurier.de" class="mobile_start leserreisen2 nfyc-stream-link " target="_blank">Leserreisen</a> </li><li class="subnavi_link more_content"><a href="http://shop.weser-kurier.de/" class="mobile_start shop nfyc-stream-link " target="_blank">Shop</a> </li><li class="subnavi_link more_content"><a href="http://tickets.weser-kurier.de/" class="mobile_start tickets nfyc-stream-link " target="_blank">Tickets</a> </li><li class="subnavi_link more_content"><a href="http://termine.weser-kurier.de" class="mobile_start termine nfyc-stream-link " target="_blank">Termine</a> </li><li class="subnavi_link more_content"><a href="https://www.weser-kurier.de/kinderzeitung.html" class="mobile_start kinderzeitung-extern nfyc-stream-link " target="_self">Kinderzeitung</a> </li></ul></li><li id="mobile_1002"><a class="subnavi_link mobile_bremen more_content" href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/bremen/bremen-stadt.html" class="mobile_bremen bremen-stadt nfyc-stream-link " target="_self">Stadt</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-wirtschaft.html" class="mobile_bremen bremen-wirtschaft nfyc-stream-link " target="_self">Wirtschaft</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-kultur.html" class="mobile_bremen bremen-kultur nfyc-stream-link " target="_self">Kultur</a> </li><li class="subnavi_link more_content"><a href="/region/die-norddeutsche.html" class="mobile_bremen bremen-nord nfyc-stream-link " target="_self">Bremen-Nord</a> </li><li class="subnavi_link more_content"><a href="/bremen/stadtteile.html" class="mobile_bremen stadtteile nfyc-stream-link " target="_self">Stadtteile</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-fotos.html" class="mobile_bremen bremen-fotos nfyc-stream-link " target="_self">Fotos Bremen</a> </li><li class="subnavi_link more_content"><a href="/bremen/freimarkt.html" class="mobile_bremen freimarkt nfyc-stream-link " target="_self">Freimarkt</a> </li><li class="subnavi_link more_content"><a href="/bremen/weser-strand.html" class="mobile_bremen weser-strand nfyc-stream-link " target="_self">WESER-Strand</a> </li><li class="subnavi_link more_content"><a href="/bremen/zisch.html" class="mobile_bremen zisch nfyc-stream-link " target="_self">ZiSch</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/sonderveroeffentlichung.html" class="mobile_bremen geschaeftswelt nfyc-stream-link " target="_self">Geschäftswelt</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/mittagstisch/index.php" class="mobile_bremen mittagstisch nfyc-stream-link " target="_self">Mittagstisch</a> </li></ul></li><li id="mobile_1004"><a class="subnavi_link mobile_region more_content" href="/region.html" target="_self">Region</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/region/achimer-kurier.html" class="mobile_region achimer-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="1">Achimer Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/delmenhorster-kurier.html" class="mobile_region delmenhorster-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="2">Delmenhorster Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/die-norddeutsche.html" class="mobile_region die-norddeutsche nfyc-stream-link " target="_self" data-nfyc-region-id="3">Die Norddeutsche</a> </li><li class="subnavi_link more_content"><a href="/region/osterholzer-kreisblatt.html" class="mobile_region osterholzer-kreisblatt nfyc-stream-link " target="_self" data-nfyc-region-id="4">Osterholzer Kreisblatt</a> </li><li class="subnavi_link more_content"><a href="/region/regionale-rundschau.html" class="mobile_region regionale-rundschau nfyc-stream-link " target="_self" data-nfyc-region-id="5">Regionale Rundschau</a> </li><li class="subnavi_link more_content"><a href="/region/syker-kurier.html" class="mobile_region syker-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="6">Syker Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/verdener-nachrichten.html" class="mobile_region verdener-nachrichten nfyc-stream-link " target="_self" data-nfyc-region-id="7">Verdener Nachrichten</a> </li><li class="subnavi_link more_content"><a href="/region/wuemme-zeitung.html" class="mobile_region wuemme-zeitung nfyc-stream-link " target="_self" data-nfyc-region-id="8">Wümme-Zeitung</a> </li></ul></li><li id="mobile_1005"><a class="subnavi_link mobile_werder more_content" href="/werder.html" target="_self">Werder</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="https://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" class="mobile_werder werder-tabelle nfyc-stream-link " target="_blank">Bundesliga-Tabelle</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-bundesliga.html" class="mobile_werder werder-bundesliga nfyc-stream-link " target="_self">Profis</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-vermischtes.html" class="mobile_werder werder-vermischtes nfyc-stream-link " target="_self">Mehr Werder</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-fotos.html" class="mobile_werder werder-fotos nfyc-stream-link " target="_self">Werder Fotos</a> </li></ul></li><li id="mobile_1006"><a class="subnavi_link mobile_sport more_content" href="/sport.html" target="_self">Sport</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/sport/bremen-sport.html" class="mobile_sport bremen-sport nfyc-stream-link " target="_self">Bremer Sport</a> </li><li class="subnavi_link more_content"><a href="/region/lokalsport.html" class="mobile_sport sport-in-der-region nfyc-stream-link " target="_self">Sport in der Region</a> </li><li class="subnavi_link more_content"><a href="https://tabellen.weser-kurier.de/" class="mobile_sport sporttabellen nfyc-stream-link " target="_self">Tabellen</a> </li><li class="subnavi_link more_content"><a href="/sport/fussball.html" class="mobile_sport fussball nfyc-stream-link " target="_self">Fußball</a> </li><li class="subnavi_link more_content"><a href="http://sportbuzzer.weser-kurier.de/" class="mobile_sport sportbuzzer nfyc-stream-link " target="_blank">Sportbuzzer</a> </li><li class="subnavi_link more_content"><a href="/sport/sport-vermischtes.html" class="mobile_sport sport-vermischtes nfyc-stream-link " target="_self">Mehr Sport</a> </li></ul></li><li id="mobile_1971"><a class="subnavi_link mobile_deutschland-welt mobile_active more_content" href="/deutschland-welt.html" target="_self">Deutschland & Welt</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-politik.html" class="mobile_deutschland-welt deutschland-welt-politik nfyc-stream-link " target="_self">Politik</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" class="mobile_deutschland-welt deutschland-welt-wirtschaft nfyc-stream-link " target="_self">Wirtschaft</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-kultur.html" class="mobile_deutschland-welt deutschland-welt-kultur nfyc-stream-link  mobile_active" target="_self">Kultur</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-vermischtes.html" class="mobile_deutschland-welt deutschland-welt-vermischtes nfyc-stream-link " target="_self">Vermischtes</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/zerowaste.html" class="mobile_deutschland-welt zerowaste nfyc-stream-link " target="_self">Zero Waste</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/gladbeck.html" class="mobile_deutschland-welt gladbeck nfyc-stream-link " target="_self">Gladbeck</a> </li></ul></li><li id="mobile_1949"><a class="subnavi_link mobile_themenwelt more_content" href="/themenwelt.html" target="_self">Themenwelt</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/themenwelt/auto-mobilitaet.html" class="mobile_themenwelt auto-mobilitaet nfyc-stream-link " target="_self">Auto &amp; Mobilität</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/reisen-und-tourismus.html" class="mobile_themenwelt reisen-und-tourismus nfyc-stream-link " target="_self">Reisen &amp; Tourismus</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/lifestyle-genuss.html" class="mobile_themenwelt lifestyle-genuss nfyc-stream-link " target="_self">Lifestyle &amp; Genuss</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/gesundheit-sport.html" class="mobile_themenwelt gesundheit-sport nfyc-stream-link " target="_self">Gesundheit &amp; Sport</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/technik-und-multimedia.html" class="mobile_themenwelt technik-und-multimedia nfyc-stream-link " target="_self">Technik &amp; Multimedia</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/freizeit-kultur.html" class="mobile_themenwelt freizeit-kultur nfyc-stream-link " target="_self">Freizeit &amp; Kultur</a> </li><li class="subnavi_link more_content"><a href="/multimedia-reportagen.html" class="mobile_themenwelt multimedia-reportagen2 nfyc-stream-link " target="_self">Multimedia-Reportagen</a> </li><li class="subnavi_link more_content"><a href="/themenwelt.html" class="mobile_themenwelt mehr-themenwelten nfyc-stream-link " target="_self">mehr</a> </li></ul></li><li id="mobile_2045"><a class="subnavi_link mobile_verlag more_content" href="/verlag.html" target="_self">Verlag</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://abo.weser-kurier.de" class="mobile_verlag abonnements nfyc-stream-link " target="_blank">Abonnement</a> </li><li class="subnavi_link more_content"><a href="https://abo.weser-kurier.de/customer/account/login" class="mobile_verlag abo-service nfyc-stream-link " target="_self">Aboservice</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/abocard.php" class="mobile_verlag abocard nfyc-stream-link " target="_self">AboCard</a> </li><li class="subnavi_link more_content"><a href="http://www.weser-kurier.de/epaper-top-link" class="mobile_verlag e-paper-verlag nfyc-stream-link " target="_self">E-Paper</a> </li><li class="subnavi_link more_content"><a href="/verlag/plus.html" class="mobile_verlag plus nfyc-stream-link " target="_self">WESER-KURIER Plus</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt.html" class="mobile_verlag anzeigenmarkt nfyc-stream-link " target="_self">Anzeigenmarkt</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" class="mobile_verlag geschaeftskunden nfyc-stream-link " target="_self">Geschäftskunden</a> </li><li class="subnavi_link more_content"><a href="http://shop.weser-kurier.de/" class="mobile_verlag handelswaren nfyc-stream-link " target="_blank">Shop</a> </li><li class="subnavi_link more_content"><a href="http://tickets.weser-kurier.de/" class="mobile_verlag ticket nfyc-stream-link " target="_blank">Tickets</a> </li><li class="subnavi_link more_content"><a href="http://termine.weser-kurier.de/" class="mobile_verlag termin nfyc-stream-link " target="_blank">Termine</a> </li><li class="subnavi_link more_content"><a href="https://hotelgutschein.weser-kurier.de/" class="mobile_verlag hotelgutschein nfyc-stream-link " target="_blank">Hotelgutscheine</a> </li><li class="subnavi_link more_content"><a href="http://leserreisen.weser-kurier.de/" class="mobile_verlag leserreisen nfyc-stream-link " target="_blank">Leserreisen</a> </li></ul></li><li id="mobile_2097"><a class="subnavi_link mobile_spiel-und-spass more_content" href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/spiel-und-spass/adventskalender2018.html" class="mobile_spiel-und-spass adventskalender2018 nfyc-stream-link " target="_self">Adventskalender</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/playground.html" class="mobile_spiel-und-spass playground nfyc-stream-link " target="_self">Spiele</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/sudoku.html" class="mobile_spiel-und-spass sudoku nfyc-stream-link " target="_self">Sudoku</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/quizze.html" class="mobile_spiel-und-spass quizze nfyc-stream-link " target="_self">Quiz</a> </li><li class="subnavi_link more_content"><a href="https://kino.weser-kurier.de/" class="mobile_spiel-und-spass kino2 nfyc-stream-link " target="_self">Kino</a> </li></ul></li></ul></div></div><span class="responsive_test" style="display: none;">Topslider</span><div class=clear></div></div></div><div class="billboard billboard-external"><div id="stroeer-container-billboard"><script type="text/javascript">		nfyStroeerSlot('billboard', false, '');
	</script></div><div id="stroeer-container-topmobile2"><script type="text/javascript">		nfyStroeerSlot('topmobile2', false, '');
	</script></div><div class="billboard_link"><a href="/verlag/mediadaten.html">Ihre Werbung hier? &raquo;</a></div></div><div class=nfy-breadcrumb-rss-container><div id="nfy_breadcrumb" itemprop=breadcrumb><ul><li><span class="arrow">&raquo;</span> <a href="/">Startseite</a></li><li><span class="arrow">&raquo;</span> <a href="/deutschland-welt.html">Deutschland & Welt</a></li><li><span class="arrow">&raquo;</span> <a href="/deutschland-welt/deutschland-welt-kultur.html">Kultur</a></li><li class="last"><span class="arrow">&raquo;</span> <a href="/deutschland-welt/deutschland-welt-kultur_artikel,-musiksender-viva-endgueltig-eingestellt-_arid,1795299.html">Musiksender Viva endgültig eingestellt</a><a class="nfyc-stream-button " data-nfyc-stream-shortcode="ar" data-nfyc-stream-id="1795299"></a></li><div class="clear"></div><div class="clear"></div></ul></div><div class="nfy_breadcrumb-rss"><a class=nfy-feed-icon target="_blank" href="https://www.weser-kurier.de/pagefeed/1030.xml"></a><a class=nfy-feed-link target="_blank" href="https://www.weser-kurier.de/pagefeed/1030.xml">RSS-Feed</a></div><div class=clear></div></div><div id="nfy_weather"><div class="weather-breadcrumb"><b>Wetter: </b><span class="weather-top-link">Regen,  8 bis 9 &deg;C</span></div></div><div class=clear></div><div id="nfy_content"><div class="page direct_content" id="nfy_column2"><div class="article detailtop"> <div class="content_full"><div class="socialmedia_stickybar"><div class="shariff vertical" data-orientation="vertical" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]"></div><a href="javascript:void(0);" onclick="showSendForm(&#039;Musiksender Viva endgültig eingestellt&#039;, &#039;Nach etwas mehr als einem Vierteljahrhundert auf Sendung ist der deutsche Musikkanal Viva Geschichte. Am Montagmittag um 14 Uhr wurde der Sender endgültig abgeschaltet.&#039;, &quot;ar&quot;)"><img src="/pu_wkd2014/images/social/mail.png" class="mail-icon"/></a></div><div class="article_subheadline">Nach 25 Jahren</div><div class="article_service"><a class="nfyc-stream-button show_title_mouseover" data-nfyc-stream-shortcode="ar" data-nfyc-stream-id="1795299" title="abonnierte Inhalte"></a><span class="merkliste-add show_title_mouseover" title="Zur Merkliste"></span><span class="print show_title_mouseover" title="Artikel drucken"></span><span class="font_small show_title_mouseover" title="Schrift normal"></span><span class="font_middle show_title_mouseover" title="Schrift mittel"></span><span class="font_big show_title_mouseover" title="Schrift gro&szlig;"></span><div class="clear"></div><div class="print_text" id="show_title_placeholder"></div><div class="merkliste-confirm"><span class="merkliste-confirm-message"><b>Der Artikel wurde zur Merkliste hinzugef&uuml;gt.</b><br/>Die Merkliste finden Sie oben links auf der Seite.</span></div></div><div class="clear"></div><h1 class="article_headline">Musiksender Viva endgültig eingestellt</h1><div class="authors"><span class="authors-name"><span>Jonas-Erik Schmidt</span></span> <script> var nfy_author = "Jonas-Erik Schmidt";</script><span class="authors-date">30.12.2018 </span><a href="#comments" class="authors-comments">0 Kommentare</a></div><p class="article_teaser">Nach etwas mehr als einem Vierteljahrhundert auf Sendung ist der deutsche Musikkanal Viva Geschichte. Am Montagmittag um 14 Uhr wurde der Sender endgültig abgeschaltet.</p><div class="social-icons"><div class="shariff" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]" data-theme="grey"></div><li class="shariff-button whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.weser-kurier.de%2Fdeutschland-welt%2Fdeutschland-welt-kultur_artikel%2C-musiksender-viva-endgueltig-eingestellt-_arid%2C1795299.html" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button"><img src="/pu_wkd2014/images/social/whatsapp.png" class="fa fa-whatsapp"/> </a></li><li class="shariff-button fbmessenger"><a href="fb-messenger://share?link=https%3A%2F%2Fwww.weser-kurier.de%2Fdeutschland-welt%2Fdeutschland-welt-kultur_artikel%2C-musiksender-viva-endgueltig-eingestellt-_arid%2C1795299.html" title="Bei Facebook Messenger teilen" aria-label="Bei Facebook Messenger teilen" role="button"><img src="/pu_wkd2014/images/social/fbmessenger.png" class="fa fa-facebook-messenger"/> </a></li><a href="javascript:void(0);" onclick="showSendForm(&#039;Musiksender Viva endgültig eingestellt&#039;, &#039;Nach etwas mehr als einem Vierteljahrhundert auf Sendung ist der deutsche Musikkanal Viva Geschichte. Am Montagmittag um 14 Uhr wurde der Sender endgültig abgeschaltet.&#039;, &quot;ar&quot;)"><img src="/pu_wkd2014/images/social/mail.png" class="mail-icon"/></a></div><script type="text/javascript">			jQuery(document).ready(function($) {
				showNfySocialIconCounters("https%3A%2F%2Fwww.weser-kurier.de%2Fdeutschland-welt%2Fdeutschland-welt-kultur_artikel%2C-musiksender-viva-endgueltig-eingestellt-_arid%2C1795299.html");
				handleArticleIcon("1795299", "0");
			});
		</script></div><div class="clear"></div></div><div class="article detail"><div class="article_body"><div class="article_img">
<a class="fancybox" rel="group" href="/cms_media/module_img/5610/2805344_1_articlefancybox_dpa_5F99AA0032D715B0.jpg" title="dpa"><i class="fa fa-search-plus"></i><img src="/cms_media/module_img/5610/2805344_1_articledetailpremium_dpa_5F99AA0032D715B0.jpg" alt="Die Fantastischen Vier. 1993 war ihr Song „Zu geil für diese Welt“ der erste gezeigte Videoclip beim Musiksender Viva." title="Die Fantastischen Vier. 1993 war ihr Song „Zu geil für diese Welt“ der erste gezeigte Videoclip beim Musiksender Viva." width="620" height="320"></a><div class="subtitel">Die Fantastischen Vier. 1993 war ihr Song „Zu geil für diese Welt“ der erste gezeigte Videoclip beim Musiksender Viva. <span class="copyright">(dpa)</span>
</div>
</div><p>„Wir sind mehr als nur ein Fernsehsender, denn wir sind euer Sprachrohr und euer Freund“, sagt Heike Makatsch, man schreibt das Jahr 1993 und ein neuer – ziemlich bunter – Sender hat gerade den Betrieb aufgenommen. Und Viva, so heißt der Kanal, hat Großes vor, auch wenn es aus dem Mund von Makatsch dahingeplappert klingt: „Und ab heute bleiben wir für immer zusammen, okay?“</p><p>25 Jahre später klingen diese Worte aus den Anfangstagen von Viva nicht mehr groß. Man weiß, dass sie eine Illusion geblieben sind – so wie vieles, an das man in den 90ern glaubte, etwa die dauerhafte gesellschaftliche Akzeptanz von Tätowierungen oberhalb des Steißbeins („Arschgeweih“). Viva wird nicht für immer bleiben, sondern endgültig abgeschaltet. An diesem Montag wurde der Sender um 14 Uhr endgültig abgeschaltet. ist es soweit. Abschluss-Show „Viva Forever“ (deutsch: Viva für immer) hieß ironischerweise. </p><p>Kaum ein Sender verkörperte das Lebensgefühl zwischen Backstreet-Boys-Poster, Inlineskates und Tamagotchi einst so sehr wie der Musikkanal aus Köln. Kaum ein Sender förderte auch in derart kurzer Zeit derart viele gute Moderatoren ans Tageslicht: Viva war Sprungbrett für Stefan Raab, Charlotte Roche, Sarah Kuttner, Oliver Pocher, Matthias Opdenhövel, Heike Makatsch und viele mehr.</p><h2>Mit MTV lieferte man sich einen erbitterten Kampf um Quoten</h2><p>Angetreten war er als deutsche Antwort auf die globale Coolness-Marke MTV. Die Betonung lag dabei durchaus auf deutsch. Auf Viva sollte deutsche Musik einen Platz haben, auch zur besseren Vermarktung. MTV sitze „auf einer Insel hinter dem Ärmelkanal“, erklärte Viva-Gründer Dieter Gorny. „Viva sitzt in Köln, mittendrin.“ Als Macher des neuen Senders stieg Gorny selbst zum „Paten der Popmusik“ auf. Mit MTV lieferte man sich einen erbitterten Kampf um Quoten.</p><div id="wk_teads"></div><div id="dm-conative-slot-article-detail"></div><script type="text/javascript" src="//cdn.conative.de/serve/domain/616/config.js" async></script><p>Vivas Geheimnis war allerdings, dass der Sender auf andere Art gar nicht deutsch war: Perfektionismus und Millimeterarbeit gehörten nicht zu seinen Tugenden. Die Moderatoren quatschten fast betont unprofessionell in die Kamera. Damit trafen sie aber den Nerv ihres Publikums, das zu Hause mit Zahnspange herumlümmelte und sich auch alles andere als perfekt fühlte. „Es gab keine Moderatoren-Schulung oder so. Das war Trial and Error – und es war auch sehr viel Error dabei“, berichtet Moderatorin Milka Loff Fernandes heute.</p><p>Stefan Raab sprang durch die Sendung „Ma’ kuck’n“, Charlotte Roche zeigte in „Fast Forward“ Achselhaar. Wenn eine angesagte Band zu Viva in den Kölner Mediapark kam, belagerten Teenager das Areal. Den Moderatoren wurden zwar ein paar Anweisungen gegeben, im Grunde ließ man sie aber einfach machen. „Wenn eine Girlgroup kam, sollte man sie zum Beispiel keinesfalls live singen lassen“, erinnert sich Oliver Pocher. Er habe dagegen natürlich regelmäßig verstoßen. „Viva war damals das, was heute Youtube ist“, sagt Pocher.</p><div class="article_detail_gal position_left">
<div class="teaser_small_gal">
<a href="/deutschland-welt/deutschland-welt-fotos_galerie,-diese-fernsehstars-starteten-ihre-karriere-bei-viva-_mediagalid,39095.html"><img src="/cms_media/module_img/5432/2716433_1_teasertiny_5449574.jpg" alt="Mola Abebisi (1993-2004)
Eines der Gesichter der ersten Stunde bei Viva war Mola Adebisi. Von 1993 bis 2004 war Adebisi bei Viva angestellt, moderierte verschiedene Chart- und Livesendungen. Danach wurde es aber auch ruhig um den ehemaligen Viva-Frontmann. Zeitweise produzierte er eine Motorsport-Sendung für N24 und war bei den Karl-May-Spielen in Bad Segeberg zu sehen. 2014 ging er für RTL ins Dschungelcamp." title="Mola Abebisi (1993-2004)
Eines der Gesichter der ersten Stunde bei Viva war Mola Adebisi. Von 1993 bis 2004 war Adebisi bei Viva angestellt, moderierte verschiedene Chart- und Livesendungen. Danach wurde es aber auch ruhig um den ehemaligen Viva-Frontmann. Zeitweise produzierte er eine Motorsport-Sendung für N24 und war bei den Karl-May-Spielen in Bad Segeberg zu sehen. 2014 ging er für RTL ins Dschungelcamp." width="130" height="87"></a> <a class="icon_overlay" href="/deutschland-welt/deutschland-welt-fotos_galerie,-diese-fernsehstars-starteten-ihre-karriere-bei-viva-_mediagalid,39095.html"><img src="/pu_wkd2014/images/premium/cam_neu_27x27.png"></a>
</div>
<div class="teaser_small_gal">
<a href="/deutschland-welt/deutschland-welt-fotos_galerie,-diese-fernsehstars-starteten-ihre-karriere-bei-viva-_mediagalid,39095.html"><img src="/cms_media/module_img/5432/2716428_1_teasertiny_imago56852774h.jpg" alt="Matthias Opdenhövel (1993-1998)/ Aleksandra Bechtel (1993-1999)
Nach seinem Volontariat bei einem Radiosender startete Matthias Opdenhövel ab 1993 bei Viva durch. Vier Jahre lang war er bei Viva zu sehen, ehe er Anfang 1998 in das Frühstücksfernsehen von Sat.1 wechselte. Seit 2011 moderiert Opdenhövel die Sportschau der ARD. Auch Aleksandra Bechtel war 1993 eines der ersten Gesichter bei Viva. Sie blieb bis 1999 und moderierte später Big Brother bei RTL. Mittlerweile ist es um sie auch still geworden." title="Matthias Opdenhövel (1993-1998)/ Aleksandra Bechtel (1993-1999)
Nach seinem Volontariat bei einem Radiosender startete Matthias Opdenhövel ab 1993 bei Viva durch. Vier Jahre lang war er bei Viva zu sehen, ehe er Anfang 1998 in das Frühstücksfernsehen von Sat.1 wechselte. Seit 2011 moderiert Opdenhövel die Sportschau der ARD. Auch Aleksandra Bechtel war 1993 eines der ersten Gesichter bei Viva. Sie blieb bis 1999 und moderierte später Big Brother bei RTL. Mittlerweile ist es um sie auch still geworden." width="130" height="87"></a> <a class="icon_overlay" href="/deutschland-welt/deutschland-welt-fotos_galerie,-diese-fernsehstars-starteten-ihre-karriere-bei-viva-_mediagalid,39095.html"><img src="/pu_wkd2014/images/premium/cam_neu_27x27.png"></a>
</div>
<div class="teaser_small_gal">
<a href="/deutschland-welt/deutschland-welt-fotos_galerie,-diese-fernsehstars-starteten-ihre-karriere-bei-viva-_mediagalid,39095.html"><img src="/cms_media/module_img/5432/2716427_1_teasertiny_imago56822635h.jpg" alt='Stefan Raab (1993-1999)
Das wohl bekannteste Gesicht von Viva war Stefan Raab. Nachdem er zunächst Werbejingles komponierte, fing er im Dezember 1993 mit der Moderation von Vivasion beim Musiksender an und machte auch erstmals national mit dem Song "Böörti Böörti Vogts" zur WM 1994 auf sich aufmerksam. 1999 folgte der Wechsel zu Pro Sieben, wo er mit TV Total deutschlandweit bekannt wurde und mehrere Generationen begeisterte. Als Produzent für den Eurovision Songcontest verhalf er Lena 2010 zum Sieg. 2015 verabschiedete sich Raab von der TV-Bühne, kündigte aber Ende 2017 ein Liveprogramm für den Herbst 2018 an. Dieses sollte nur einmalig stattfinden, wegen der hohen Nachfrage wurden aber zwei weitere Termine bekannt gegeben.' title='Stefan Raab (1993-1999)
Das wohl bekannteste Gesicht von Viva war Stefan Raab. Nachdem er zunächst Werbejingles komponierte, fing er im Dezember 1993 mit der Moderation von Vivasion beim Musiksender an und machte auch erstmals national mit dem Song "Böörti Böörti Vogts" zur WM 1994 auf sich aufmerksam. 1999 folgte der Wechsel zu Pro Sieben, wo er mit TV Total deutschlandweit bekannt wurde und mehrere Generationen begeisterte. Als Produzent für den Eurovision Songcontest verhalf er Lena 2010 zum Sieg. 2015 verabschiedete sich Raab von der TV-Bühne, kündigte aber Ende 2017 ein Liveprogramm für den Herbst 2018 an. Dieses sollte nur einmalig stattfinden, wegen der hohen Nachfrage wurden aber zwei weitere Termine bekannt gegeben.' width="130" height="87"></a> <a class="icon_overlay" href="/deutschland-welt/deutschland-welt-fotos_galerie,-diese-fernsehstars-starteten-ihre-karriere-bei-viva-_mediagalid,39095.html"><img src="/pu_wkd2014/images/premium/cam_neu_27x27.png"></a>
</div>
<div class="teaser_small_gal">
<a href="/deutschland-welt/deutschland-welt-fotos_galerie,-diese-fernsehstars-starteten-ihre-karriere-bei-viva-_mediagalid,39095.html"><img src="/cms_media/module_img/5433/2716554_1_teasertiny_imago56823462h.jpg" alt='Heike Makatsch (1993-1997)
Neben Stefan Raab gehörte auch Heike Makatsch von Beginn an zum Moderatorenteam von Viva. Bis 1997 moderierte sie Interaktiv sowie Heikes Hausbesuche. Im Anschluss startete sie ihre Schauspielkarriere und war unter anderem in "Resident Evil", "Männerpension", "Hilde" sowie zuletzt in zwei Tatorten zu sehen.' title='Heike Makatsch (1993-1997)
Neben Stefan Raab gehörte auch Heike Makatsch von Beginn an zum Moderatorenteam von Viva. Bis 1997 moderierte sie Interaktiv sowie Heikes Hausbesuche. Im Anschluss startete sie ihre Schauspielkarriere und war unter anderem in "Resident Evil", "Männerpension", "Hilde" sowie zuletzt in zwei Tatorten zu sehen.' width="130" height="87"></a> <a class="icon_overlay" href="/deutschland-welt/deutschland-welt-fotos_galerie,-diese-fernsehstars-starteten-ihre-karriere-bei-viva-_mediagalid,39095.html"><img src="/pu_wkd2014/images/premium/cam_neu_27x27.png"></a>
</div>
<a class="more_gal" href="/deutschland-welt/deutschland-welt-fotos_galerie,-diese-fernsehstars-starteten-ihre-karriere-bei-viva-_mediagalid,39095.html">Fotostrecke: <span>Diese Fernsehstars starteten ihre Karriere bei Viva</span></a>
</div>
<div class="clear"></div><p>Unter anderem mit Youtube fing auch der Niedergang an. Im Internet entstand neue Konkurrenz, Musik wurde anders konsumiert. Auf Viva lief plötzlich sehr viel nervige Klingeltonwerbung. 2004 übernahm der amerikanische Medienriese Viacom, Eigner von MTV, Viva. Aus Konkurrenten wurden nun plötzlich Schwestern. Eine Vorzeige-Sendung wie „Interaktiv“ wurde gestrichen. Der Sturz in die Bedeutungslosigkeit war irgendwann kaum noch aufzuhalten.</p><p>„Viva ist heute in etwa so, wie Harald Juhnke in den 90ern war. Der war auch eine ganz wichtige Figur für das deutsche Fernsehen, aber irgendwann wurde er nur noch belächelt“, sagt Marcus S. Kleiner, Professor für Kommunikations- und Medienwissenschaft an der SRH Hochschule der populären Künste in Berlin. „Viva war irgendwann nur noch eine Lachnummer, von der man nicht wusste, ob es noch lebt.“ Einen Platz in der Ahnengalerie habe der Sender dennoch verdient. „Viva ist deutsche Fernsehgeschichte, weil es das deutsche Fernsehen nachhaltig verändert hat, vor allem das Jugendfernsehen“, sagt Kleiner.</p><p>Der letzte Musiktitel, den Viva spielte, war durchaus symbolisch: Es handelte sich um "Zu geil für diese Welt" von den Fantastischen Vier. 1993 war genau dieses Lied als erster Videoclip auf dem damals neuen Sender gezeigt worden. Viva endete so, wie es einst begann.</p><div class="clear"></div></div><aside class="nfy-tags"><header class="nfy-tags-header">Schlagwörter</header><ul><li><a href="https://www.weser-kurier.de/thema/stefan+raab" class="button">Stefan Raab</a></li><li><a href="https://www.weser-kurier.de/thema/sarah+kuttner" class="button">Sarah Kuttner</a></li><li><a href="https://www.weser-kurier.de/thema/oliver+pocher" class="button">Oliver Pocher</a></li><li><a href="https://www.weser-kurier.de/thema/milka+loff+fernandes" class="button">Milka Loff Fernandes</a></li><li><a href="https://www.weser-kurier.de/thema/matthias+opdenh%C3%B6vel" class="button">Matthias Opdenhövel</a></li><li><a href="https://www.weser-kurier.de/thema/heike+makatsch" class="button">Heike Makatsch</a></li><li><a href="https://www.weser-kurier.de/thema/harald+juhnke" class="button">Harald Juhnke</a></li><li><a href="https://www.weser-kurier.de/thema/dieter+gorny" class="button">Dieter Gorny</a></li><li><a href="https://www.weser-kurier.de/thema/charlotte+roche" class="button">Charlotte Roche</a></li></ul></aside><table class="main-content adobj"><tr><td><div class="nfy_ad_marker"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="async"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5391801589971640" data-ad-format="auto" data-ad-slot="2655800854"></ins><script>			(adsbygoogle = window.adsbygoogle || []).push({});
		</script></div></td></tr></table><script type="text/javascript">	/* <![CDATA[ */
		$( document ).ready(function() {
			$(".shariff-button.whatsapp").appendTo("ul.theme-grey");
			$(".shariff-button.fbmessenger").appendTo("ul.theme-grey");
		});
		item_statistic('ar', 1795299, 4);
	/* ]]> */
	</script><script src="https://apis.google.com/js/client.js?onload=handleClientLoad"></script></div><div class="related_links"><div class="related_links_headline">Weitere Artikel aus diesem Ressort</div><ul><li><a class="link" href="/deutschland-welt/deutschland-welt-kultur_artikel,-dinner-for-one-wird-an-silvester-zum-ersten-mal-in-grossbritannien-ausgestrahlt-_arid,1795133.html">Sketch mit Kultstatus: <span class="margin">„Dinner for One“ wird an Silvester zum ersten Mal in Großbritannien ausgestrahlt</span></a></li><li><a class="link" href="/deutschland-welt/deutschland-welt-kultur_artikel,-amos-oz-ist-tot-_arid,1794921.html">Israelischer Schriftsteller: <span class="margin">Amos Oz ist tot</span></a></li><li><a class="link" href="/deutschland-welt/deutschland-welt-kultur_artikel,-das-jahr-in-bissigen-bildern-_arid,1793781.html">WESER-KURIER-Karikaturist: <span class="margin">Das Jahr in bissigen Bildern</span></a></li><li><a class="link" href="/deutschland-welt/deutschland-welt-kultur_artikel,-neues-banksygraffiti-in-wales-aufgetaucht-_arid,1793325.html">Weihnachtsgrüße in Port Talbot: <span class="margin">Neues Banksy-Graffiti in Wales aufgetaucht</span></a></li><li><a class="link" href="/deutschland-welt/deutschland-welt-kultur_artikel,-film-der-woche-aquaman-_arid,1793262.html">Neue Comicverfilmung: <span class="margin">Film der Woche: Aquaman</span></a></li></ul></div><hr/><div class="clear"></div><div id="comments"></div><link href="/nfyc-frontend/styles/comment/comment.css" rel="stylesheet"/><link href="/nfyc-frontend/styles/comment/fontawesome-solid.min.css" rel="stylesheet"/><div class="nfy-puid-4" id="rf-comment-container-wrapper"><div id="rf-comment-container"><form action="javascript:void(0);" method="post" name="commentForm" id="commentForm">				
	<div class="send_wrap">                      	
      	<label>Kommentar schreiben</label>
		<div class="height_input">
			<textarea required="required" placeholder="Diskutieren Sie mit!" class="nfyb-main-comment-textarea" name="main_comment"></textarea>
			
		</div>
	</div>
	<div class="clear"></div>
<div class="button answer_button"><button onclick="NFYF_Comment.sendForm('comment',0);return false;" class="nfy-positive-btn" id="commentButton_0">Kommentar abschicken</button></div></form><span class="nfyc-stream-button " data-nfyc-stream-shortcode="ar" data-nfyc-stream-id="1795299"></span><article class="nfyb-login-message"><p>Bitte <span class="nfy-link" onclick="nfycShowLoginForm();return false;">melden Sie sich an</span>, um den Kommentarbereich zu nutzen.</p></article><div class="nfyb-new-comment"></div></div></div><script type="text/javascript">		/* <![CDATA[ */
		var jwt =  document.NFY_SSO_TOKEN || null;
		var userData = null;
		var rf_comment_cfg = null;

		function nfycShowLoginForm() {
			$('#loginline .login').click();
			$("html, body").animate({ scrollTop: 0 }, "fast");
		}
		/* ]]> */
	</script><script>		var renderComments = function() {
			rf_comment_cfg = {
				domain: 'www.weser-kurier.de',
				id: "1795299",
				puid: 4,
				origin: 'web.weser-kurier.de',
				/*
				 origin: 'web.meinwerder.de',
				 origin: 'web.weser-kurier.de',
				 */
				type: 'ar',
				loadCommentsInline: true,
				getUser: null,
				requireUser: null,
				jwt: jwt,
				auth: {

					requireUser: function (successCallback, errorCallback) {
						successCallback(jwt);
					},
					getUser: function () {
						return userData;
					}
				}
			};
			
			
			rf_comment_cfg.getUser = rf_comment_cfg.auth.getUser;
			rf_comment_cfg.requireUser = rf_comment_cfg.auth.requireUser;

			(function () {
				var s = document.createElement('script');
				s.src = '//www.weser-kurier.de/comments_embed.js';
				s.setAttribute('data-timestamp', new Date());
				(document.head || document.body).appendChild(s);
			})();
			//NFYF_Comment.init(rf_comment_cfg);
			
		};
	</script><script type="text/javascript">		/* <![CDATA[ */
		if ( typeof nfyCommunityUser !== "undefined" && nfyCommunityUser.isLogged() )
		{
			if ( jwt === null )	{
				jQuery.ajax({
					url: NFY_SSO_DOMAIN + "/json/authenticate.php?callback=nfyJwtCallback&action=validate",
					dataType: 'jsonp',
					jsonpCallback: "nfyLoginJwtCallback",
					success: function(response){
						jwt = response.token.tokenId;
						renderComments();
					}
				}).fail(function(){
					renderComments();
				});
			}
			else {
				renderComments();
			}

			userData = {
				nickname: '',
				image: ''
			};
		}
		else {
			renderComments();
		}
		/* ]]> */
	</script>
<script type="text/javascript">try{var wl=window.location,d=document,w=d.write.bind(d),l=localStorage,s='<img src="/REST/tnemyap/deretem/laitini/145/1795299?r=5c2a1a614d448" width="1" height="1" />';if(l){var i=l.getItem('rfmls'),m=(i)?i.split('#'):[],c,cn,f=false;if(m&&m.length>1){d.cookie='RF_METERED='+m[0]+';expires='+(new Date(m[1]*1000).toUTCString())+';path=/;domain=.weser-kurier.de';c=d.cookie.split(';');if(c&&c.length>0){for(var i=0;i<=c.length;i++){cn=c[i].trim().split('=');if(cn[0]&&cn[0]==='RF_METERED'){f=true;wl.reload();}}}if(!f){w(s);}}else{w(s);}}else{w(s);}}catch(e){w(s);}</script><noscript><img src="/REST/tnemyap/deretem/laitini/145/1795299?r=5c2a1a614d448" width="1" height="1" /></noscript></div><div id="nfy_column1">
<div class="servicebox html_content_noframe" id="sebox_1141_0"> <!-- PartnerJobBox -->
<div id="EmbeddedWeb">
    <div id="EmbeddedWebConfig">
        <script src="https://jobs.weser-kurier.de//Scripts/EmbeddedWebFramework.js" language="javascript" charset="UTF-8"></script>
        <script language="javascript" charset="UTF-8">
            var $EW = new EmbeddedWebFramework();
            $EW.Server = "https://jobs.weser-kurier.de/";
            $EW.TargetDivId = "EmbeddedWebContent";
            $EW.ResultScriptContainerId = "EmbeddedWebResultContainer";
        </script>
    </div>
    <div id="EmbeddedWebHead">
        <script type="text/javascript">
            var cssFile = document.createElement('link');
            cssFile.setAttribute('rel', 'stylesheet');
            cssFile.setAttribute('type', 'text/css');
            cssFile.setAttribute('href', 'https://jobs.weser-kurier.de//Areas/WeserKurier/Content/Partner/PartnerBox.min.css');
            document.getElementsByTagName('head')[0].appendChild(cssFile);
        </script>
        <script src="https://jobs.weser-kurier.de//Areas/WeserKurier/Content/Partner/PartnerBox.js" language="javascript" charset="UTF-8"></script>
    </div>
    <div id="EmbeddedWebContent">
<div id="PartnerBox">
    
<a href="https://jobs.weser-kurier.de//" target="_blank">Jobs  in Bremen</a>
</div>
    </div>
    <div id="EmbeddedWebResultContainer">
        <script language="javascript" charset="UTF-8">
            $EW.LoadPage("/Partner/DynamischeSuchbox?Orientierung=Vertikal&Breite=300&Schriftfarbe=%23000000&Schriftart=Arial%2C%20Helvetica%2C%20sans-serif&LinkFarbe=%231A5681&RahmenFarbe=%23000000&HintergrundFarbe=%23FFFFFF&TopplatzierungHGFarbe=%23FFFFFF&ShowLogo=True&Ortsuche=Bremen&Umkreis=0&JobsucheFix=False&OrtsucheFix=False&UmkreisFix=False&PartnerId=fe15d90f-776b-4161-b0fb-3f65c47bbc79" + window.location.search);
        </script>
    </div>
</div>

<!-- Ende PartnerJobBox --></div>
<div class="servicebox quiz"><div class="servicebox_head"></div><div class="servicebox_content"><div class="quiz_roofline"></div><div class="single_quiz"><a href="/index.php?quizid=121&amp;pageid=2132"><img src="/cms_media/module_img/3304/1652388_1_teasertiny_Werner_Moped.jpg" alt=": Wie gut kennen Sie Werner?" title=": Wie gut kennen Sie Werner?" width="130" height="87"/></a> <a class="more_link" href="/index.php?quizid=121&amp;pageid=2132"><span>Wie gut kennen Sie Werner?</span></a><div class="clear"></div></div><div class="single_quiz"><a href="/index.php?quizid=118&amp;pageid=2132"><img src="/cms_media/module_img/3170/1585325_1_teasertiny_54bd3a0bcd0a3.jpg" alt=": Schnacken Sie Bremisch?" title=": Schnacken Sie Bremisch?" width="130" height="87"/></a> <a class="more_link" href="/index.php?quizid=118&amp;pageid=2132"><span>Schnacken Sie Bremisch?</span></a><div class="clear"></div></div><div class="single_quiz"><a href="/index.php?quizid=116&amp;pageid=2132"><img src="/cms_media/module_img/3035/1517889_1_teasertiny_Die_drei_Fragez_RGB.jpg" alt=": Wie gut kennen Sie „Die drei ???“?" title=": Wie gut kennen Sie „Die drei ???“?" width="130" height="87"/></a> <a class="more_link" href="/index.php?quizid=116&amp;pageid=2132"><span>Wie gut kennen Sie „Die drei ???“?</span></a><div class="clear"></div></div><div class="single_quiz"><a href="/index.php?quizid=3&amp;pageid=2132"><img src="/cms_media/module_img/81/40880_1_teasertiny_DSC9051.jpg" alt=": Das Roland-Quiz: Wie gut kennen Sie Bremens Wahrzeichen?" title=": Das Roland-Quiz: Wie gut kennen Sie Bremens Wahrzeichen?" width="130" height="87"/></a> <a class="more_link" href="/index.php?quizid=3&amp;pageid=2132"><span>Das Roland-Quiz: Wie gut kennen Sie Bremens Wahrzeichen?</span></a><div class="clear"></div></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox servicebox-ns">
		<table class="adobj" style="width:100%;">
			<tr>
				<td>
					<div id="nfy-ad-oms-rectangle" style="text-align:center;">
						<script type="text/javascript">
							//hTf8mDc("Medium");
						</script>
						<script>
							injectRectangle("nfy-ad-oms-rectangle");
						</script>
						<span class="hTf8mDc_end"></span>
					</div>
				</td>
			</tr>
		</table>
		</div>
									<div class="servicebox">
										
										<div><div id="stroeer-container-rectangle"><script type="text/javascript">		nfyStroeerSlot('rectangle', false, '');
	</script></div></div>
									</div><div class="servicebox text_with_image" id="sebox_1107_0"><div class="servicebox_head">job4u - Das Ausbildungsportal</div><div class="servicebox_content"><div class="servicebox_image"><a href="http://job4u-ev.de/" target="_blank"><img class="image_unveil" data-src="/cms_media/module_img/5517/2758760_1_sebo_job4u_neu.png" alt="job4u - Das Ausbildungsportal" title="job4u - Das Ausbildungsportal" width="286" height="191"/></a></div><div class="servicebox_text"><p>job4u ist die regionale Plattform, wenn es um Lehren und Lernen geht. Neben dem WESER-KURIER, der Handelskammer und der Handwerkskammer Bremen machen sich hiesige Firmen für junge Leute stark. </p></div><div class="servicebox_foot"><a href="http://job4u-ev.de/" target="_blank">Zum job4u-Portal <span>&raquo;</span></a></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox weather" id="sebox_743_0"><div class="servicebox_head">Ihr Wetter in Bremen</div><div class="servicebox_content"><div class="weather-tophead"><span>Temperatur:</span> <span style="float:right;">9 &deg;C / 8 &deg;C</span></div><div class="weather-standard"><span style="float: left;">Vormittag:<br/><img src="/__wetterkontor/images/wr/50/regen.png" class="img-am" alt="/__wetterkontor/images/wr/50/Regen.png" style="width:50px;height:50px;border:0" align="absmiddle"/> </span><span style="float: right;">Nachmittag:<br/><img src="/__wetterkontor/images/wr/50/bedeckt.png" class="img-pm" alt="/__wetterkontor/images/wr/50/bedeckt.png" style="width:50px;height:50px;border:0" align="absmiddle"/></span><div style="clear: both; height: 0; line-height: 0; font-size: 0;"></div></div><div class="weather-standard"><span class="am_tmp"><img src="/pu_wkd2014/images/wetter/ico_regenschirm.gif" style="width:16px;height:18px" align="absmiddle"/> &nbsp; Regenwahrscheinlichkeit: </span><span class="weather-rainchance">60 %</span></div></div></div>
<div class="servicebox epaper" id="sebox_744_0"><div class="test"></div><div class="servicebox_head">WESER-KURIER Kundenservice</div><div class="servicebox_content"><div class="epaper-preview"><img src="https://www.e-pages.dk/weserkurier/teasers/6372/small.jpg" width="138" height="199" style="width: 129px; height: auto;"/></div><div class="epaper_links"><div class="link_head">WESER-KURIER Plus:</div><div class="link_list"><a href="/plus.html" class="more_link"><span>Startseite </span>&raquo;</a> <a href="http://www.weser-kurier.de/epaper-top-link" class="more_link"><span>E-Paper </span>&raquo;</a> <a href="/weser-kurier-plus/archiv_artikel,-Digitales-Zeitungsarchiv-_arid,292955.html" class="more_link"><span>Archiv </span>&raquo;</a> <a href="/weser-kurier-plus/apps_artikel,-WESER-KURIER-Apps-_arid,292796.html" class="more_link"><span>Apps </span>&raquo;</a></div><br/><div class="link_head">WESER-KURIER als Tageszeitung:</div><div class="link_list"><a href="https://abo.weser-kurier.de/customer/account/login" class="more_link"><span>Abo &amp; Service </span>&raquo;</a> <a href="http://verlag.weser-kurier.de/verlag/abocard.php" class="more_link"><span>AboCard </span>&raquo;</a> <a href="https://verlag.weser-kurier.de/abo/hoerzeitung/" class="more_link"><span>Hörzeitung </span>&raquo;</a> <a href="http://verlag.weser-kurier.de/verlag/historische-zeitungen.php" class="more_link"><span>Historische Zeitung </span>&raquo;</a></div></div><div class="clear"></div><div class="servicebox_foot"></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox community tab_box" id="sebox_745_0"><div class="servicebox_head">Leserkommentare</div><div class="servicebox_content"><div class="comment detail"><div class="comment entry"><div><a href="/deutschland-welt/deutschland-welt-vermischtes_artikel,-mutter-auf-parkplatz-von-fluechtendem-18jaehrigen-totgefahren-_arid,1795368.html">Mutter auf Parkplatz von flüchtendem 18-Jährigen totgefahren</a></div> <strong>philidor</strong> am 31.12.2018 <span class="time">14:10</span></div><div class="user-comment-bubble"><div class="user-comment-bubble-top"></div><div class="user-comment-bubble-content">Das ist leider nie wieder gut zu machen. Unabhängig von einem Gerichtsurteil und evtl. Reue des 18jaehrigen. Ich wünsche der Familie viel Kraft und ...</div><div class="user-comment-bubble-bottom"></div></div></div><div class="comment detail"><div class="comment entry"><div><a href="/deutschland-welt/deutschland-welt-politik_artikel,-kanzlerin-merkel-sieht-deutschland-vor-wichtigen-aufgaben-_arid,1795322.html">Kanzlerin Merkel sieht Deutschland vor wichtigen Aufgaben</a></div> <strong>Vorstand</strong> am 31.12.2018 <span class="time">12:46</span></div><div class="user-comment-bubble"><div class="user-comment-bubble-top"></div><div class="user-comment-bubble-content">Also, mein Wunsch für 2019 ist, daß ich diese Frau nicht mehr sehen muß!<br />
<br />
H. Bleckwehl</div><div class="user-comment-bubble-bottom"></div></div></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox html_content_noframe" id="sebox_846_0"> <style type="text/css">
<!--
#klick-container {
position: fixed; 
left: 200px; 
top: 10px; 
z-index: 100000;
padding: 30px 7px 7px 7px;
background-image: url(/img/layout/zs_back.png);
background-repeat:no-repeat;
height: 551px; 
width: 513px;
}

a#quitX {
position: fixed;
left: 690px;
top: 10px;
width: 20px;
height: 15px;
z-index: 100001;
outline: none; 
text-decoration: none;
background: transparent url(/img/layout/zs_trans.gif) repeat top;
}

#klickmich {
 width: 298px; 
 height: 236px; 
 border: 1px solid #CCC; 
 cursor: pointer;
}

#video-div {
 width: 498px; 
 padding: 15px 0px;
 text-align: center;
}

#button-div {
 width: auto; 
 padding: 10px 7px;
 text-align: center;
}

#weiter-button{
 display: inline;
 cursor: pointer;
}

#form-button{
 display: inline;
 cursor: pointer;
}

#form-div{
width: 485px;
padding: 5px 7px;
}

#vname-div{
width: 235px;
float: left;
text-align: left;
padding: 0px;
margin: 0px;
}

#nname-div{
width: 235px;
float: right;
text-align: left;
padding: 0px;
margin: 0px;
}

#stblue {
color: #1F5F8F;
font-size: 11px;
}

#stlightblue {
color: #0382C9;
font-size: 15px;
line-height: 60px;
}

.form-feld {
width: 233px;
height: 18px;
border: 1px solid #CCCCCC;
}
-->
</style>
<div class="adtext">Anzeige</div>
<img id="klickmich" width="280" src="/cms_media/module_img/2970/1485151_1_sebo_zusteller_gesucht.png"><br />
<script type="text/javascript" src="/pu_wkd/scripts/zusteller.js">
</script></div>

</div><div class=clear></div><div class="content_full"></div></div><script src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js async=async></script><div style="text-align: center;padding: 5px;"><span class=adtext>Anzeige</span><ins class="adsbygoogle adslot_1" style=display:block; data-ad-client="pub-5391801589971640" data-ad-format=auto data-ad-slot="2376599259"></ins></div><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class=mobileNavigation id=mobileNavigation><ul><li id="mobile_1012" class="mobile_start"><a href="/" target="_self">Start</a></li><li id="mobile_1002" class="mobile_bremen"><a href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a></li><li id="mobile_1004" class="mobile_region"><a href="/region.html" target="_self">Region</a></li><li id="mobile_1005" class="mobile_werder"><a href="/werder.html" target="_self">Werder</a></li><li id="mobile_1006" class="mobile_sport"><a href="/sport.html" target="_self">Sport</a></li><li id="mobile_1971" class="mobile_deutschland-welt mobile_active"><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a></li><li id="mobile_1949" class="mobile_themenwelt"><a href="/themenwelt.html" target="_self">Themenwelt</a></li><li id="mobile_2045" class="mobile_verlag"><a href="/verlag.html" target="_self">Verlag</a></li><li id="mobile_2097" class="mobile_spiel-und-spass"><a href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a></li><li class="onClickButton" id="onClickButton"><a href="#"><img src="/pu_wkd2014/images/premium/menue.png"/></a></li></ul><div class="mobileSubnavi"><ul><li class="mobile_search"><div class="nfy-searchbox"><form method="post" action="/index.php?pageid=1021"><input class="wk-top-searchbox" type="text" name="cosearch"/><a href="#null" onclick="$(this).parent('form').submit();"></a><div class="clear"></div></form><div class="clear"></div></div></li><li id="mobile_1012"><a class="subnavi_link mobile_start more_content" href="/" target="_self">Start</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://abo.weser-kurier.de/" class="mobile_start abo nfyc-stream-link " target="_blank">Abo</a> </li><li class="subnavi_link more_content"><a href="http://www.weser-kurier.de/epaper-top-link" class="mobile_start e-paper nfyc-stream-link " target="_blank">E-Paper</a> </li><li class="subnavi_link more_content"><a href="https://abo.weser-kurier.de/customer/account/login" class="mobile_start aboservice nfyc-stream-link " target="_blank">Aboservice</a> </li><li class="subnavi_link more_content"><a href="http://www.nordbuzz.de/" class="mobile_start nordbuzz nfyc-stream-link " target="_blank">nordbuzz</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/plus/archiv/" class="mobile_start archiv nfyc-stream-link " target="_self">Archiv</a> </li><li class="subnavi_link more_content"><a href="http://pottunpann.weser-kurier.de" class="mobile_start pottunpann nfyc-stream-link " target="_blank">Pott un Pann</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt.html" class="mobile_start anzeigenmarkt2 nfyc-stream-link " target="_self">Märkte</a> </li><li class="subnavi_link more_content"><a href="https://jobs.weser-kurier.de" class="mobile_start jobs nfyc-stream-link " target="_blank">Jobs</a> </li><li class="subnavi_link more_content"><a href="https://immobilien.weser-kurier.de/" class="mobile_start immobilienmarkt nfyc-stream-link " target="_blank">Immobilien</a> </li><li class="subnavi_link more_content"><a href="http://trauer.weser-kurier.de/" class="mobile_start traueranzeigen nfyc-stream-link " target="_blank">Trauer</a> </li><li class="subnavi_link more_content"><a href="http://leserreisen.weser-kurier.de" class="mobile_start leserreisen2 nfyc-stream-link " target="_blank">Leserreisen</a> </li><li class="subnavi_link more_content"><a href="http://shop.weser-kurier.de/" class="mobile_start shop nfyc-stream-link " target="_blank">Shop</a> </li><li class="subnavi_link more_content"><a href="http://tickets.weser-kurier.de/" class="mobile_start tickets nfyc-stream-link " target="_blank">Tickets</a> </li><li class="subnavi_link more_content"><a href="http://termine.weser-kurier.de" class="mobile_start termine nfyc-stream-link " target="_blank">Termine</a> </li><li class="subnavi_link more_content"><a href="https://www.weser-kurier.de/kinderzeitung.html" class="mobile_start kinderzeitung-extern nfyc-stream-link " target="_self">Kinderzeitung</a> </li></ul></li><li id="mobile_1002"><a class="subnavi_link mobile_bremen more_content" href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/bremen/bremen-stadt.html" class="mobile_bremen bremen-stadt nfyc-stream-link " target="_self">Stadt</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-wirtschaft.html" class="mobile_bremen bremen-wirtschaft nfyc-stream-link " target="_self">Wirtschaft</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-kultur.html" class="mobile_bremen bremen-kultur nfyc-stream-link " target="_self">Kultur</a> </li><li class="subnavi_link more_content"><a href="/region/die-norddeutsche.html" class="mobile_bremen bremen-nord nfyc-stream-link " target="_self">Bremen-Nord</a> </li><li class="subnavi_link more_content"><a href="/bremen/stadtteile.html" class="mobile_bremen stadtteile nfyc-stream-link " target="_self">Stadtteile</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-fotos.html" class="mobile_bremen bremen-fotos nfyc-stream-link " target="_self">Fotos Bremen</a> </li><li class="subnavi_link more_content"><a href="/bremen/freimarkt.html" class="mobile_bremen freimarkt nfyc-stream-link " target="_self">Freimarkt</a> </li><li class="subnavi_link more_content"><a href="/bremen/weser-strand.html" class="mobile_bremen weser-strand nfyc-stream-link " target="_self">WESER-Strand</a> </li><li class="subnavi_link more_content"><a href="/bremen/zisch.html" class="mobile_bremen zisch nfyc-stream-link " target="_self">ZiSch</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/sonderveroeffentlichung.html" class="mobile_bremen geschaeftswelt nfyc-stream-link " target="_self">Geschäftswelt</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/mittagstisch/index.php" class="mobile_bremen mittagstisch nfyc-stream-link " target="_self">Mittagstisch</a> </li></ul></li><li id="mobile_1004"><a class="subnavi_link mobile_region more_content" href="/region.html" target="_self">Region</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/region/achimer-kurier.html" class="mobile_region achimer-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="1">Achimer Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/delmenhorster-kurier.html" class="mobile_region delmenhorster-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="2">Delmenhorster Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/die-norddeutsche.html" class="mobile_region die-norddeutsche nfyc-stream-link " target="_self" data-nfyc-region-id="3">Die Norddeutsche</a> </li><li class="subnavi_link more_content"><a href="/region/osterholzer-kreisblatt.html" class="mobile_region osterholzer-kreisblatt nfyc-stream-link " target="_self" data-nfyc-region-id="4">Osterholzer Kreisblatt</a> </li><li class="subnavi_link more_content"><a href="/region/regionale-rundschau.html" class="mobile_region regionale-rundschau nfyc-stream-link " target="_self" data-nfyc-region-id="5">Regionale Rundschau</a> </li><li class="subnavi_link more_content"><a href="/region/syker-kurier.html" class="mobile_region syker-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="6">Syker Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/verdener-nachrichten.html" class="mobile_region verdener-nachrichten nfyc-stream-link " target="_self" data-nfyc-region-id="7">Verdener Nachrichten</a> </li><li class="subnavi_link more_content"><a href="/region/wuemme-zeitung.html" class="mobile_region wuemme-zeitung nfyc-stream-link " target="_self" data-nfyc-region-id="8">Wümme-Zeitung</a> </li></ul></li><li id="mobile_1005"><a class="subnavi_link mobile_werder more_content" href="/werder.html" target="_self">Werder</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="https://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" class="mobile_werder werder-tabelle nfyc-stream-link " target="_blank">Bundesliga-Tabelle</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-bundesliga.html" class="mobile_werder werder-bundesliga nfyc-stream-link " target="_self">Profis</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-vermischtes.html" class="mobile_werder werder-vermischtes nfyc-stream-link " target="_self">Mehr Werder</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-fotos.html" class="mobile_werder werder-fotos nfyc-stream-link " target="_self">Werder Fotos</a> </li></ul></li><li id="mobile_1006"><a class="subnavi_link mobile_sport more_content" href="/sport.html" target="_self">Sport</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/sport/bremen-sport.html" class="mobile_sport bremen-sport nfyc-stream-link " target="_self">Bremer Sport</a> </li><li class="subnavi_link more_content"><a href="/region/lokalsport.html" class="mobile_sport sport-in-der-region nfyc-stream-link " target="_self">Sport in der Region</a> </li><li class="subnavi_link more_content"><a href="https://tabellen.weser-kurier.de/" class="mobile_sport sporttabellen nfyc-stream-link " target="_self">Tabellen</a> </li><li class="subnavi_link more_content"><a href="/sport/fussball.html" class="mobile_sport fussball nfyc-stream-link " target="_self">Fußball</a> </li><li class="subnavi_link more_content"><a href="http://sportbuzzer.weser-kurier.de/" class="mobile_sport sportbuzzer nfyc-stream-link " target="_blank">Sportbuzzer</a> </li><li class="subnavi_link more_content"><a href="/sport/sport-vermischtes.html" class="mobile_sport sport-vermischtes nfyc-stream-link " target="_self">Mehr Sport</a> </li></ul></li><li id="mobile_1971"><a class="subnavi_link mobile_deutschland-welt mobile_active more_content" href="/deutschland-welt.html" target="_self">Deutschland & Welt</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-politik.html" class="mobile_deutschland-welt deutschland-welt-politik nfyc-stream-link " target="_self">Politik</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" class="mobile_deutschland-welt deutschland-welt-wirtschaft nfyc-stream-link " target="_self">Wirtschaft</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-kultur.html" class="mobile_deutschland-welt deutschland-welt-kultur nfyc-stream-link  mobile_active" target="_self">Kultur</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-vermischtes.html" class="mobile_deutschland-welt deutschland-welt-vermischtes nfyc-stream-link " target="_self">Vermischtes</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/zerowaste.html" class="mobile_deutschland-welt zerowaste nfyc-stream-link " target="_self">Zero Waste</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/gladbeck.html" class="mobile_deutschland-welt gladbeck nfyc-stream-link " target="_self">Gladbeck</a> </li></ul></li><li id="mobile_1949"><a class="subnavi_link mobile_themenwelt more_content" href="/themenwelt.html" target="_self">Themenwelt</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/themenwelt/auto-mobilitaet.html" class="mobile_themenwelt auto-mobilitaet nfyc-stream-link " target="_self">Auto &amp; Mobilität</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/reisen-und-tourismus.html" class="mobile_themenwelt reisen-und-tourismus nfyc-stream-link " target="_self">Reisen &amp; Tourismus</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/lifestyle-genuss.html" class="mobile_themenwelt lifestyle-genuss nfyc-stream-link " target="_self">Lifestyle &amp; Genuss</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/gesundheit-sport.html" class="mobile_themenwelt gesundheit-sport nfyc-stream-link " target="_self">Gesundheit &amp; Sport</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/technik-und-multimedia.html" class="mobile_themenwelt technik-und-multimedia nfyc-stream-link " target="_self">Technik &amp; Multimedia</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/freizeit-kultur.html" class="mobile_themenwelt freizeit-kultur nfyc-stream-link " target="_self">Freizeit &amp; Kultur</a> </li><li class="subnavi_link more_content"><a href="/multimedia-reportagen.html" class="mobile_themenwelt multimedia-reportagen2 nfyc-stream-link " target="_self">Multimedia-Reportagen</a> </li><li class="subnavi_link more_content"><a href="/themenwelt.html" class="mobile_themenwelt mehr-themenwelten nfyc-stream-link " target="_self">mehr</a> </li></ul></li><li id="mobile_2045"><a class="subnavi_link mobile_verlag more_content" href="/verlag.html" target="_self">Verlag</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://abo.weser-kurier.de" class="mobile_verlag abonnements nfyc-stream-link " target="_blank">Abonnement</a> </li><li class="subnavi_link more_content"><a href="https://abo.weser-kurier.de/customer/account/login" class="mobile_verlag abo-service nfyc-stream-link " target="_self">Aboservice</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/abocard.php" class="mobile_verlag abocard nfyc-stream-link " target="_self">AboCard</a> </li><li class="subnavi_link more_content"><a href="http://www.weser-kurier.de/epaper-top-link" class="mobile_verlag e-paper-verlag nfyc-stream-link " target="_self">E-Paper</a> </li><li class="subnavi_link more_content"><a href="/verlag/plus.html" class="mobile_verlag plus nfyc-stream-link " target="_self">WESER-KURIER Plus</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt.html" class="mobile_verlag anzeigenmarkt nfyc-stream-link " target="_self">Anzeigenmarkt</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" class="mobile_verlag geschaeftskunden nfyc-stream-link " target="_self">Geschäftskunden</a> </li><li class="subnavi_link more_content"><a href="http://shop.weser-kurier.de/" class="mobile_verlag handelswaren nfyc-stream-link " target="_blank">Shop</a> </li><li class="subnavi_link more_content"><a href="http://tickets.weser-kurier.de/" class="mobile_verlag ticket nfyc-stream-link " target="_blank">Tickets</a> </li><li class="subnavi_link more_content"><a href="http://termine.weser-kurier.de/" class="mobile_verlag termin nfyc-stream-link " target="_blank">Termine</a> </li><li class="subnavi_link more_content"><a href="https://hotelgutschein.weser-kurier.de/" class="mobile_verlag hotelgutschein nfyc-stream-link " target="_blank">Hotelgutscheine</a> </li><li class="subnavi_link more_content"><a href="http://leserreisen.weser-kurier.de/" class="mobile_verlag leserreisen nfyc-stream-link " target="_blank">Leserreisen</a> </li></ul></li><li id="mobile_2097"><a class="subnavi_link mobile_spiel-und-spass more_content" href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/spiel-und-spass/adventskalender2018.html" class="mobile_spiel-und-spass adventskalender2018 nfyc-stream-link " target="_self">Adventskalender</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/playground.html" class="mobile_spiel-und-spass playground nfyc-stream-link " target="_self">Spiele</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/sudoku.html" class="mobile_spiel-und-spass sudoku nfyc-stream-link " target="_self">Sudoku</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/quizze.html" class="mobile_spiel-und-spass quizze nfyc-stream-link " target="_self">Quiz</a> </li><li class="subnavi_link more_content"><a href="https://kino.weser-kurier.de/" class="mobile_spiel-und-spass kino2 nfyc-stream-link " target="_self">Kino</a> </li></ul></li></ul></div></div><div class="sitemap"><ul class="sitemap_content"><li class="top"><a href="/region.html" target="_self">Region</a></li><li><a href="/region/achimer-kurier.html" target="_self">Achimer Kurier <span>&raquo;</span></a></li><li><a href="/region/delmenhorster-kurier.html" target="_self">Delmenhorster Kurier <span>&raquo;</span></a></li><li><a href="/region/die-norddeutsche.html" target="_self">Die Norddeutsche <span>&raquo;</span></a></li><li><a href="/region/osterholzer-kreisblatt.html" target="_self">Osterholzer Kreisblatt <span>&raquo;</span></a></li><li><a href="/region/regionale-rundschau.html" target="_self">Regionale Rundschau <span>&raquo;</span></a></li><li><a href="/region/syker-kurier.html" target="_self">Syker Kurier <span>&raquo;</span></a></li><li><a href="/region/verdener-nachrichten.html" target="_self">Verdener Nachrichten <span>&raquo;</span></a></li><li><a href="/region/wuemme-zeitung.html" target="_self">Wümme-Zeitung <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/bremen.html" target="_self">Bremen</a></li><li><a href="/bremen/bremen-stadt.html" target="_self">Stadt <span>&raquo;</span></a></li><li><a href="/bremen/bremen-wirtschaft.html" target="_self">Wirtschaft <span>&raquo;</span></a></li><li><a href="/bremen/bremen-kultur.html" target="_self">Kultur <span>&raquo;</span></a></li><li><a href="/region/die-norddeutsche.html" target="_self">Bremen-Nord <span>&raquo;</span></a></li><li><a href="/bremen/stadtteile.html" target="_self">Stadtteile <span>&raquo;</span></a></li><li><a href="/bremen/bremen-fotos.html" target="_self">Fotos Bremen <span>&raquo;</span></a></li><li><a href="/bremen/freimarkt.html" target="_self">Freimarkt <span>&raquo;</span></a></li><li><a href="/bremen/weser-strand.html" target="_self">WESER-Strand <span>&raquo;</span></a></li><li><a href="/bremen/zisch.html" target="_self">ZiSch <span>&raquo;</span></a></li><li><a href="/themenwelt/sonderveroeffentlichung.html" target="_self">Geschäftswelt <span>&raquo;</span></a></li><li><a href="http://verlag.weser-kurier.de/mittagstisch/index.php" target="_self">Mittagstisch <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/werder.html" target="_self">Werder</a></li><li><a href="https://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" target="_blank">Bundesliga-Tabelle <span>&raquo;</span></a></li><li><a href="/werder/werder-bundesliga.html" target="_self">Profis <span>&raquo;</span></a></li><li><a href="/werder/werder-vermischtes.html" target="_self">Mehr Werder <span>&raquo;</span></a></li><li><a href="/werder/werder-fotos.html" target="_self">Werder Fotos <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/sport.html" target="_self">Sport</a></li><li><a href="/sport/bremen-sport.html" target="_self">Bremer Sport <span>&raquo;</span></a></li><li><a href="/region/lokalsport.html" target="_self">Sport in der Region <span>&raquo;</span></a></li><li><a href="https://tabellen.weser-kurier.de/" target="_self">Tabellen <span>&raquo;</span></a></li><li><a href="/sport/fussball.html" target="_self">Fußball <span>&raquo;</span></a></li><li><a href="http://sportbuzzer.weser-kurier.de/" target="_blank">Sportbuzzer <span>&raquo;</span></a></li><li><a href="/sport/sport-vermischtes.html" target="_self">Mehr Sport <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/deutschland-welt.html" target="_self">Deutschland &amp; Welt</a></li><li><a href="/deutschland-welt/deutschland-welt-politik.html" target="_self">Politik <span>&raquo;</span></a></li><li><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" target="_self">Wirtschaft <span>&raquo;</span></a></li><li class=" active"><a href="/deutschland-welt/deutschland-welt-kultur.html" target="_self">Kultur <span>&raquo;</span></a></li><li><a href="/deutschland-welt/deutschland-welt-vermischtes.html" target="_self">Vermischtes <span>&raquo;</span></a></li><li><a href="/deutschland-welt/zerowaste.html" target="_self">Zero Waste <span>&raquo;</span></a></li><li><a href="/deutschland-welt/gladbeck.html" target="_self">Gladbeck <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/themenwelt.html" target="_self">Themenwelt</a></li><li><a href="/themenwelt/auto-mobilitaet.html" target="_self">Auto &amp; Mobilität <span>&raquo;</span></a></li><li><a href="/themenwelt/reisen-und-tourismus.html" target="_self">Reisen &amp; Tourismus <span>&raquo;</span></a></li><li><a href="/themenwelt/lifestyle-genuss.html" target="_self">Lifestyle &amp; Genuss <span>&raquo;</span></a></li><li><a href="/themenwelt/gesundheit-sport.html" target="_self">Gesundheit &amp; Sport <span>&raquo;</span></a></li><li><a href="/themenwelt/technik-und-multimedia.html" target="_self">Technik &amp; Multimedia <span>&raquo;</span></a></li><li><a href="/themenwelt/freizeit-kultur.html" target="_self">Freizeit &amp; Kultur <span>&raquo;</span></a></li><li><a href="/multimedia-reportagen.html" target="_self">Multimedia-Reportagen <span>&raquo;</span></a></li><li><a href="/themenwelt.html" target="_self">mehr <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/verlag.html" target="_self">Verlag</a></li><li><a href="http://abo.weser-kurier.de" target="_blank">Abonnement <span>&raquo;</span></a></li><li><a href="https://abo.weser-kurier.de/customer/account/login" target="_self">Aboservice <span>&raquo;</span></a></li><li><a href="http://verlag.weser-kurier.de/verlag/abocard.php" target="_self">AboCard <span>&raquo;</span></a></li><li><a href="http://www.weser-kurier.de/epaper-top-link" target="_self">E-Paper <span>&raquo;</span></a></li><li><a href="/verlag/plus.html" target="_self">WESER-KURIER Plus <span>&raquo;</span></a></li><li><a href="/verlag/anzeigenmarkt.html" target="_self">Anzeigenmarkt <span>&raquo;</span></a></li><li><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" target="_self">Geschäftskunden <span>&raquo;</span></a></li><li><a href="http://shop.weser-kurier.de/" target="_blank">Shop <span>&raquo;</span></a></li><li><a href="http://tickets.weser-kurier.de/" target="_blank">Tickets <span>&raquo;</span></a></li><li><a href="http://termine.weser-kurier.de/" target="_blank">Termine <span>&raquo;</span></a></li><li><a href="https://hotelgutschein.weser-kurier.de/" target="_blank">Hotelgutscheine <span>&raquo;</span></a></li><li><a href="http://leserreisen.weser-kurier.de/" target="_blank">Leserreisen <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/spiel-und-spass.html" target="_self">Spiel &amp; Spaß</a></li><li><a href="/spiel-und-spass/adventskalender2018.html" target="_self">Adventskalender <span>&raquo;</span></a></li><li><a href="/spiel-und-spass/playground.html" target="_self">Spiele <span>&raquo;</span></a></li><li><a href="/spiel-und-spass/sudoku.html" target="_self">Sudoku <span>&raquo;</span></a></li><li><a href="/spiel-und-spass/quizze.html" target="_self">Quiz <span>&raquo;</span></a></li><li><a href="https://kino.weser-kurier.de/" target="_self">Kino <span>&raquo;</span></a></li></ul><div class="clear"></div></div>
 <div id="footer"><a href="http://abo.weser-kurier.de/" target="_blank">Abo</a> <a href="/verlag/mediadaten.html" target="_self">Mediadaten</a> <a href="/verlag/anzeigenmarkt.html" target="_self">Anzeigen</a> <a href="http://verlag.weser-kurier.de/verlag/kontakt.php" target="_self">Kontakt</a> <a href="http://verlag.weser-kurier.de/verlag/karriere-bei-uns.php" target="_blank">Karriere</a> <a href="http://verlag.weser-kurier.de/verlag/datenschutz.php" target="_self">Datenschutz</a> <a href="/widerruf.html" target="_self">Widerruf</a> <a href="http://verlag.weser-kurier.de/verlag/agb.php" target="_self">AGB</a> <a href="/impressum.html" target="_self">Impressum</a> <div class="clear"></div><div class="copyright">&copy; WESER-KURIER digital</div></div></div></div></div></div> <!--SERVERSTATUS-->
 <script>	if( jQuery().unveil ) {
		jQuery('.image_unveil').unveil();
	}
</script><script>	window.cookieconsent_options = {
		"message":"Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung dieser Website stimmen Sie unserer Verwendung von Cookies zu.",
		"dismiss":"OK",
		"learnMore":"Weitere Informationen »",
		"link": "http://verlag.weser-kurier.de/verlag/datenschutz.php",
		"theme":"light-bottom"
	};
</script><script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js></script><script>	/*  */
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	if ( typeof _sf_async_config.uid == "undefined" ) {
		_sf_async_config.uid = 62102;
	}
	if ( typeof _sf_async_config.domain == "undefined" ) {
		_sf_async_config.domain = 'weser-kurier.de';
	}
	if ( typeof _sf_async_config.useCanonical == "undefined" ) {
		_sf_async_config.useCanonical = true;
	}

	//WKD-842
	if ( 1 )
	{
		_sf_async_config.type = 'article';
	}
	else if ( 0 )
	{
		_sf_async_config.type = 'gallery';
	}

	_sf_async_config.sections = 'deutschland-welt-kultur';
	if ( typeof nfyUserType != "undefined" && (nfyUserType == 'Eingeloggt' || nfyUserType == 'EingeloggtAbo') )
	{
		var cbState = (nfyUserType == 'Eingeloggt' ? 'lgdin' : 'paid');
		var _cbq = window._cbq = (window._cbq || []);
		_cbq.push(['_acct', cbState]);
	}
	/** CONFIGURATION END **/
	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
	/**/
</script><script>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</script><script type="text/javascript">
					(function(c){var x,g,s='script',w=window,n=c.name||'PLISTA';try{x=w.frameElement;w=x?w.top:w;}catch(e){}if(!w[n]){w[n]=c;w[n].oncomplete=function(){!this.fly&&this.passback&&this.passback.call(window,this.fly);};w[n].oninit=function(){var t=w.PLISTA;if(t){t.disabled=t.disabled||[];t.disabled.push('slide','flyad');}};g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);w[n].oninit();}
					}({
					    "publickey": "464d45a0894ee11267826845",
					    "name": "PLISTA_FLYAD",
					    "origin": "de",
					    "dataMode": "data-display",
					    "noCache": true,
					    "fc": true,
					    "widgets": [
					        "flyad"
					    ]
					}));
					</script> <script>	/*  */
	if ( $( window ).width() <= 420 &&  $('body > .nfy_ad_marker iframe').length === 0 )
	{
		$('body > .nfy_ad_marker, #container_border > #div-gpt-ad-ist').hide();
	}

	if ( typeof Bineos != "undefined" )
	{
		var bineos = new Bineos('e902a2fd16', 'tm.dl.weser-kurier.de');
		bineos.set({ "touchpoint" : "article",
"articleId" : 4,
"articleCategory" : "/Standard/News/Kultur",
"ivwId" : "PP_NachrichtenKultur",
"uuid" : nfyCommunityUser.getUserId(),
"userStatus" : nfyCommunityUser.getBineosUserStatus() }).send();
	}
	/**/
</script><script src="/pu_wkd2014/scripts/87_shariff.complete.js" async=true></script></body></html>