<!DOCTYPE html><html lang=de><head><title>Fall Susanna: Verdächtiger Ali B. sagt umfassend aus - Aktuelle Schlagzeilen - WESER-KURIER</title><meta http-equiv=content-type content="text/html; charset=utf-8"><meta content="IE=Edge" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="description" content="Der Verdächtige im Fall der getöteten Susanna hat sich bei seiner Haftprüfung nach dpa-Informationen umfassend geäußert. Der 20 Jahre alte Ali B. ist ..."><meta name="robots" content="index,follow"><meta name="keywords" content="Kriminalität,Hessen,Rheinland-Pfalz,Deutschland,Irak"><meta name="news_keywords" content="Kriminalität,Hessen,Rheinland-Pfalz,Deutschland,Irak"><meta name="date" content="2018-06-10T17:21:00+0200"><meta name="language" content="de" />
<meta name="copyright" content="WESER-KURIER" />
<meta name="og:site_name" content="WESER-KURIER" />
<meta name="msvalidate.01" content="E03D2951D5A82D03D070C417B6F2302A" /><meta content="IE=edge" http-equiv=x-ua-compatible><link rel=dns-prefetch href="//ajax.googleapis.com"><link rel=dns-prefetch href="//script.ioam.de"><link rel=dns-prefetch href="//cdn.contentspread.net"><link rel=dns-prefetch href="//www.video.oms.eu"><link rel=dns-prefetch href="//www.googletagservices.com"><link rel=dns-prefetch href="//ssl.google-analytics.com"><link href="/pu_wkd2014/images/favicon.ico" rel="shortcut icon" type=image/x-icon><link href=/touchIcon.png rel=apple-touch-icon><link href="/pu_wkd2014/manifest.json" rel=manifest><meta content="width=device-width, initial-scale=1, user-scalable=yes, maximum-scale=3.0, minimum-scale=1.0" name=viewport><script>nfyDomain = '//www.weser-kurier.de';</script><script src=//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js></script><script src="/pu_wkd2014/ajax/login.php?pageid=2565&amp;next=%2Fschlagzeilen_artikel%2C-fall-susanna-verdaechtiger-ali-b-sagt-umfassend-aus-_arid%2C1738267.html"></script><script src="/pu_wkd2014/scripts/bineos.min.js"></script><meta content="summary_large_image" name=twitter:card><meta name=twitter:site content="@weserkurier"><meta name=twitter:url content="https://www.weser-kurier.de/schlagzeilen_artikel,-fall-susanna-verdaechtiger-ali-b-sagt-umfassend-aus-_arid,1738267.html"><meta name=twitter:title content="Fall Susanna: Verdächtiger Ali B. sagt umfassend aus"><meta name=twitter:description content="Der Verdächtige im Fall der getöteten Susanna hat sich bei seiner Haftprüfung nach dpa-Informationen umfassend geäußert. Der 20 Jahre alte Ali B. ist im Wiesbadener Polizeipräsidium mehrere Stunden lang von einer Amtsrichterin vernommen worden, die über die Untersuchungshaft entscheiden sollte. Ein Ergebnis wurde zunächst nicht mitgeteilt. Die Verhandlungen hatten verspätet begonnen, zudem wurde ein Dolmetscher hinzugezogen. Bundespolizisten hatten Ali B. gestern aus Erbil zurück nach Deutschland gebracht. Er steht im Verdacht, die in Wiesbaden tot gefundene Susanna F. vergewaltigt und getötet zu haben."><meta content=1116641325074956 property=fb:pages><meta content=48412147711 property=fb:pages><meta content=1764723563844574 property=fb:pages><meta content=905019186307285 property=fb:pages><meta content=180968075723935 property=fb:pages><meta content=1848763595403792 property=fb:pages><meta content=1599314536957494 property=fb:pages><meta property=og:type content="article"><meta property=og:title content="Fall Susanna: Verdächtiger Ali B. sagt umfassend aus"><meta property=og:description content="Der Verdächtige im Fall der getöteten Susanna hat sich bei seiner Haftprüfung nach dpa-Informationen umfassend geäußert. Der 20 Jahre alte Ali B. ist im Wiesbadener Polizeipräsidium mehrere Stunden lang von einer Amtsrichterin vernommen worden, die über die Untersuchungshaft entscheiden sollte. Ein Ergebnis wurde zunächst nicht mitgeteilt. Die Verhandlungen hatten verspätet begonnen, zudem wurde ein Dolmetscher hinzugezogen. Bundespolizisten hatten Ali B. gestern aus Erbil zurück nach Deutschland gebracht. Er steht im Verdacht, die in Wiesbaden tot gefundene Susanna F. vergewaltigt und getötet zu haben."><link rel=canonical href="https://www.weser-kurier.de/schlagzeilen_artikel,-fall-susanna-verdaechtiger-ali-b-sagt-umfassend-aus-_arid,1738267.html"><meta property=og:url content="https://www.weser-kurier.de/schlagzeilen_artikel,-fall-susanna-verdaechtiger-ali-b-sagt-umfassend-aus-_arid,1738267.html"><link rel="alternate" type="application/rss+xml" href="https://www.weser-kurier.de/pagefeed/2565.xml" title="Feed: Aktuelle Schlagzeilen" /><script src=//component-vvs.glomex.com/glomex-embed/1/glomex-embed.js async=async></script><link href=//cdn.contentspread.net/digloy/bineos/weser-kurier/style.css rel=stylesheet><link rel=stylesheet href="/cms_media/minify/4/styles/style_236.css"><script src="/cms_media/minify/4/javascript/javascript_153.js"></script>
<!-- Extern HeadData --><!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]--><script src=https://script.ioam.de/iam.js></script><script>		/*  */
		var w = window.innerWidth || document.documentElement.clientWidth;
		var oms_mobile = false;
		if( w <= 555 ) {
			var oms_mobile = true;
		}
		/**/
	</script><script>var nfyOmsGptSlots = ["oms_gpt_superbanner","oms_gpt_skyscraper","oms_gpt_billboard","div-gpt-ad-1363251388018-0","div-gpt-ad-1363251388018-1"];</script>
<script type="text/javascript">		/* <![CDATA[ */
		var btcode=264;
		/* ]]> */
	</script><script type="text/javascript">		var nfy_width = window.innerWidth || document.documentElement.clientWidth;
	</script><script type="text/javascript">		/*<![CDATA[*/
		if( nfy_width > 555 ) {
			var oms_site = 'oms.weser-kurier.de';
			var oms_zone = 'homepage';
			var adlWallPaperLeft=982;

				if ( jQuery("#container_border").length )
				{
					adlWallPaperLeft = jQuery("#container_border").offset().left + jQuery("#container_border").outerWidth(false);
				}
				
			var adlWallPaperTop=0;
			omsv_centered=true;
		}

		var nfy_oms_zone = 'homepage';

		/* ]]> */
	</script><script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" type="text/javascript" charset="UTF-8"></script><script type="text/javascript">		/* <![CDATA[ */
		if( nfy_width > 555 ) {
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		}
		/* ]]> */
	</script><script type="text/javascript">		/* <![CDATA[ */
		if( nfy_width > 555 ) {
			var gptAdSlots = [];
			googletag.cmd.push(function () {
				gptAdSlots["oms_gpt_superbanner"] = NFYAdvertisement.getAvailableOmsGptSlot([728, 90],"oms_gpt_superbanner");
gptAdSlots["oms_gpt_skyscraper"] = NFYAdvertisement.getAvailableOmsGptSlot([[120, 600],[160, 600],[200, 600]],"oms_gpt_skyscraper");
gptAdSlots["oms_gpt_billboard"] = NFYAdvertisement.getAvailableOmsGptSlot([800, 250],"oms_gpt_billboard");
gptAdSlots["oms_gpt_rectangle"] = NFYAdvertisement.getAvailableOmsGptSlot([[300, 250],[300, 600]],"oms_gpt_rectangle");
gptAdSlots["oms_custom_half_rectangle"] = NFYAdvertisement.getAvailableOmsGptSlot([300, 150],"oms_custom_half_rectangle");
gptAdSlots["oms_custom_fullbanner"] = NFYAdvertisement.getAvailableOmsGptSlot([468, 60],"oms_custom_fullbanner");
gptAdSlots["oms_custom_billboard"] = NFYAdvertisement.getAvailableOmsGptSlot([940, 90],"oms_custom_billboard");
googletag.defineOutOfPageSlot("/5766/"+oms_site+"/"+oms_zone, "oms_gpt_outofpage").addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				googletag.pubads().setTargeting('bundesland', ["HB","HH","SH","NI"]);

				if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
					for (var i in OMSVad.WLRCMDGPT) {
						googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
					}
					OMSVad.isSetGTarget = true;
				}
			});
		}
		/* ]]> */
	</script><script type="text/javascript">		var nfy_mobile_gpt_width = window.innerWidth || document.documentElement.clientWidth;
	</script><script type="text/javascript">		/*<![CDATA[*/
		if( nfy_mobile_gpt_width <= 555 ) {
			var oms_site = "mew.oms.weser-kurier.de";
			var WLRCMD = "";
			var oms_network = "oms";
		}
		/*]]>*/
	</script><script type="text/javascript">		/*<![CDATA[*/
		if( nfy_mobile_gpt_width <= 555 ) {

			(function () {
				var useSSL = 'https:' == document.location.protocol;
				var src = (useSSL ? 'https:' : 'http:') +
						'//www.googletagservices.com/tag/js/gpt.js';
				document.write('<scr' + 'ipt src="' + src + '"><\/scr' + 'ipt>');
			})();
		}
		/*]]>*/
	</script><script type="text/javascript">		/*<![CDATA[*/
		if( nfy_mobile_gpt_width <= 555 ) {
			if ( window.innerWidth < 480 ) {
				googletag.cmd.push(function () {
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/homepage/pos1', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-0').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/homepage/pos2', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-1').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/homepage/pos3', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-2').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/homepage/pos4', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-3').addService(googletag.pubads());
					// googletag.defineSlot('/8635/mew.oms.weser-kurier.de/homepage/ist', [1, 1], 'div-gpt-ad-1363251388018-4').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/homepage/ist', [1, 1], 'div-gpt-ad-ist').addService(googletag.pubads());

					googletag.pubads().enableSingleRequest();
					googletag.enableServices();

					googletag.pubads().setTargeting('bundesland', ["HB","HH","SH","NI"]);
					if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
						for (var i in OMSVad.WLRCMDGPT) {
							googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
						}
						OMSVad.isSetGTarget = true;
					}
				});
			}
			else {
				googletag.cmd.push(function () {
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/homepage/pos1', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-0').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/homepage/pos2', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-1').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/homepage/pos3', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-2').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/homepage/pos4', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-3').addService(googletag.pubads());
					// googletag.defineSlot('/8635/mew.oms.weser-kurier.de/homepage/ist', [1, 1], 'div-gpt-ad-1363251388018-4').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/homepage/ist', [1, 1], 'div-gpt-ad-ist').addService(googletag.pubads());

					googletag.pubads().enableSingleRequest();
					googletag.enableServices();

					googletag.pubads().setTargeting('bundesland', ["HB","HH","SH","NI"]);
					if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
						for (var i in OMSVad.WLRCMDGPT) {
							googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
						}
						OMSVad.isSetGTarget = true;
					}
				});
			}
		}
		/*]]>*/
	</script><script>

		// Set to the same value as the web property used on the site
		var gaProperty = 'UA-39621806-1';

		// Disable tracking if the opt-out cookie exists.
		var disableStr = 'ga-disable-' + gaProperty;
		if (document.cookie.indexOf(disableStr + '=true') > -1) {
			window[disableStr] = true;
		}

		// Opt-out function
		function gaOptout() {
			document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; domain=.weser-kurier.de; path=/';
			window[disableStr] = true;
		}

		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-39621806-1']);
		_gaq.push(['_gat._anonymizeIp']);
		_gaq.push(['_setDomainName', 'weser-kurier.de']);

		var nfyUserType = 'NichtEingeloggt';
		if ( typeof nfyCommunityUser != "undefined" )
		{
			if ( nfyCommunityUser.isLogged() )
			{
				nfyUserType = 'Eingeloggt';
				if ( nfyCommunityUser.hasPayment() )
				{
					nfyUserType = 'EingeloggtAbo';
				}
			}
		}

		_gaq.push(['_setCustomVar', 1, 'Nutzertyp', nfyUserType, 2]);
		_gaq.push(['_trackPageview']);


		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();

	</script><script>var _sf_startpt=(new Date()).getTime()</script></head><body itemscope=itemscope itemtype=http://schema.org/WebPage><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5SVJS6" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><script>		dataLayer = [];
		if ( typeof nfyUserType != "undefined" ) {
			dataLayer = [{
				'customerType': nfyUserType
			}];
		}
	</script><script>		/**/
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-5SVJS6');

		setTimeout(function(){
			if ( typeof nfyUserType != "undefined" && typeof ga != "undefined" )
			{
				ga('set', 'dimension6', nfyUserType);
			}
		}, 2000);
		/**/
	</script><div class="nfy_ad_marker nfy-ad-marker3"><div id="div-gpt-ad-1363251388018-0"><script type="text/javascript">			/* <![CDATA[ */
			if(jQuery(window).width() <= 555)
			{
				googletag.cmd.push(function (){googletag.display('div-gpt-ad-1363251388018-0')});
			}
			/* ]]> */
		</script></div></div><div id=reg-container></div>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">/* <![CDATA[ */
var iam_data = {
"mg":"yes", // Migrationsmodus AKTIVIERT
"st":"weserkur", // site/domain
"cp":"PP_homepage", // code
"oc":"PP_homepage", // code 1.5
"sv":"in"
};
if ( jQuery(window).width() < 1000 )
{
	// iam_data.sv = "ke";
	iam_data.sv = "mo"; // WKD-448
	iam_data.st = "mobweser";
	iam_data.mg = "no";
}
iom.c(iam_data);
/* ]]> */
</script>
<!--/SZM -->
 <div id="nfy_container_outer"><div id="container_border"><script>	if ( jQuery("#container_border").length )
	{
		adlWallPaperLeft = jQuery("#container_border").offset().left + jQuery("#container_border").outerWidth(false);
	}
</script><script type="text/javascript">		/* <![CDATA[ */
		if( nfy_width > 555 ) {
			googletag.cmd.push(function () {
				googletag.display('oms_gpt_outofpage')
			});
		}
		/* ]]> */
	</script><div id="div-gpt-ad-ist"><script type="text/javascript">		/* <![CDATA[ */
		if( nfy_width <= 555 ) {
			googletag.cmd.push(function() {
				googletag.display('div-gpt-ad-ist')
			});
		}
		/* ]]> */
	</script></div><div id="container_banner"><div id="inhalte_superbanner"><script type="text/javascript">				//hTf8mDc("Super");
			</script><div class="nfy_ad_marker nfy-ad-marker1"><div id="oms_gpt_superbanner"><script type="text/javascript">			/* <![CDATA[ */
			if(jQuery(window).width() > 1025)
			{
				googletag.cmd.push(function(){googletag.display('oms_gpt_superbanner')});
			}
			/* ]]> */
		</script></div></div><span class="hTf8mDc_end"></span></div></div><div class="container_skyscraper"><script type="text/javascript">			//hTf8mDc("Sky");
		</script><div class="nfy_ad_marker nfy-ad-marker1"><div id="oms_gpt_skyscraper"><script type="text/javascript">			/* <![CDATA[ */
			if(jQuery(window).width() > 1025)
			{
				googletag.cmd.push(function(){googletag.display('oms_gpt_skyscraper')});
			}
			/* ]]> */
		</script></div></div><span class="hTf8mDc_end"></span></div><div id="nfy_container_inner"><div class="header_content"><div id="nfy_head"><div id="nfy_topline"></div><div id="nfy_headline"><div class=nfy-searchbox><form name=searchslot method=post action="/index.php?pageid=1021"><input class=text type=text name=cosearch id=wk-top-searchbox placeholder="Suchbegriff eingeben"><a href=#null onclick="jQuery(this).parent('form').submit();"></a><div class=clear></div></form><div class=clear></div></div><div id=nfy-localedition-container><a href=#null id=nfy-localedition-choose>Zeitung<span class=nfy-hide-mobile> | Lokalteil w&auml;hlen</span></a><div id=nfy-localedition-placeholder></div></div><div id=nfy-localedition-layer></div><div class=functionline><div class="service service-left"><ul id="nfy_generic"><li><a href="http://abo.weser-kurier.de/" target="_blank">Abo</a></li><li><a href=http://www.weser-kurier.de/verlag/anzeigenmarkt.html>Anzeigen</a></li><li class=last><a href=http://www.weser-kurier.de/epaper-top-link target="_blank">E-Paper</a></li></ul></div><div class="service service-right"><div id="nfy_login_src"><script>if ( typeof nfyLoginScriptContent != "undefined" ) {document.write(nfyLoginScriptContent);}</script></div></div></div><a id=responsiveLogo itemprop=url itemscope=itemscope itemtype=http://schema.org/Organization href="/"><img itemprop="logo" src="/cms_media/module_img/3737/1868580_1_org_wkd_logo.png"/></a> <ul id="navigation_default"><li id="1012" class="start active active"><a href="/" target="_self">Start</a><ul class="navigation_default_sub"><li class="0"><a href="http://abo.weser-kurier.de/" class="start abo" target="_blank">Abo</a></li><li class="1"><a href="https://weser-kurier.de/epaper-top-link" class="start e-paper" target="_blank">E-Paper</a></li><li class="2"><a href="https://abo.weser-kurier.de/customer/account/login" class="start aboservice" target="_blank">Aboservice</a></li><li class="3"><a href="http://www.nordbuzz.de/" class="start nordbuzz" target="_blank">nordbuzz</a></li><li class="4"><a href="http://verlag.weser-kurier.de/plus/archiv/" class="start archiv" target="_self">Archiv</a></li><li class="5"><a href="http://pottunpann.weser-kurier.de" class="start pottunpann" target="_blank">Pott un Pann</a></li><li class="6"><a href="/verlag/anzeigenmarkt.html" class="start anzeigenmarkt2" target="_self">Märkte</a></li><li class="7"><a href="https://jobs.weser-kurier.de" class="start jobs" target="_blank">Jobs</a></li><li class="8"><a href="https://immobilien.weser-kurier.de/" class="start immobilienmarkt" target="_blank">Immobilien</a></li><li class="9"><a href="http://trauer.weser-kurier.de/" class="start traueranzeigen" target="_blank">Trauer</a></li><li class="10"><a href="http://leserreisen.weser-kurier.de" class="start leserreisen2" target="_blank">Leserreisen</a></li><li class="11"><a href="http://shop.weser-kurier.de/" class="start shop" target="_blank">Shop</a></li><li class="12"><a href="http://tickets.weser-kurier.de/" class="start tickets" target="_blank">Tickets</a></li><li class="13"><a href="http://termine.weser-kurier.de" class="start termine" target="_blank">Termine</a></li><li class="14"><a href="https://www.weser-kurier.de/kinderzeitung.html" class="start kinderzeitung-extern" target="_self"><b>K</b><b>i</b><b>n</b><b>d</b><b>e</b><b>r</b><b>z</b><b>e</b><b>i</b><b>t</b><b>u</b><b>n</b><b>g</b></a></li></ul></li><li id="1002" class="bremen"><a href="/bremen.html" target="_self">Bremen</a><ul class="navigation_default_sub"><li class="0"><a href="/bremen/bremen-stadt.html" class="bremen bremen-stadt" target="_self">Stadt</a></li><li class="1"><a href="/bremen/bremen-wirtschaft.html" class="bremen bremen-wirtschaft" target="_self">Wirtschaft</a></li><li class="2"><a href="/bremen/bremen-kultur.html" class="bremen bremen-kultur" target="_self">Kultur</a></li><li class="3"><a href="/region/die-norddeutsche.html" class="bremen bremen-nord" target="_self">Bremen-Nord</a></li><li class="4"><a href="/bremen/stadtteile.html" class="bremen stadtteile" target="_self">Stadtteile</a></li><li class="5"><a href="/bremen/buergerschaftswahl-2019.html" class="bremen buergerschaftswahl-2019" target="_self">Bürgerschaftswahl</a></li><li class="6"><a href="/bremen/bremen-fotos.html" class="bremen bremen-fotos" target="_self">Fotos Bremen</a></li><li class="7"><a href="/bremen/weser-strand.html" class="bremen weser-strand" target="_self">WESER-Strand</a></li><li class="8"><a href="/bremen/zisch.html" class="bremen zisch" target="_self">ZiSch</a></li><li class="9"><a href="/fahrrad.html" class="bremen fahrrad-link" target="_self">Fahrrad</a></li><li class="10"><a href="/themenwelt/sonderveroeffentlichung.html" class="bremen geschaeftswelt" target="_self">Geschäftswelt</a></li><li class="11"><a href="http://verlag.weser-kurier.de/mittagstisch/index.php" class="bremen mittagstisch" target="_self">Mittagstisch</a><ul><li><a href="/bremen/mittagstisch/anzeigemittagstisch.html" class="thirdLevel bremen" target="_self">Anzeige</a> </li></ul></li></ul></li><li id="1004" class="region"><a href="/region.html" target="_self">Region</a><ul class="navigation_default_sub"><li class="0"><a href="/region/achimer-kurier.html" class="region achimer-kurier" target="_self" data-nfyc-region-id="1">Achimer Kurier</a></li><li class="1"><a href="/region/delmenhorster-kurier.html" class="region delmenhorster-kurier" target="_self" data-nfyc-region-id="2">Delmenhorster Kurier</a></li><li class="2"><a href="/region/die-norddeutsche.html" class="region die-norddeutsche" target="_self" data-nfyc-region-id="3">Die Norddeutsche</a></li><li class="3"><a href="/region/osterholzer-kreisblatt.html" class="region osterholzer-kreisblatt" target="_self" data-nfyc-region-id="4">Osterholzer Kreisblatt</a></li><li class="4"><a href="/region/regionale-rundschau.html" class="region regionale-rundschau" target="_self" data-nfyc-region-id="5">Regionale Rundschau</a><ul><li><a href="http://verlag.weser-kurier.de/mittagstisch/diepholz.php" class="thirdLevel region" target="_self">Mittagstisch Diepholz</a> </li></ul></li><li class="5"><a href="/region/syker-kurier.html" class="region syker-kurier" target="_self" data-nfyc-region-id="6">Syker Kurier</a></li><li class="6"><a href="/region/verdener-nachrichten.html" class="region verdener-nachrichten" target="_self" data-nfyc-region-id="7">Verdener Nachrichten</a></li><li class="7"><a href="/region/wuemme-zeitung.html" class="region wuemme-zeitung" target="_self" data-nfyc-region-id="8">Wümme-Zeitung</a></li></ul></li><li id="1005" class="werder"><a href="/werder.html" target="_self">Werder</a><ul class="navigation_default_sub"><li class="0"><a href="https://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" class="werder werder-tabelle" target="_blank">Bundesliga-Tabelle</a></li><li class="1"><a href="/werder/werder-bundesliga.html" class="werder werder-bundesliga" target="_self">Profis</a></li><li class="2"><a href="/werder/werder-vermischtes.html" class="werder werder-vermischtes" target="_self">Mehr Werder</a></li><li class="3"><a href="/werder/werder-fotos.html" class="werder werder-fotos" target="_self">Werder Fotos</a></li><li class="4"><a href="http://tippspiel.weser-kurier.de" class="werder tippspiel" target="_blank">Tippspiel</a></li><li class="5"><a href="/werder/werder-liveticker.html" class="werder werder-liveticker" target="_self">Live-Ticker</a></li></ul></li><li id="1006" class="sport"><a href="/sport.html" target="_self">Sport</a><ul class="navigation_default_sub"><li class="0"><a href="/sport/wm-2018.html" class="sport wm-2018" target="_self">WM 2018</a></li><li class="1"><a href="/sport/bremen-sport.html" class="sport bremen-sport" target="_self">Bremer Sport</a><ul><li><a href="/sport/bremen-sport/sixdays2016.html" class="thirdLevel sport" target="_self">Sixdays Bremen 2016</a> </li><li><a href="/sport/bremen-sport/sixdays2017.html" class="thirdLevel sport" target="_self">Sixdays2017</a> </li><li><a href="/sport/bremen-sport/swb-marathon2014.html" class="thirdLevel sport" target="_self">SWB-Marathon</a> </li><li><a href="/sport/bremen-sport/swb-marathon-2016.html" class="thirdLevel sport" target="_self">SWB-Marathon 2016</a> </li><li><a href="/sport/bremen-sport/bremen-sport-fotos.html" class="thirdLevel sport" target="_self">Bremen Sport Fotos</a> </li><li><a href="/sport/bremen-sport/hallenturnier.html" class="thirdLevel sport" target="_self">Amateur-Hallenturnier</a> </li></ul></li><li class="2"><a href="/region/lokalsport.html" class="sport sport-in-der-region" target="_self">Sport in der Region</a></li><li class="3"><a href="https://tabellen.weser-kurier.de/" class="sport sporttabellen" target="_self">Tabellen</a></li><li class="4"><a href="/sport/fussball.html" class="sport fussball" target="_self">Fußball</a></li><li class="5"><a href="http://sportbuzzer.weser-kurier.de/" class="sport sportbuzzer" target="_blank">Sportbuzzer</a></li><li class="6"><a href="/sport/formel-1.html" class="sport formel-1" target="_self">Formel 1</a></li><li class="7"><a href="/sport/handball.html" class="sport handball" target="_self">Handball</a></li><li class="8"><a href="/sport/eishockey.html" class="sport eishockey" target="_self">Eishockey</a></li><li class="9"><a href="/sport/basketball.html" class="sport basketball" target="_self">Basketball</a></li><li class="10"><a href="/sport/sport-vermischtes.html" class="sport sport-vermischtes" target="_self">Mehr Sport</a></li></ul></li><li id="1971" class="deutschland-welt"><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a><ul class="navigation_default_sub"><li class="0"><a href="/deutschland-welt/deutschland-welt-politik.html" class="deutschland-welt deutschland-welt-politik" target="_self">Politik</a></li><li class="1"><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" class="deutschland-welt deutschland-welt-wirtschaft" target="_self">Wirtschaft</a></li><li class="2"><a href="/deutschland-welt/deutschland-welt-kultur.html" class="deutschland-welt deutschland-welt-kultur" target="_self">Kultur</a></li><li class="3"><a href="/deutschland-welt/deutschland-welt-vermischtes.html" class="deutschland-welt deutschland-welt-vermischtes" target="_self">Vermischtes</a></li></ul></li><li id="1949" class="themenwelt"><a href="/themenwelt.html" target="_self">Themenwelt</a><ul class="navigation_default_sub"><li class="0"><a href="/themenwelt/auto-mobilitaet.html" class="themenwelt auto-mobilitaet" target="_self">Auto & Mobilität</a></li><li class="1"><a href="/themenwelt/reisen-und-tourismus.html" class="themenwelt reisen-und-tourismus" target="_self">Reisen & Tourismus</a><ul><li><a href="/themenwelt/reisen-und-tourismus/reisen-und-tourismus-fotos.html" class="thirdLevel themenwelt" target="_self">Reisen &amp; Tourismus Fotos</a> </li></ul></li><li class="2"><a href="/themenwelt/lifestyle-genuss.html" class="themenwelt lifestyle-genuss" target="_self">Lifestyle & Genuss</a><ul><li><a href="/themenwelt/lifestyle-genuss/lifestyle-genuss-fotos.html" class="thirdLevel themenwelt" target="_self">Lifestyle &amp; Genuss Fotos</a> </li></ul></li><li class="3"><a href="/themenwelt/gesundheit-sport.html" class="themenwelt gesundheit-sport" target="_self">Gesundheit & Sport</a></li><li class="4"><a href="/themenwelt/technik-und-multimedia.html" class="themenwelt technik-und-multimedia" target="_self">Technik & Multimedia</a><ul><li><a href="/themenwelt/technik-und-multimedia/technik-und-multimedia-fotos.html" class="thirdLevel themenwelt" target="_self">Technik &amp; Multimedia Fotos</a> </li></ul></li><li class="5"><a href="/themenwelt/freizeit-kultur.html" class="themenwelt freizeit-kultur" target="_self">Freizeit & Kultur</a><ul><li><a href="/themenwelt/freizeit-kultur/freizeit-kultur-fotos.html" class="thirdLevel themenwelt" target="_self">Freizeit &amp; Kultur Fotos</a> </li></ul></li><li class="6"><a href="/multimedia-reportagen.html" class="themenwelt multimedia-reportagen2" target="_self">Multimedia-Reportagen</a></li><li class="7"><a href="/themenwelt.html" class="themenwelt mehr-themenwelten" target="_self">mehr</a></li><li class="8"><a href="/themenwelt/sonderveroeffentlichung.html" class="themenwelt sonderveroeffentlichung" target="_self">Sonderveröffentlichung</a></li></ul></li><li id="2045" class="verlag"><a href="/verlag.html" target="_self">Verlag</a><ul class="navigation_default_sub"><li class="0"><a href="http://abo.weser-kurier.de" class="verlag abonnements" target="_blank">Abonnement</a></li><li class="1"><a href="https://abo.weser-kurier.de/customer/account/login" class="verlag abo-service" target="_self">Aboservice</a></li><li class="2"><a href="http://verlag.weser-kurier.de/verlag/abocard.php" class="verlag abocard" target="_self">AboCard</a></li><li class="3"><a href="http://www.weser-kurier.de/epaper-top-link" class="verlag e-paper-verlag" target="_self">E-Paper</a></li><li class="4"><a href="/verlag/plus.html" class="verlag plus" target="_self">WESER-KURIER Plus</a></li><li class="5"><a href="/verlag/anzeigenmarkt.html" class="verlag anzeigenmarkt" target="_self">Anzeigenmarkt</a></li><li class="6"><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" class="verlag geschaeftskunden" target="_self">Geschäftskunden</a></li><li class="7"><a href="http://shop.weser-kurier.de/" class="verlag handelswaren" target="_blank">Shop</a></li><li class="8"><a href="http://tickets.weser-kurier.de/" class="verlag ticket" target="_blank">Tickets</a></li><li class="9"><a href="http://termine.weser-kurier.de/" class="verlag termin" target="_blank">Termine</a></li><li class="10"><a href="https://hotelgutschein.weser-kurier.de/" class="verlag hotelgutschein" target="_blank">Hotelgutscheine</a></li><li class="11"><a href="http://leserreisen.weser-kurier.de/" class="verlag leserreisen" target="_blank">Leserreisen</a></li></ul></li><li id="2097" class="spiel-und-spass"><a href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a><ul class="navigation_default_sub"><li class="0"><a href="/spiel-und-spass/tophoppel2018.html" class="spiel-und-spass tophoppel2018" target="_self">Top Hoppel 2018</a><ul><li><a href="/spiel-und-spass/tophoppel2018/tophoppel-hochladen2018.html" class="thirdLevel spiel-und-spass" target="_self">Formular zum Hochladen der Bilder</a> </li></ul></li><li class="1"><a href="/spiel-und-spass/fruehling2018.html" class="spiel-und-spass fruehling2018" target="_self">Frühling 2018</a></li><li class="2"><a href="http://tippspiel.weser-kurier.de" class="spiel-und-spass em-tippspiel" target="_blank">Tippspiel</a></li><li class="3"><a href="/spiel-und-spass/playground.html" class="spiel-und-spass playground" target="_self">Spiele</a></li><li class="4"><a href="/spiel-und-spass/sudoku.html" class="spiel-und-spass sudoku" target="_self">Sudoku</a></li><li class="5"><a href="/spiel-und-spass/quizze.html" class="spiel-und-spass quizze" target="_self">Quiz</a></li><li class="6"><a href="https://kino.weser-kurier.de/" class="spiel-und-spass kino2" target="_self">Kino</a></li></ul></li></ul><div class=mobileNavigation><ul><li id="mobile_1012" class="mobile_start"><a href="/" target="_self">Start</a></li><li id="mobile_1002" class="mobile_bremen"><a href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a></li><li id="mobile_1004" class="mobile_region"><a href="/region.html" target="_self">Region</a></li><li id="mobile_1005" class="mobile_werder"><a href="/werder.html" target="_self">Werder</a></li><li id="mobile_1006" class="mobile_sport"><a href="/sport.html" target="_self">Sport</a></li><li id="mobile_1971" class="mobile_deutschland-welt"><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a></li><li id="mobile_1949" class="mobile_themenwelt"><a href="/themenwelt.html" target="_self">Themenwelt</a></li><li id="mobile_2045" class="mobile_verlag"><a href="/verlag.html" target="_self">Verlag</a></li><li id="mobile_2097" class="mobile_spiel-und-spass"><a href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a></li><li class="onClickButton" id="onClickButton"><a href="#"><img src="/pu_wkd2014/images/premium/menue.png"/></a></li></ul><div class="mobileSubnavi"><ul><li class="mobile_search"><div class="nfy-searchbox"><form method="post" action="/index.php?pageid=1021"><input type="text" name="cosearch" id="wk-top-searchbox"/><a href="#null" onclick="$(this).parent('form').submit();"></a><div class="clear"></div></form><div class="clear"></div></div></li><li id="mobile_1012"><a class="subnavi_link mobile_start more_content" href="/" target="_self">Start</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://abo.weser-kurier.de/" class="mobile_start abo nfyc-stream-link " target="_blank">Abo</a> </li><li class="subnavi_link more_content"><a href="https://weser-kurier.de/epaper-top-link" class="mobile_start e-paper nfyc-stream-link " target="_blank">E-Paper</a> </li><li class="subnavi_link more_content"><a href="https://abo.weser-kurier.de/customer/account/login" class="mobile_start aboservice nfyc-stream-link " target="_blank">Aboservice</a> </li><li class="subnavi_link more_content"><a href="http://www.nordbuzz.de/" class="mobile_start nordbuzz nfyc-stream-link " target="_blank">nordbuzz</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/plus/archiv/" class="mobile_start archiv nfyc-stream-link " target="_self">Archiv</a> </li><li class="subnavi_link more_content"><a href="http://pottunpann.weser-kurier.de" class="mobile_start pottunpann nfyc-stream-link " target="_blank">Pott un Pann</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt.html" class="mobile_start anzeigenmarkt2 nfyc-stream-link " target="_self">Märkte</a> </li><li class="subnavi_link more_content"><a href="https://jobs.weser-kurier.de" class="mobile_start jobs nfyc-stream-link " target="_blank">Jobs</a> </li><li class="subnavi_link more_content"><a href="https://immobilien.weser-kurier.de/" class="mobile_start immobilienmarkt nfyc-stream-link " target="_blank">Immobilien</a> </li><li class="subnavi_link more_content"><a href="http://trauer.weser-kurier.de/" class="mobile_start traueranzeigen nfyc-stream-link " target="_blank">Trauer</a> </li><li class="subnavi_link more_content"><a href="http://leserreisen.weser-kurier.de" class="mobile_start leserreisen2 nfyc-stream-link " target="_blank">Leserreisen</a> </li><li class="subnavi_link more_content"><a href="http://shop.weser-kurier.de/" class="mobile_start shop nfyc-stream-link " target="_blank">Shop</a> </li><li class="subnavi_link more_content"><a href="http://tickets.weser-kurier.de/" class="mobile_start tickets nfyc-stream-link " target="_blank">Tickets</a> </li><li class="subnavi_link more_content"><a href="http://termine.weser-kurier.de" class="mobile_start termine nfyc-stream-link " target="_blank">Termine</a> </li><li class="subnavi_link more_content"><a href="https://www.weser-kurier.de/kinderzeitung.html" class="mobile_start kinderzeitung-extern nfyc-stream-link " target="_self">Kinderzeitung</a> </li></ul></li><li id="mobile_1002"><a class="subnavi_link mobile_bremen more_content" href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/bremen/bremen-stadt.html" class="mobile_bremen bremen-stadt nfyc-stream-link " target="_self">Stadt</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-wirtschaft.html" class="mobile_bremen bremen-wirtschaft nfyc-stream-link " target="_self">Wirtschaft</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-kultur.html" class="mobile_bremen bremen-kultur nfyc-stream-link " target="_self">Kultur</a> </li><li class="subnavi_link more_content"><a href="/region/die-norddeutsche.html" class="mobile_bremen bremen-nord nfyc-stream-link " target="_self">Bremen-Nord</a> </li><li class="subnavi_link more_content"><a href="/bremen/stadtteile.html" class="mobile_bremen stadtteile nfyc-stream-link " target="_self">Stadtteile</a> </li><li class="subnavi_link more_content"><a href="/bremen/buergerschaftswahl-2019.html" class="mobile_bremen buergerschaftswahl-2019 nfyc-stream-link " target="_self">Bürgerschaftswahl</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-fotos.html" class="mobile_bremen bremen-fotos nfyc-stream-link " target="_self">Fotos Bremen</a> </li><li class="subnavi_link more_content"><a href="/bremen/weser-strand.html" class="mobile_bremen weser-strand nfyc-stream-link " target="_self">WESER-Strand</a> </li><li class="subnavi_link more_content"><a href="/bremen/zisch.html" class="mobile_bremen zisch nfyc-stream-link " target="_self">ZiSch</a> </li><li class="subnavi_link more_content"><a href="/fahrrad.html" class="mobile_bremen fahrrad-link nfyc-stream-link " target="_self">Fahrrad</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/sonderveroeffentlichung.html" class="mobile_bremen geschaeftswelt nfyc-stream-link " target="_self">Geschäftswelt</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/mittagstisch/index.php" class="mobile_bremen mittagstisch nfyc-stream-link " target="_self">Mittagstisch</a> </li></ul></li><li id="mobile_1004"><a class="subnavi_link mobile_region more_content" href="/region.html" target="_self">Region</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/region/achimer-kurier.html" class="mobile_region achimer-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="1">Achimer Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/delmenhorster-kurier.html" class="mobile_region delmenhorster-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="2">Delmenhorster Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/die-norddeutsche.html" class="mobile_region die-norddeutsche nfyc-stream-link " target="_self" data-nfyc-region-id="3">Die Norddeutsche</a> </li><li class="subnavi_link more_content"><a href="/region/osterholzer-kreisblatt.html" class="mobile_region osterholzer-kreisblatt nfyc-stream-link " target="_self" data-nfyc-region-id="4">Osterholzer Kreisblatt</a> </li><li class="subnavi_link more_content"><a href="/region/regionale-rundschau.html" class="mobile_region regionale-rundschau nfyc-stream-link " target="_self" data-nfyc-region-id="5">Regionale Rundschau</a> </li><li class="subnavi_link more_content"><a href="/region/syker-kurier.html" class="mobile_region syker-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="6">Syker Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/verdener-nachrichten.html" class="mobile_region verdener-nachrichten nfyc-stream-link " target="_self" data-nfyc-region-id="7">Verdener Nachrichten</a> </li><li class="subnavi_link more_content"><a href="/region/wuemme-zeitung.html" class="mobile_region wuemme-zeitung nfyc-stream-link " target="_self" data-nfyc-region-id="8">Wümme-Zeitung</a> </li></ul></li><li id="mobile_1005"><a class="subnavi_link mobile_werder more_content" href="/werder.html" target="_self">Werder</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="https://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" class="mobile_werder werder-tabelle nfyc-stream-link " target="_blank">Bundesliga-Tabelle</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-bundesliga.html" class="mobile_werder werder-bundesliga nfyc-stream-link " target="_self">Profis</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-vermischtes.html" class="mobile_werder werder-vermischtes nfyc-stream-link " target="_self">Mehr Werder</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-fotos.html" class="mobile_werder werder-fotos nfyc-stream-link " target="_self">Werder Fotos</a> </li><li class="subnavi_link more_content"><a href="http://tippspiel.weser-kurier.de" class="mobile_werder tippspiel nfyc-stream-link " target="_blank">Tippspiel</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-liveticker.html" class="mobile_werder werder-liveticker nfyc-stream-link " target="_self">Live-Ticker</a> </li></ul></li><li id="mobile_1006"><a class="subnavi_link mobile_sport more_content" href="/sport.html" target="_self">Sport</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/sport/wm-2018.html" class="mobile_sport wm-2018 nfyc-stream-link " target="_self">WM 2018</a> </li><li class="subnavi_link more_content"><a href="/sport/bremen-sport.html" class="mobile_sport bremen-sport nfyc-stream-link " target="_self">Bremer Sport</a> </li><li class="subnavi_link more_content"><a href="/region/lokalsport.html" class="mobile_sport sport-in-der-region nfyc-stream-link " target="_self">Sport in der Region</a> </li><li class="subnavi_link more_content"><a href="https://tabellen.weser-kurier.de/" class="mobile_sport sporttabellen nfyc-stream-link " target="_self">Tabellen</a> </li><li class="subnavi_link more_content"><a href="/sport/fussball.html" class="mobile_sport fussball nfyc-stream-link " target="_self">Fußball</a> </li><li class="subnavi_link more_content"><a href="http://sportbuzzer.weser-kurier.de/" class="mobile_sport sportbuzzer nfyc-stream-link " target="_blank">Sportbuzzer</a> </li><li class="subnavi_link more_content"><a href="/sport/formel-1.html" class="mobile_sport formel-1 nfyc-stream-link " target="_self">Formel 1</a> </li><li class="subnavi_link more_content"><a href="/sport/handball.html" class="mobile_sport handball nfyc-stream-link " target="_self">Handball</a> </li><li class="subnavi_link more_content"><a href="/sport/eishockey.html" class="mobile_sport eishockey nfyc-stream-link " target="_self">Eishockey</a> </li><li class="subnavi_link more_content"><a href="/sport/basketball.html" class="mobile_sport basketball nfyc-stream-link " target="_self">Basketball</a> </li><li class="subnavi_link more_content"><a href="/sport/sport-vermischtes.html" class="mobile_sport sport-vermischtes nfyc-stream-link " target="_self">Mehr Sport</a> </li></ul></li><li id="mobile_1971"><a class="subnavi_link mobile_deutschland-welt more_content" href="/deutschland-welt.html" target="_self">Deutschland & Welt</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-politik.html" class="mobile_deutschland-welt deutschland-welt-politik nfyc-stream-link " target="_self">Politik</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" class="mobile_deutschland-welt deutschland-welt-wirtschaft nfyc-stream-link " target="_self">Wirtschaft</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-kultur.html" class="mobile_deutschland-welt deutschland-welt-kultur nfyc-stream-link " target="_self">Kultur</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-vermischtes.html" class="mobile_deutschland-welt deutschland-welt-vermischtes nfyc-stream-link " target="_self">Vermischtes</a> </li></ul></li><li id="mobile_1949"><a class="subnavi_link mobile_themenwelt more_content" href="/themenwelt.html" target="_self">Themenwelt</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/themenwelt/auto-mobilitaet.html" class="mobile_themenwelt auto-mobilitaet nfyc-stream-link " target="_self">Auto &amp; Mobilität</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/reisen-und-tourismus.html" class="mobile_themenwelt reisen-und-tourismus nfyc-stream-link " target="_self">Reisen &amp; Tourismus</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/lifestyle-genuss.html" class="mobile_themenwelt lifestyle-genuss nfyc-stream-link " target="_self">Lifestyle &amp; Genuss</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/gesundheit-sport.html" class="mobile_themenwelt gesundheit-sport nfyc-stream-link " target="_self">Gesundheit &amp; Sport</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/technik-und-multimedia.html" class="mobile_themenwelt technik-und-multimedia nfyc-stream-link " target="_self">Technik &amp; Multimedia</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/freizeit-kultur.html" class="mobile_themenwelt freizeit-kultur nfyc-stream-link " target="_self">Freizeit &amp; Kultur</a> </li><li class="subnavi_link more_content"><a href="/multimedia-reportagen.html" class="mobile_themenwelt multimedia-reportagen2 nfyc-stream-link " target="_self">Multimedia-Reportagen</a> </li><li class="subnavi_link more_content"><a href="/themenwelt.html" class="mobile_themenwelt mehr-themenwelten nfyc-stream-link " target="_self">mehr</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/sonderveroeffentlichung.html" class="mobile_themenwelt sonderveroeffentlichung nfyc-stream-link " target="_self">Sonderveröffentlichung</a> </li></ul></li><li id="mobile_2045"><a class="subnavi_link mobile_verlag more_content" href="/verlag.html" target="_self">Verlag</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://abo.weser-kurier.de" class="mobile_verlag abonnements nfyc-stream-link " target="_blank">Abonnement</a> </li><li class="subnavi_link more_content"><a href="https://abo.weser-kurier.de/customer/account/login" class="mobile_verlag abo-service nfyc-stream-link " target="_self">Aboservice</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/abocard.php" class="mobile_verlag abocard nfyc-stream-link " target="_self">AboCard</a> </li><li class="subnavi_link more_content"><a href="http://www.weser-kurier.de/epaper-top-link" class="mobile_verlag e-paper-verlag nfyc-stream-link " target="_self">E-Paper</a> </li><li class="subnavi_link more_content"><a href="/verlag/plus.html" class="mobile_verlag plus nfyc-stream-link " target="_self">WESER-KURIER Plus</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt.html" class="mobile_verlag anzeigenmarkt nfyc-stream-link " target="_self">Anzeigenmarkt</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" class="mobile_verlag geschaeftskunden nfyc-stream-link " target="_self">Geschäftskunden</a> </li><li class="subnavi_link more_content"><a href="http://shop.weser-kurier.de/" class="mobile_verlag handelswaren nfyc-stream-link " target="_blank">Shop</a> </li><li class="subnavi_link more_content"><a href="http://tickets.weser-kurier.de/" class="mobile_verlag ticket nfyc-stream-link " target="_blank">Tickets</a> </li><li class="subnavi_link more_content"><a href="http://termine.weser-kurier.de/" class="mobile_verlag termin nfyc-stream-link " target="_blank">Termine</a> </li><li class="subnavi_link more_content"><a href="https://hotelgutschein.weser-kurier.de/" class="mobile_verlag hotelgutschein nfyc-stream-link " target="_blank">Hotelgutscheine</a> </li><li class="subnavi_link more_content"><a href="http://leserreisen.weser-kurier.de/" class="mobile_verlag leserreisen nfyc-stream-link " target="_blank">Leserreisen</a> </li></ul></li><li id="mobile_2097"><a class="subnavi_link mobile_spiel-und-spass more_content" href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/spiel-und-spass/tophoppel2018.html" class="mobile_spiel-und-spass tophoppel2018 nfyc-stream-link " target="_self">Top Hoppel 2018</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/fruehling2018.html" class="mobile_spiel-und-spass fruehling2018 nfyc-stream-link " target="_self">Frühling 2018</a> </li><li class="subnavi_link more_content"><a href="http://tippspiel.weser-kurier.de" class="mobile_spiel-und-spass em-tippspiel nfyc-stream-link " target="_blank">Tippspiel</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/playground.html" class="mobile_spiel-und-spass playground nfyc-stream-link " target="_self">Spiele</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/sudoku.html" class="mobile_spiel-und-spass sudoku nfyc-stream-link " target="_self">Sudoku</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/quizze.html" class="mobile_spiel-und-spass quizze nfyc-stream-link " target="_self">Quiz</a> </li><li class="subnavi_link more_content"><a href="https://kino.weser-kurier.de/" class="mobile_spiel-und-spass kino2 nfyc-stream-link " target="_self">Kino</a> </li></ul></li></ul></div></div><span class="responsive_test" style="display: none;">Topslider</span><div class=clear></div></div></div><div class="billboard billboard-external"><div class="nfy_ad_marker nfy-ad-marker2"><div id="oms_gpt_billboard"><script type="text/javascript">			/* <![CDATA[ */
			if(jQuery(window).width() > 555)
			{
				googletag.cmd.push(function (){googletag.display('oms_gpt_billboard')});
			}
			/* ]]> */
		</script></div></div><div class="nfy_ad_marker nfy-ad-marker3"><div id="div-gpt-ad-1363251388018-1"><script type="text/javascript">			/* <![CDATA[ */
			if(jQuery(window).width() <= 555)
			{
				googletag.cmd.push(function (){googletag.display('div-gpt-ad-1363251388018-1')});
			}
			/* ]]> */
		</script></div></div><div class="billboard_link"><a href="/verlag/mediadaten.html">Ihre Werbung hier? &raquo;</a></div></div><div class=nfy-breadcrumb-rss-container><div id="nfy_breadcrumb" itemprop=breadcrumb><ul><li><span class="arrow">&raquo;</span> <a href="/schlagzeilen.html">Aktuelle Schlagzeilen</a></li><li class="last"><span class="arrow">&raquo;</span> <a href="/schlagzeilen_artikel,-fall-susanna-verdaechtiger-ali-b-sagt-umfassend-aus-_arid,1738267.html">Fall Susanna: Verdächtiger Ali B. sagt umfassend aus</a><a class="nfyc-stream-button " data-nfyc-stream-shortcode="ar" data-nfyc-stream-id="1738267"></a></li><div class="clear"></div><div class="clear"></div></ul></div><div class="nfy_breadcrumb-rss"><a class=nfy-feed-icon target="_blank" href="https://www.weser-kurier.de/pagefeed/2565.xml"></a><a class=nfy-feed-link target="_blank" href="https://www.weser-kurier.de/pagefeed/2565.xml">RSS-Feed</a></div><div class=clear></div></div><div id="nfy_weather"><div class="weather-breadcrumb"><b>Wetter: </b><span class="weather-top-link">Gewitter,  11 bis 23 &deg;C</span></div></div><div class=clear></div><div id="nfy_content" itemscope="true" itemtype="http://schema.org/Article"><div class="page direct_content" id="nfy_column2"><div class="article detailtop"> <div class="content_full"><div class="socialmedia_stickybar"><div class="shariff vertical" data-orientation="vertical" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]"></div><a href="javascript:void(0);" onclick="showSendForm(&#039;https://www.weser-kurier.de/pu_wkd2014/ajax/articleSend.php?puid=4&amp;pageid=2565&amp;arid=1738267&#039;);"><img src="/pu_wkd2014/images/social/mail.png" class="mail-icon"/></a></div><div class="article_subheadline">Deutschland</div><div class="article_service"><a class="nfyc-stream-button show_title_mouseover" data-nfyc-stream-shortcode="ar" data-nfyc-stream-id="1738267" title="abonnierte Inhalte"></a><a href="javascript:void(0);" class="merkliste-add show_title_mouseover" title="Zur Merkliste" onclick="jQuery.ajax('/pu_wkd2014/ajax/watchlist.php?action=add&amp;moduleid=145&amp;datasetid=1738267', {success: function(data,dataType,jqXHR){if (data!=''){jQuery('.merkliste-dropdown').html(data);}}});return false;"></a><a class="print show_title_mouseover" title="Artikel drucken" href="/schlagzeilen_artikel,-fall-susanna-verdaechtiger-ali-b-sagt-umfassend-aus-_arid,1738267_print,1.html" onclick="window.open(&#039;/schlagzeilen_artikel,-fall-susanna-verdaechtiger-ali-b-sagt-umfassend-aus-_arid,1738267_print,1.html&#039;, &#039;Druckansicht&#039;, &#039;width=800,height=600,scrollbars=yes,statusbar=no,menubar=no&#039;);return false;"></a><a href="#" class="font_small show_title_mouseover" title="Schrift normal"></a><a href="#" class="font_middle show_title_mouseover" title="Schrift mittel"></a><a href="#" class="font_big show_title_mouseover" title="Schrift gro&szlig;"></a><div class="clear"></div><div class="print_text" id="show_title_placeholder"></div><div class="merkliste-confirm"><span class="merkliste-confirm-message"><b>Der Artikel wurde zur Merkliste hinzugef&uuml;gt.</b><br/>Die Merkliste finden Sie oben links auf der Seite.</span></div></div><div class="clear"></div><h1 class="article_headline" itemprop="headline">Fall Susanna: Verdächtiger Ali B. sagt umfassend aus</h1><div class="authors"> <span class="authors-date">10.06.2018</span><meta content="2018-06-10T17:21:00+0200" itemprop="datePublished"/><meta content="2018-06-10T17:21:00+0200" itemprop="dateModified"/><a href="#comments" class="authors-comments">0 Kommentare</a></div><p class="article_teaser" itemprop="description">Der Verdächtige im Fall der getöteten Susanna hat sich bei seiner Haftprüfung nach dpa-Informationen umfassend geäußert. Der 20 Jahre alte Ali B. ist im Wiesbadener Polizeipräsidium mehrere Stunden lang von einer Amtsrichterin vernommen worden, die über die Untersuchungshaft entscheiden sollte. Ein Ergebnis wurde zunächst nicht mitgeteilt. Die Verhandlungen hatten verspätet begonnen, zudem wurde ein Dolmetscher hinzugezogen. Bundespolizisten hatten Ali B. gestern aus Erbil zurück nach Deutschland gebracht. Er steht im Verdacht, die in Wiesbaden tot gefundene Susanna F. vergewaltigt und getötet zu haben.</p><div class="social-icons"><div class="shariff" data-backend-url="/pu_all/shariff_backend/" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]" data-theme="grey"></div><li class="shariff-button whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.weser-kurier.de%2Fschlagzeilen_artikel%2C-fall-susanna-verdaechtiger-ali-b-sagt-umfassend-aus-_arid%2C1738267.html" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button"><img src="/pu_wkd2014/images/social/whatsapp.png" class="fa fa-whatsapp"/> </a></li><li class="shariff-button fbmessenger"><a href="fb-messenger://share?link=https%3A%2F%2Fwww.weser-kurier.de%2Fschlagzeilen_artikel%2C-fall-susanna-verdaechtiger-ali-b-sagt-umfassend-aus-_arid%2C1738267.html" title="Bei Facebook Messenger teilen" aria-label="Bei Facebook Messenger teilen" role="button"><img src="/pu_wkd2014/images/social/fbmessenger.png" class="fa fa-facebook-messenger"/> </a></li><a href="javascript:void(0);" onclick="showSendForm(&#039;https://www.weser-kurier.de/pu_wkd2014/ajax/articleSend.php?puid=4&amp;pageid=2565&amp;arid=1738267&#039;);"><img src="/pu_wkd2014/images/social/mail.png" class="mail-icon"/></a></div><script type="text/javascript">			jQuery(document).ready(function($) {
				showNfySocialIconCounters("https%3A%2F%2Fwww.weser-kurier.de%2Fschlagzeilen_artikel%2C-fall-susanna-verdaechtiger-ali-b-sagt-umfassend-aus-_arid%2C1738267.html");
			});
		</script></div><div class="clear"></div></div><div class="article detail"><div class="article_body" itemprop="articleBody"><p> (dpa)</p><div id="wk_teads"></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73757/tag"></script><div class="clear"></div></div><table class="main-content adobj"><tr><td><div class="nfy_ad_marker"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="async"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5391801589971640" data-ad-format="auto" data-ad-slot="2655800854"></ins><script>			(adsbygoogle = window.adsbygoogle || []).push({});
		</script></div></td></tr></table><script type="text/javascript">	/* <![CDATA[ */
		$( document ).ready(function() {
			$(".shariff-button.whatsapp").appendTo("ul.theme-grey");
			$(".shariff-button.fbmessenger").appendTo("ul.theme-grey");
		});
		item_statistic('ar', 1738267, 4);
	/* ]]> */
	</script><script src="https://apis.google.com/js/client.js?onload=handleClientLoad"></script></div><div class="related_links"><div class="related_links_headline">Weitere Artikel aus diesem Ressort</div><ul><li><a class="link" target="_self" href="/schlagzeilen_artikel,-tuerkische-luftwaffe-bombardiert-erneut-pkk-im-nordirak-_arid,1738265.html">Türkei: <span class="margin">Türkische Luftwaffe bombardiert erneut PKK im Nordirak</span></a></li><li><a class="link" target="_self" href="/schlagzeilen_artikel,-mehr-als-1000-menschen-im-mittelmeer-gerettet-_arid,1738264.html">Marokko: <span class="margin">Mehr als 1000 Menschen im Mittelmeer gerettet</span></a></li><li><a class="link" target="_self" href="/schlagzeilen_artikel,-schildkroete-beisst-autofahrerin-_arid,1738255.html">Kurioses: <span class="margin">Schildkröte beißt Autofahrerin</span></a></li><li><a class="link" target="_self" href="/schlagzeilen_artikel,-vfb-stuttgart-verlaengert-vorzeitig-mit-trainer-korkut-_arid,1738253.html">Deutschland: <span class="margin">VfB Stuttgart verlängert vorzeitig mit Trainer Korkut</span></a></li><li><a class="link" target="_self" href="/schlagzeilen_artikel,-trump-zum-gipfeltreffen-mit-kim-in-singapur-eingetroffen-_arid,1738246.html">Nordkorea: <span class="margin">Trump zum Gipfeltreffen mit Kim in Singapur eingetroffen</span></a></li></ul></div><hr/><div id="plista_widget_belowArticle"></div><script type="text/javascript">
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: "464d45a0894ee11267826845",
        item: {
            objectid: "pu4ar1738267", //unique ID, alphanumeric
            kicker: "Deutschland",
            title: "Fall Susanna: Verdächtiger Ali B. sagt umfassend aus", //max 255 characters
            text: "Der Verdächtige im Fall der getöteten Susanna hat sich bei seiner Haftprüfung nach dpa-Informationen umfassend geäußert. Der 20 Jahre alte Ali B. ist im Wiesbadener Polizeipräsidium mehrere Stunden lang von einer Amtsrichterin vernommen worden, die ...", //max 255 characters
            url: "https://www.weser-kurier.de/schlagzeilen_artikel,-fall-susanna-verdaechtiger-ali-b-sagt-umfassend-aus-_arid,1738267.html", //max 1024 characters
            img: "", //max 255 characters
            category: "Schlaglichter",
            updated_at:1528644060, //UNIX timestamp
            published_at: 1528643820 //UNIX timestamp
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script><div class="clear"></div><div class="commentcontainer" id="comments"><div class="commentbox"><a name="comment_list"></a><div class="commentcontainer_headline">Bisher <span class="comment-counter">0</span> Kommentare <a href="#write_comment" class="more_link hide_for_guest">Eigenen Kommentar schreiben <span>&raquo;</span></a><div class="clear"></div></div><div class="comment_container" id="comments"><div class="comment_container_white"><div class="commentboxes comment_comments hidden"><div class="extended_article_box comments comment_area"><div class="commentcontainer">
					<div class="login_info" id="comment_login_form">
						Bitte <a href="/index.php?action=login&next=%2Fschlagzeilen_artikel%2C-fall-susanna-verdaechtiger-ali-b-sagt-umfassend-aus-_arid%2C1738267.html&pageid=1019" rel="nofollow" class="nfy-ga-track comment-login">loggen Sie sich ein</a>, um eigene Kommentare zu verfassen.<br />
						Noch nicht registriert? <a href="#null" class="nfy_register_click nfy-ga-track comment-register">Jetzt kostenlos registrieren &raquo</a>
					</div><div class="singlecommentcontainer"></div><a name="write_comment"></a><div class="login_logged show-comment-form"><div class="commentformbox"><div class="comment_form_description">Diskutieren Sie &uuml;ber diesen Artikel</div><div id="comment_form_container">
<form style="" action="/pu_wkd2014/ajax/comment.php?pageid=2565&amp;arid=1738267" method="post" name="create_comment" id="create_comment">
	<div id="create_comment_error_msg" class="comment-form-error"></div><div class="login_area">
		<textarea name="editor_text"></textarea>
</div>
			<div class="comment_form_description">
				Bitte folgen Sie <a target="_blank" href="https://www.weser-kurier.de/startseite_artikel,-Community-Regeln-des-WESER-KURIER-_arid,1213381.html">unseren Community-Regeln &raquo;</a>
			</div>
			<div class="button edit_button">
				<div class="left"></div>
		    	<a class="center" href="#null" onclick="$('#create_comment').submit();">Abschicken</a>
		    	<div class="right"></div>
		    </div>
		   	<div class="clear"></div>
<div class="content-ueberschrift1">
	<span class="required-note">
		
	</span>
</div><input name="_qf__create_comment" type="hidden" value="" />
<input id="create_comment_id" name="comment_id" type="hidden" value="" />

</form></div></div></div><div class="clear"></div></div></div></div></div></div></div></div>
<script type="text/javascript">try{var wl=window.location,d=document,w=d.write.bind(d),l=localStorage,s='<img src="/REST/tnemyap/deretem/laitini/145/1738267?r=5b1d45e55a4df" width="1" height="1" />';if(l){var i=l.getItem('rfmls'),m=(i)?i.split('#'):[],c,cn,f=false;if(m&&m.length>1){d.cookie='RF_METERED='+m[0]+';expires='+(new Date(m[1]*1000).toUTCString())+';path=/;domain=.weser-kurier.de';c=d.cookie.split(';');if(c&&c.length>0){for(var i=0;i<=c.length;i++){cn=c[i].trim().split('=');if(cn[0]&&cn[0]==='RF_METERED'){f=true;wl.reload();}}}if(!f){w(s);}}else{w(s);}}else{w(s);}}catch(e){w(s);}</script><noscript><img src="/REST/tnemyap/deretem/laitini/145/1738267?r=5b1d45e55a4df" width="1" height="1" /></noscript></div><div id="nfy_column1">
<div class="servicebox headlines" id="sebox_1201_0"><div><div class="servicebox_head">Schlagzeilen</div><div class="servicebox_content"><div class="nfy-headline-link">vor <span>17 Minuten</span> <br/><a class="article headlines article_headline" href="/schlagzeilen_artikel,-fall-susanna-verdaechtiger-ali-b-sagt-umfassend-aus-_arid,1738267.html">Fall Susanna: Verdächtiger Ali B. sagt umfassend aus</a></div><div class="nfy-headline-link">vor <span>23 Minuten</span> <br/><a class="article headlines article_headline" href="/schlagzeilen_artikel,-tuerkische-luftwaffe-bombardiert-erneut-pkk-im-nordirak-_arid,1738265.html">Türkische Luftwaffe bombardiert erneut PKK im Nordirak</a></div><div class="nfy-headline-link">vor <span>25 Minuten</span> <br/><a class="article headlines article_headline" href="/schlagzeilen_artikel,-mehr-als-1000-menschen-im-mittelmeer-gerettet-_arid,1738264.html">Mehr als 1000 Menschen im Mittelmeer gerettet</a></div><div class="nfy-headline-link">vor <span>1 Stunde</span> <br/><a class="article headlines article_headline" href="/schlagzeilen_artikel,-schildkroete-beisst-autofahrerin-_arid,1738255.html">Schildkröte beißt Autofahrerin</a></div><div class="nfy-headline-link">vor <span>1 Stunde</span> <br/><a class="article headlines article_headline" href="/schlagzeilen_artikel,-vfb-stuttgart-verlaengert-vorzeitig-mit-trainer-korkut-_arid,1738253.html">VfB Stuttgart verlängert vorzeitig mit Trainer Korkut</a></div></div></div><a href="/schlagzeilen.html" target="_self">mehr &raquo;</a></div>
<div class="servicebox text_with_image" id="sebox_1056_0"><div class="servicebox_head">Entdecken Sie das historische Bremen</div><div class="servicebox_content"><div class="servicebox_image"><a href="/bremen/bremen-historisch.html" target="_self"><img class="image_unveil" data-src="/cms_media/module_img/4465/2232955_1_sebo_Kleine_Weser_mit_Teerhof_586cb97ba1f83.jpg" alt="... die Teerhofinsel zu sehen." title="... die Teerhofinsel zu sehen." width="286" height="191"/></a></div><div class="servicebox_text"><p>Ob Bahnhof, Marktplatz, Weserstadion oder Schlachte: Das Bremer Stadtbild hat sich im Laufe der Zeit erheblich verändert. Wir berichten über vergessene Bauten, alte Geschichten und historische Ereignisse.</p></div><div class="servicebox_foot"><a href="/bremen/bremen-historisch.html" target="_self">>> Zur Sonderseite <span>&raquo;</span></a></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox servicebox-ns">
		<table class="adobj" style="width:100%;">
			<tr>
				<td>
					<div id="nfy-ad-oms-rectangle" style="text-align:center;">
						<script type="text/javascript">
							//hTf8mDc("Medium");
						</script>
						<script>
							injectRectangle("nfy-ad-oms-rectangle");
						</script>
						<span class="hTf8mDc_end"></span>
					</div>
				</td>
			</tr>
		</table>
		</div><div class="servicebox photostory_single_teaser" id="sebox_996_0"><div class="servicebox_head">14 politische Cartoons</div><div class="servicebox mediagallery teaser_sebo"><div class="servicebox_content"><div class="article_content"><div class="article_image"><a href="/bremen/bremen-fotos_galerie,-Die-Karikaturen-im-WESERKURIER-_mediagalid,36127.html"><img src="/cms_media/module_img/5072/2536245_1_sebocrop_lehrer18.jpg" alt="Bildwitz der vergangenen Tage: Die Karikaturen im WESER-KURIER" title="Bildwitz der vergangenen Tage: Die Karikaturen im WESER-KURIER" width="286" height="214"/></a></div><div class="article_text"><a class="titel" href="/bremen/bremen-fotos_galerie,-Die-Karikaturen-im-WESERKURIER-_mediagalid,36127.html">Die Karikaturen im WESER-KURIER</a></div><div class="clear"></div></div></div><div class="servicebox_border_bottom"></div></div></div>
<div class="servicebox text_with_image" id="sebox_1194_0"><div class="servicebox_head">Justizvollzug in Bremen</div><div class="servicebox_content"><div class="servicebox_image"><a href="https://www.weser-kurier.de/startseite_dossier,-Justizvollzug-in-Bremen-_dossierid,102.html" target="_self"><img class="image_unveil" data-src="/cms_media/module_img/5027/2513606_1_sebo_FTK_8238140318.jpg" alt="" title="" width="286" height="191"/></a></div><div class="servicebox_text">In unserem Dossier widmen wir uns dem Justizvollzug in Bremen. Chefredakteurin Silke Hellwig hat hinter die Kulissen der JVA geblickt.</div><div class="servicebox_foot"><a href="https://www.weser-kurier.de/startseite_dossier,-Justizvollzug-in-Bremen-_dossierid,102.html" target="_self">Das zeigen wir Ihnen hier im Dossier. <span>&raquo;</span></a></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox community tab_box" id="sebox_745_0"><div class="servicebox_head">Leserkommentare</div><div class="servicebox_content"><div class="comment detail"><div class="comment entry"><div><h3><a href="/schlagzeilen_artikel,-mindestlohn-koennte-2019-steigen-_arid,1738240.html">Mindestlohn könnte 2019 steigen</a></h3></div> <strong>derMeier</strong> am 10.06.2018 <span class="time">17:16</span></div><div class="user-comment-bubble"><div class="user-comment-bubble-top"></div><div class="user-comment-bubble-content">Dann soll Herr Heil auch bitte klar sagen, was er mit einer "kräftigen Erhöhung" meint. <br />
<br />
Sollte die Erhöhung so ausfallen, wie es das</b></b> ...</div><div class="user-comment-bubble-bottom"></div></div></div><div class="comment detail"><div class="comment entry"><div><h3><a href="/deutschland-welt/deutschland-welt-politik_artikel,-krawatten-trikots-nackte-fuesse-_arid,1738070.html">Krawatten, Trikots, nackte Füße</a></h3></div> <strong>suziwolf</strong> am 10.06.2018 <span class="time">17:15</span></div><div class="user-comment-bubble"><div class="user-comment-bubble-top"></div><div class="user-comment-bubble-content">Nanu, @Opferanode, nun haben Sie aber Platz in doppelter Auswahl.<br />
Dafür wurden ,andere‘ rausgefeuert ...</div><div class="user-comment-bubble-bottom"></div></div></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox html_content" id="sebox_730_0"><div class="servicebox_head">Veranstaltungstipps für Bremen</div><div class="servicebox_content"><div class="none"><ul id="eventlist_bremen">
</ul>

<script>
    var regionTempestivaMapping = { 
        1:["38-1"]
    };

    var readCookie = function(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
        }
        return null;
    }

   
var searchEvents = function(kategorieKeys, regionKeys)
{
$.ajax({
            url: "https://termine.weser-kurier.de/ajax/termin/search",
data: {
i_kategoriekeys: kategorieKeys,
i_ortkeys: regionKeys,
i_ranking: [1],
itemsPerPage: 6
},
success: callbackSearch
        });
}
    
    var callbackSearch = function(json) {
        $(json.data.rows).each(function(index, value) {
            //console.log(value);
            var li = createEventListItem(value);
            $('#eventlist_bremen').append(li);
        });
        
    }
    
    var createEventListItem = function(event)
    {       
        return '<li style="line-height: 17px; padding: 3px;"><a href="http://termine.weser-kurier.de'+event.detailUrl+'" target="_blank">'+event.title+'</a><br>'+event.datetime+' Uhr<br>'+event.locationName+'</li>';
    }
    
    var regionCookie = readCookie("rf_vcc");
    var regionPks = regionTempestivaMapping[1];
searchEvents(["43-2", "73-2", "13-2", "66-2", "69-2"], regionPks);
</script>
<div class="servicebox_foot"><a href="https://termine.weser-kurier.de/" target="_blank">Alle Termine f&uuml;r Bremen und umzu <span>&raquo;</span></a></div></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox html_content" id="sebox_1177_0"><div class="servicebox_head"></div><div class="servicebox_content"><div class="none"><style type="text/css">
.banner-wrapper { margin-bottom: 30px }
.banner-link { display: block; color: #fff; text-decoration: none; }
svg.banner-logo { max-height: 65px; display: block; transition: all .3s ease-in-out }
svg .weser { fill: #fff; }
svg .strand { fill: #fff; }
.banner { padding: 30px; display: flex; flex-flow: column wrap; align-content: center; background-color: #0088c2; background-image: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' width='20' height='12' viewBox='0 0 20 12'%3E%3Cg fill-rule='evenodd'%3E%3Cg id='charlie-brown' fill='%23ffffff' fill-opacity='0.1'%3E%3Cpath d='M9.8 12L0 2.2V.8l10 10 10-10v1.4L10.2 12h-.4zm-4 0L0 6.2V4.8L7.2 12H5.8zm8.4 0L20 6.2V4.8L12.8 12h1.4zM9.8 0l.2.2.2-.2h-.4zm-4 0L10 4.2 14.2 0h-1.4L10 2.8 7.2 0H5.8z'/%3E%3C/g%3E%3C/g%3E%3C/svg%3E"); text-align: center }
.banner--rezepte { background-color: #72226b }
.banner--listicles { background-color: #0f5675 }
.banner--dings { background-color: #939334 }
.banner-claim { padding: 15px 0 0; font: bold 16px verdana, sans-serif; color: #fff; text-decoration: none; text-transform: uppercase; letter-spacing: 1px; text-shadow: 1px 1px 0px rgba(0,0,0, .4); transition: all .3s ease-in-out }
.banner-claim::before, .banner-claim::after { display: inline-block; content: "\2013" }
.banner-claim::before { padding-right: 5px }
.banner-claim::after { padding-left: 5px }
.banner-link:hover .banner-logo  { transform: scale(1.02) }
.banner-link:hover .banner-claim { letter-spacing: 1.2px }
@media(max-width: 768px) { 
.banner { padding: 15px }
.banner-claim { font-size: 12px } 
}
</style>
<a href="https://www.weser-kurier.de/themenwelt/weser-strand.html">
<div class="banner banner--weserstrand banner--blau">
<svg class="banner-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 650.92 82.11"><title>logo-weserstrand</title><path class="strand" id="Strand" d="M457.71,19.46l0.74,1.93q-6.26,2.9-14.23,6l-1.48.57q0.34-2,.68-4.84,0.28-2.27.51-4a30.06,30.06,0,0,0,.34-4q0-3.47-3.3-3.47-5.35,0-12.63,4.72-9.79,6.31-9.79,14.62a3.79,3.79,0,0,0,2.59,4q2.59,0.94,11.07.94H433q0.17-1.82.17-2.5a24.07,24.07,0,0,0-1.37-8.48q5.69,1.37,5.69,10v1l8.93-.17q6.2,0,8.76.91,8.48,3,8.48,12.4,0,12.63-9.45,24.24Q442.91,87.05,426.7,87.05q-11.89,0-18.09-9.62a55.19,55.19,0,0,1-29.87,8.88,45.14,45.14,0,0,1-22.08-5.46q-19.4-10.7-19.4-36.53,0-16.39,8.71-26.86A27.66,27.66,0,0,1,368.2,7a32.87,32.87,0,0,1,22.65,8.48,35.53,35.53,0,0,1,8.54,11.41q3.24,6.74,7.4,21.54l2.84,10.24a100.92,100.92,0,0,0,4.21,12.58q5.63-3.36,11.29-12.18t7-16.27l-2.62.06q-9.5,0-13.4-1.57t-3.9-5.43q0-6.26,6.88-14.28a40.37,40.37,0,0,1,13-10.1q7.51-3.67,19.4-5.72l1.94-.34-0.17.91q-0.57,2.56-.91,4.55l-0.91,5.35a28.76,28.76,0,0,0-.4,3.3q0,1.65,1.37,1.65a5.45,5.45,0,0,0,2-.4ZM407.64,75.39a74.07,74.07,0,0,1-4-10.81L399,47.85q-5.41-20-13-29a23.89,23.89,0,0,0-19-9q-11.89,0-18.58,8t-6.69,22.08a43.65,43.65,0,0,0,2.7,14.85,42.6,42.6,0,0,0,7.31,13,41,41,0,0,0,31.35,14.68Q395.23,82.44,407.64,75.39Zm28.79-32.72a48.77,48.77,0,0,1-8,16.67A58.19,58.19,0,0,1,414.75,73.4q2.79,6,6.14,8.39a14.65,14.65,0,0,0,8.76,2.42q11,0,19.43-9a29.55,29.55,0,0,0,8.45-20.77q0-6.6-3.67-9.13T440.7,42.73h-2.84Zm58.21-3.41L493.9,41h-8l-0.46,1q-1.08,2.28-5.86,13.32-1.93,4.5-5.46,12.4-4.15,9.22-4.15,11.67a2.19,2.19,0,0,0,2.5,2.45q3,0,8.25-3.53l0.91,1.48a34.51,34.51,0,0,1-7.79,4.44A19.82,19.82,0,0,1,466.59,86q-4.27,0-4.27-3.36,0-2.39,4.78-13.43L473,55.7q4.95-11.44,5.75-13.43L479.33,41h-7.45l0.8-1.71h0.74q4.89,0,6.57-1.54t4.58-8.65l1.14,0.06a21.77,21.77,0,0,0,5.41-.68q-0.63,1.65-2.22,5.41l-1.71,4.1-0.57,1.31h8Zm30.67,0.28-2,5.75a18.85,18.85,0,0,0-3.81-.46q-6.6,0-14.11,10.13a57.37,57.37,0,0,0-6.06,10.53q-2.53,5.69-6.29,17.35l-0.63,1.93a64,64,0,0,0-7.06,1.94L485.93,85l5-13.32q7.11-19.23,7.11-22.65,0-1.76-1.54-1.76a12.08,12.08,0,0,0-3.81,1.54L492,47.05a87.84,87.84,0,0,0,14.28-8.59,8.73,8.73,0,0,1,.23,1.88q0,4.38-3.93,14.62l1.37-1.59Q517.17,38.8,522.69,38.8A5.75,5.75,0,0,1,525.31,39.54Zm28,38.35,1,1.48q-6,4.5-16.33,7.06,0.28-5.75,6.77-19.8A89,89,0,0,1,529.66,81q-7.77,5.69-12.32,5.69-4,0-4-5.06Q513.36,73,521,63A61.73,61.73,0,0,1,540.33,46.6q13.09-7.34,26.06-7.34,1.82,0,1.82,1.37,0,1.14-1.71,4.32a43.21,43.21,0,0,0-7.51-.68q-17.36,0-29.87,13.49-9.22,9.9-9.22,19.63,0,4.55,3.36,4.55,2.84,0,8.19-4.92A59.27,59.27,0,0,0,541,65.6a56.38,56.38,0,0,0,7.91-18.66q2.45,1.48,2.45,5.46,0,5.52-5.58,12.69a29.68,29.68,0,0,0,6.77-1.59l-0.46,1q-5.41,12.12-5.41,14.17a1.3,1.3,0,0,0,1.54,1.54Q549.66,80.06,553.3,77.89Zm44,0.46,0.91,1.54A42,42,0,0,1,582,86.71q1.2-9.39,11-28.51l3.7-7.06q1.88-3.64,1.88-4.66,0-1.54-1.25-1.54-1.77,0-6.69,4a81.94,81.94,0,0,0-9.59,9.22,95.14,95.14,0,0,0-16.22,25.95,49.6,49.6,0,0,0-7.57,2.73q5.24-10.7,10.56-24T573.22,47q0-2-1.65-2a17.38,17.38,0,0,0-3.7.85l-0.63.17-0.34-1.82A110.81,110.81,0,0,0,581.29,39l0.74-.34a8.13,8.13,0,0,1,.11,1q0,5.07-7.45,21.57L573.9,63l1-1.08a128.66,128.66,0,0,1,17.21-16.76Q600,39,604.4,39q2.79,0,2.79,2.84t-7.45,17.47q-8.93,17.3-8.93,19.46a1.41,1.41,0,0,0,1.54,1.65A9.76,9.76,0,0,0,597,78.58ZM663.46,8.59q-0.23,3.75-5.35,16.67L653.9,35.84l-1.65,4.1q3.41,1.37,3.7,5.58a21,21,0,0,0-5.46-1l-0.4,1-7.34,18.66q-5.12,13-5.12,14.85a1.38,1.38,0,0,0,1.54,1.59q1.59,0,5.23-2.22l0.57-.34L646,79.49q-6.15,4.27-17.18,7.4L629.32,85a150.43,150.43,0,0,1,6-17.07q1.31-3.13,2.39-5.86l6.37-16.61,0.57-1.25a31.92,31.92,0,0,0-13.26,3.27A43.84,43.84,0,0,0,618.91,56q-10,10-10,20.48,0,4.84,3.53,4.84t8.68-4.78a49.35,49.35,0,0,0,9.19-11.61,67,67,0,0,0,6.15-14.51,10.64,10.64,0,0,1,1,4.5q0,4.72-4.07,11A57.42,57.42,0,0,1,622.43,78q-10.19,8.65-15.87,8.65-4.33,0-4.33-5.41,0-4.72,3-10.87a51.38,51.38,0,0,1,8.11-11.72q14.17-15.53,32.95-18.72L647.87,36,652,25.26a24.31,24.31,0,0,0,1.88-6.37q0.11-2.45-2.45-2.45a8.86,8.86,0,0,0-3.3.74l-0.68-1.71,0.91-.34A136.27,136.27,0,0,0,663.46,8.59Z" transform="translate(-12.54 -5.4)"></path><path id="Weser" class="weser" d="M121,18.7c10.56,0.53,13,.62,23.35.62h10.83a33.33,33.33,0,0,0-.35,5,24.76,24.76,0,0,0,.26,4h-1.69c0-5.41-1.6-6.13-12.87-6.13h-6.75V50.22h13.85A13.17,13.17,0,0,0,151,50a3.53,3.53,0,0,0,1.68-2.22,12.31,12.31,0,0,1,.45-1.42l1.42-.18a43.55,43.55,0,0,0-.36,5.06c0,1,0,2,.09,3.46L154.51,58H153c-1.16-3.46-1.33-3.91-2-4.26a6.91,6.91,0,0,0-3.11-.45h-14V83.51L152.56,84c3.46,0,4.44-.53,6.3-3.73l1.42,0.53c-0.35.62-.53,1.15-0.71,1.51a14.14,14.14,0,0,0-1.6,5.24c-8.79-.62-12.52-0.8-18-0.8h-9.23a44.78,44.78,0,0,0-9.68.8l-0.62-1.42c3.37-.71,4.35-2.13,4.35-6.48V24.74l0.09-.89c0-2.31-.8-3.11-3.82-3.64V18.7h0Zm95.27-.36,0.09,1.42c2.48,0.44,3.2,1.42,3.64,4.88v55c0,4-1,5.68-3.38,5.86v1.51c4.8-.89,6-1,7.81-1l5.06-.18,5.6-.26c1.16,0,2.49-.09,4-0.09a88.92,88.92,0,0,1,13.58.8l3.2-7.91-1.25-.62c-1.6,3.29-4.17,4.53-9.5,4.71l-9.67.26-7.37-.18V53.42h17.67c2,0,3.2,2,3.29,5.06h1.6a56.07,56.07,0,0,1-.27-6c0-1.86,0-3.28.18-6.84l-1.51-.09c0,3.46-1,4.79-3.29,4.79H228.11v-28c5.33-.44,7.28-0.54,10.74-0.54,8.7,0,10.21.71,10.21,4.8v0.45h1.6v-8.7l-5.24.18-8.52.26c-1.6,0-3.82.18-6.75,0.27-2,.09-3.73.18-5,0.18a62.27,62.27,0,0,1-8.88-.89h0Zm-17,1.42h-2.13c-0.27-.09-2.31-0.53-6-1.51a22.16,22.16,0,0,0-5.33-.71c-10.83,0-17.14,6.66-17.14,17.93,0,8.17,3.73,13.86,10.75,16.16l9,2.93C196.41,57.23,200,62,200,70.11S194.46,83.6,186.2,83.6c-8.61,0-12.17-2.49-14.12-9.59l-2-.09,0.26,1.87a23,23,0,0,1,.27,3.82c0,0.71,0,1.69-.09,2.93v0.62c6.84,3.11,10.12,4.09,14.21,4.09,11.72,0,21.31-9.77,21.31-21.84,0-8.08-4.08-15.27-9.76-17.22l-11.45-3.91c-6.66-2.31-9.86-6.31-9.86-12.43,0-7.1,3.91-11.36,10.39-11.36s10.48,2.75,12.17,8.25H199C198.9,28,198.9,27.4,198.81,27c-0.09-1.33-.18-2.13-0.18-2.57a18.72,18.72,0,0,1,.45-3c0.09-.36.17-1,0.26-1.68h0Zm69.43-1.16,0.09,1.51c3.55,0.53,4.53,1.42,4.71,4.35V82.36c0,2-.45,2.31-3.38,3.11l0.09,1.42c5.86-.44,7.55-0.53,9.68-0.53a44.54,44.54,0,0,1,6,.44l-0.36-1.68h-0.62a3.13,3.13,0,0,1-3.29-3.29V31c-0.09-1.42-.18-2.49-0.18-3.11,0-5.68.89-6.39,7.37-6.39,9.5,0,13,3.55,13,13.32,0,8.35-5.06,14-12.52,14-1.78,0-4-.09-6.49-0.26L283.33,50a9.05,9.05,0,0,1,5.24,4.35l18.11,26.64c2.22,3.28,7.55,5.68,12.61,5.68h3.46v-2a12.62,12.62,0,0,1-2.75-.44,7.45,7.45,0,0,1-3.11-2.75,44.88,44.88,0,0,1-2.67-3.73L299,54.75a12.19,12.19,0,0,0-3.55-4.53c12.16-4.8,14.82-7.73,14.82-16,0-9.67-7.46-15.53-20-15.53a68.22,68.22,0,0,0-8.62.71c-1.69.09-2.84,0.27-3.55,0.27s-2.31-.18-4.35-0.44c-1.15-.17-2.75-0.35-5-0.62h0ZM12.72,18.08L12.54,19.5c2.93,0.27,3.82,1.07,5.59,5L42.37,86.89l20.15-53L82.24,86.8l24.41-59.31c2-4.88,3.46-6.12,8.26-7.37V18.61a39.85,39.85,0,0,1-5.51.45c-1,0-2.58-.09-4.71-0.27-1.33,0-3.2-.08-5.86-0.27l0.09,1.69h0.44c3,0,4.53,1,4.53,3a4.31,4.31,0,0,1-.27,1.69l-19,45.55L64.83,16.84l-20,52.91L27.46,23.58A5.42,5.42,0,0,1,27,21.37c0-1.25.8-2,2.76-2.13l-0.09-1.69a51.1,51.1,0,0,1-9.95,1.24,35.59,35.59,0,0,1-7-.71h0Z" transform="translate(-12.54 -5.4)"></path></svg>
</div></a>
<p style="margin-top:10px;">WESER-Strand hei&szlig;t das Talk-Format des WESER-KURIER aus dem Cafe Sand. Alle Artikel und Videos dazu finden Sie hier. Au&szlig;erdem alle Rezepte aus der Kategorie "Durch Dick & D&uuml;nn".</p>
<div class="servicebox_foot"><a href="https://www.weser-kurier.de/themenwelt/weser-strand.html" target="_self">Zum WESER-Strand <span>&raquo;</span></a></div></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox text_with_image" id="sebox_1176_0"><div class="servicebox_head">Das Leben eines Schwerkranken</div><div class="servicebox_content"><div class="servicebox_image"><a href="https://www.weser-kurier.de/startseite_dossier,-Das-Leben-eines-Schwerkranken-_dossierid,95.html" target="_self"><img class="image_unveil" data-src="/cms_media/module_img/4879/2439823_4_sebo_5a32691d5d482.jpg" alt="Emotionaler Moment: Tobias Laatz und Ehefrau Doris haben sich 2017 das Ja-Wort gegeben." title="Emotionaler Moment: Tobias Laatz und Ehefrau Doris haben sich 2017 das Ja-Wort gegeben." width="286" height="213"/></a></div><div class="servicebox_text">Tobias Laatz ist 35 und will noch viel erleben. Ihm bleibt dafür jedoch weniger Zeit als anderen. Er ist unheilbar krank. Ärzte gehen davon aus, dass er nur noch Monate hat. In diesem Dossier erzählen wir seine Geschichte.</div><div class="servicebox_foot"><a href="https://www.weser-kurier.de/startseite_dossier,-Das-Leben-eines-Schwerkranken-_dossierid,95.html" target="_self">Dossier: Das Leben eines Schwerkranken <span>&raquo;</span></a></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox html_content" id="sebox_1185_0"><div class="servicebox_head"></div><div class="servicebox_content"><div class="none"><div class="servicebox_content"><div class="servicebox_image"><a href="/bremen/amuse-gueule.html" target="_self"><img class="image_unveil" src="/cms_media/module_img/4948/2474255_1_sebo_AmuseGeule_Logo.jpg"" alt="Kolumne: Amuse Geule" title="Kolumne: Amuse Geule" width="286" height="139"></a></div><div class="servicebox_text">Ob klassisch, franz&ouml;sisch oder innovativ, ob regional, mediterran, asiatisch oder orientalisch gepr&auml;gt - die neue Feinschmeckerkolumne zeigt, welcher Restaurantbesuch in Bremen und umzu sich lohnt.</div><div class="servicebox_foot"><a href="/bremen/amuse-gueule.html" target="_self">zur Kolumne <span>&raquo;</span></a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox most_read tab_box" id="sebox_498_0"><div class="servicebox_head">TOP</div><div class="servicebox_content"><div class="container_tabs_click tabs ui-tabs"><ul class="ui-tabs-nav tab_list"><li><a href="#sebo_tab_498_1">Gelesen</a></li><li><a href="#sebo_tab_498_2">Kommentiert</a></li><li><a href="#sebo_tab_498_3">Gesehen</a></li></ul><div class="tab_content" id="sebo_tab_498_1"><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/bremen/bremen-stadt_artikel,-polizei-nimmt-gewalttaeter-in-der-bremer-neustadt-fest-_arid,1738224.html"><div class="roofline">Zweiter Vorfall am Breitenweg</div><div class="titel">Polizei nimmt Gewalttäter in der Bremer ...</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/bremen/bremen-stadt_artikel,-1000-teilnehmer-beim-ersten-megamarsch-in-bremen-_arid,1738000.html"><div class="roofline">50 Kilometer in zwölf Stunden</div><div class="titel">1000 Teilnehmer beim ersten Megamarsch ...</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/bremen/bremen-stadt_artikel,-eisfest-am-schlachthof-zum-dahinschmelzen-_arid,1738060.html"><div class="roofline">Bürgerweide</div><div class="titel">Eisfest am Schlachthof: zum ...</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/bremen/bremen-kultur_artikel,-hoersturz-bei-campino-tote-hosen-sagen-konzert-in-berlin-ab-_arid,1737809.html"><div class="roofline">Auftritt in Bremen fraglich</div><div class="titel">Hörsturz bei Campino: Tote Hosen sagen ...</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/deutschland-welt/deutschland-welt-politik_artikel,-krawatten-trikots-nackte-fuesse-_arid,1738070.html"><div class="roofline">Kommentar zu Umgangsformen</div><div class="titel">Krawatten, Trikots, nackte Füße</div></a></div></div><div class="tab_content" id="sebo_tab_498_2"><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/region/die-norddeutsche_artikel,-afd-bringt-lehrer-in-bremennord-zum-schweigen-_arid,1736400.html"><div class="roofline">Streit um politischen Unterricht</div><div class="titel">AfD bringt Lehrer in Bremen-Nord zum ...</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/bremen/bremen-stadt_artikel,-bremens-strassennetz-verfaellt-_arid,1736317.html"><div class="roofline">Zu wenig Geld für Instandhaltung</div><div class="titel">Bremens Straßennetz verfällt</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/bremen/bremen-stadt_artikel,-die-universitaet-will-an-den-brill-_arid,1736080.html"><div class="roofline">Campus in der Bremer City</div><div class="titel">Die Universität will an den Brill</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/bremen/bremen-stadt_artikel,-studierendenwerk-statt-studentenwerk-_arid,1736930.html"><div class="roofline">Namensänderung</div><div class="titel">Studierendenwerk statt Studentenwerk</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/deutschland-welt/deutschland-welt-politik_artikel,-krawatten-trikots-nackte-fuesse-_arid,1738070.html"><div class="roofline">Kommentar zu Umgangsformen</div><div class="titel">Krawatten, Trikots, nackte Füße</div></a></div></div><div class="tab_content" id="sebo_tab_498_3"><div class="single_tab_content_wrapper"><a class="mediagallery single_tab_content" href="/region/region-fotos_galerie,-so-schoen-war-der-samstag-beim-ziegelei-open-air-_mediagalid,39060.html"><div class="roofline">Festival in Twistringen</div><div class="titel">So schön war der Samstag beim Ziegelei ...</div></a></div><div class="single_tab_content_wrapper"><a class="mediagallery single_tab_content" href="/bremen/bremen-fotos_galerie,-Hier-gibt-es-in-Bremen-und-umzu-die-besten-Burger-_mediagalid,36943.html"><div class="roofline">Empfehlungen unserer User</div><div class="titel">Hier gibt es in Bremen und umzu die ...</div></a></div><div class="single_tab_content_wrapper"><a class="mediagallery single_tab_content" href="/deutschland-welt/deutschland-welt-fotos_galerie,-Das-ist-die-schoene-Freundin-des-TennisStars-Rafael-Nadal-_mediagalid,8289.html"><div class="roofline">Fotostrecke</div><div class="titel">Das ist die schöne Freundin des ...</div></a></div><div class="single_tab_content_wrapper"><a class="mediagallery single_tab_content" href="/bremen/bremen-fotos_galerie,-denkwuerdige-daten-der-bremer-geschichte-_mediagalid,38384.html"><div class="roofline">Wegmarken in der Stadtgeschichte</div><div class="titel">Denkwürdige Daten der Bremer Geschichte</div></a></div><div class="single_tab_content_wrapper"><a class="mediagallery single_tab_content" href="/bremen/bremen-fotos_galerie,-sommerfest-vorstrasse-fotos-von-besuchern-und-buehnenprogramm-_mediagalid,39057.html"><div class="roofline">Bremen-Horn</div><div class="titel">Sommerfest Vorstraße: Fotos von ...</div></a></div></div></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox immo_dynamic" id="sebox_1179_0"><div class="servicebox_immo_dynamic_header"><img src="/cms_media/module_img/4487/2243998_1_org_immoheader_5881dcc423393.png" alt="" title="" width="284" height="32"/></div><div class="servicebox_content nfy-flex-container-immo jcarousel-clip"><ul class="jcarousel-skin-tango slider"><li><div class="classmarkets mediagallery teaser_slider"><div class="classmarkets mediagallery teasersmall"><div class="immo-image"><a href="https://immobilien.weser-kurier.de/immobilien/top-lage-bremer-reihenhaus-in-der-neustadt-8K6DLC"><img width="139" height="104" src="https://cmcdn.de/img-service/gZC35Wg4MG_oSvykbmlwf6DBooEIjKAcqKtlvWUxyU9ptrgUBWznGo3QwwG0NvHD55945v9d0GxSdmoTufqHP7b_carJ5xrBLnJIYiAc3ozk;safescale=139x105,crop=139x105"/></a></div></div></div><div class="clear"></div></li><li><div class="classmarkets mediagallery teaser_slider"><div class="classmarkets mediagallery teasersmall"><div class="immo-image"><a href="https://immobilien.weser-kurier.de/immobilien/hochwertig-ausgestattetes-reihenendhaus-in-ruhiger-lage-von-kirchweyhe-7RXKTQ"><img width="139" height="104" src="https://cmcdn.de/img-service/gZC35Wg4MG_oSvykbmlwf6Gy6FXWfJcUa6SHXZ-dYOTxGycq0_192Jl1dzYIhRfFvD0O3_m4gh6ATN7uV0b6EC27VhpxvfDk5S8k901zxk8A;safescale=139x105,crop=139x105"/></a></div></div></div><div class="clear"></div></li><li><div class="classmarkets mediagallery teaser_slider"><div class="classmarkets mediagallery teasersmall"><div class="immo-image"><a href="https://immobilien.weser-kurier.de/immobilien/anno-1905-stilvolles-altbremer-haus-in-schwachhausen-8FS288"><img width="139" height="104" src="https://cmcdn.de/img-service/gZC35Wg4MG_oSvykbmlwf6KNUk2efTQO4ifx-VocjwMnmMjCAGp5HHWzG5ot-ZNgHI0oNEsJr1cuxEgWGWeGMRXI5eiWJZMXuFK6hMzfMSAY;safescale=139x105,crop=139x105"/></a></div></div></div><div class="clear"></div></li><li><div class="classmarkets mediagallery teaser_slider"><div class="classmarkets mediagallery teasersmall"><div class="immo-image"><a href="https://immobilien.weser-kurier.de/immobilien/familienfreundliches-sonniges-reihenendhaus-in-stuhr-moordeich-mit-ausbaureserve-8J36S2"><img width="139" height="104" src="https://cmcdn.de/img-service/gZC35Wg4MG_oSvykbmlwf6Ku02JdJvslvrck5NwNvXXNITN_WrXAU1QdTO69MGSvWcGQMHXcQVHi6e3njA83Y_upTnF_0hbKas7ibpxVs0u0;safescale=139x105,crop=139x105"/></a></div></div></div><div class="clear"></div></li><li><div class="classmarkets mediagallery teaser_slider"><div class="classmarkets mediagallery teasersmall"><div class="immo-image"><a href="https://immobilien.weser-kurier.de/immobilien/oberneuland-stilvolles-reetgedecktes-anwesen-mit-besonderem-charme-8L73V8"><img width="139" height="104" src="https://cmcdn.de/img-service/gZC35Wg4MG_oSvykbmlwf6K9-CZVJ0upN6DSH6zFEGbK2Vpt9eyUD93WVZQ8Ak9iHLRdsRvdzUfGf-0dR54q8iEKpXEZK0AHXQuT-tuAWgIs;safescale=139x105,crop=139x105"/></a></div></div></div><div class="clear"></div></li></ul></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox quiz"><div class="servicebox_head"></div><div class="servicebox_content"><div class="quiz_roofline"></div><div class="single_quiz"><a href="/index.php?quizid=118&amp;pageid=2132"><img src="/cms_media/module_img/3170/1585325_1_teasertiny_54bd3a0bcd0a3.jpg" alt=": Schnacken Sie Bremisch?" title=": Schnacken Sie Bremisch?" width="130" height="87"/></a> <a class="more_link" href="/index.php?quizid=118&amp;pageid=2132"><span>Schnacken Sie Bremisch?</span></a><div class="clear"></div></div><div class="single_quiz"><a href="/index.php?quizid=136&amp;pageid=2132"><img src="/cms_media/module_img/5037/2518861_1_teasertiny_Solo_dpa.jpg" alt=": Spaziergang durch das Star-Wars-Imperium" title=": Spaziergang durch das Star-Wars-Imperium" width="130" height="87"/></a> <a class="more_link" href="/index.php?quizid=136&amp;pageid=2132"><span>Spaziergang durch das Star-Wars-Imperium</span></a><div class="clear"></div></div><div class="single_quiz"><a href="/index.php?quizid=184&amp;pageid=2132"><img src="/cms_media/module_img/5022/2511219_1_teasertiny_5512943.jpg" alt=": Gewinnspiel: Wie gut kennen Sie die Comic-Welt?" title=": Gewinnspiel: Wie gut kennen Sie die Comic-Welt?" width="130" height="87"/></a> <a class="more_link" href="/index.php?quizid=184&amp;pageid=2132"><span>Gewinnspiel: Wie gut kennen Sie die Comic-Welt?</span></a><div class="clear"></div></div><div class="single_quiz"><a href="/index.php?quizid=183&amp;pageid=2132"><img src="/cms_media/module_img/5021/2510658_1_teasertiny_Vorschaubild_Bildcombo-Quiz-1.jpg" alt=": Bilderquiz: Kennen Sie Bremens Politiker?" title=": Bilderquiz: Kennen Sie Bremens Politiker?" width="130" height="87"/></a> <a class="more_link" href="/index.php?quizid=183&amp;pageid=2132"><span>Bilderquiz: Kennen Sie Bremens Politiker?</span></a><div class="clear"></div></div><div class="single_quiz"><a href="/index.php?quizid=185&amp;pageid=2132"><img src="/cms_media/module_img/5023/2511675_1_teasertiny_imago50656126h.jpg" alt=": Wie gut kennen Sie den Räuber Hotzenplotz?" title=": Wie gut kennen Sie den Räuber Hotzenplotz?" width="130" height="87"/></a> <a class="more_link" href="/index.php?quizid=185&amp;pageid=2132"><span>Wie gut kennen Sie den Räuber Hotzenplotz?</span></a><div class="clear"></div></div><div class="single_quiz"><a href="/index.php?quizid=162&amp;pageid=2132"><img src="/cms_media/module_img/4593/2296575_1_teasertiny_spargelgericht1.jpg" alt=": Sind Sie ein echter Spargel-Experte?" title=": Sind Sie ein echter Spargel-Experte?" width="130" height="87"/></a> <a class="more_link" href="/index.php?quizid=162&amp;pageid=2132"><span>Sind Sie ein echter Spargel-Experte?</span></a><div class="clear"></div></div><div class="single_quiz"><a href="/index.php?quizid=182&amp;pageid=2132"><img src="/cms_media/module_img/5018/2509322_1_teasertiny_3hvp1422.jpg" alt=": Das April-Quiz 2018" title=": Das April-Quiz 2018" width="130" height="87"/></a> <a class="more_link" href="/index.php?quizid=182&amp;pageid=2132"><span>Das April-Quiz 2018</span></a><div class="clear"></div></div><div class="single_quiz"><a href="/index.php?quizid=159&amp;pageid=2132"><img src="/cms_media/module_img/4445/2222952_1_teasertiny_Roland_Rathaus_005_5852bd94bfbb5.jpg" alt=": Wie gut kennen Sie sich geografisch in Bremen aus?" title=": Wie gut kennen Sie sich geografisch in Bremen aus?" width="130" height="87"/></a> <a class="more_link" href="/index.php?quizid=159&amp;pageid=2132"><span>Wie gut kennen Sie sich geografisch in Bremen aus?</span></a><div class="clear"></div></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox text_with_image" id="sebox_1083_0"><div class="servicebox_head"></div><div class="servicebox_content"><div class="servicebox_image"><a href="http://www.weser-kurier.de/startseite_dossierid,65.html" target="_blank"><img class="image_unveil" data-src="/cms_media/module_img/4140/2070013_1_sebo_rabba-regt-sich-auf_4000x2000.jpg" alt="Dossier: Rabba regt sich auf" title="Dossier: Rabba regt sich auf" width="286" height="143"/></a></div><div class="servicebox_text"><p>Das Leben ist schön. Aber es bietet auch viele Dinge, über die man sich herrlich aufregen kann. Findet unser Kolumnist Michael Rabba. Und deshalb heißt es bei ihm immer mal wieder: "Rabba regt sich auf". </p></div><div class="servicebox_foot"><a href="http://www.weser-kurier.de/startseite_dossierid,65.html" target="_blank">Hier geht es zum Dossier. <span>&raquo;</span></a></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox text_with_image" id="sebox_1031_0"><div class="servicebox_head">Community-Regeln des WESER-KURIER</div><div class="servicebox_content"><div class="servicebox_image"><a href="http://www.weser-kurier.de/startseite_artikel,-Community-Regeln-des-WESER-KURIER-_arid,1213381.html" target="_self"><img class="image_unveil" data-src="/cms_media/module_img/3723/1861550_1_sebo_net222.png" alt="Community-Regeln des WESER-KURIER" title="Community-Regeln des WESER-KURIER" width="286" height="123"/></a></div><div class="servicebox_text"><p>Um eine anregende, sachliche und für alle Parteien angenehme Diskussion auf <a href="https://www.weser-kurier.de" target="_top">www.weser-kurier.de</a> sowie auf <a href="https://www.facebook.com/WESER.KURIER" target="_blank" rel="noopener noreferrer">Facebook </a>zu ermöglichen, haben wir folgende Richtlinien entwickelt, um deren Einhaltung wir Sie bitten möchten. </p></div><div class="servicebox_foot"><a href="http://www.weser-kurier.de/startseite_artikel,-Community-Regeln-des-WESER-KURIER-_arid,1213381.html" target="_self">Community-Regeln des WESER-KURIER <span>&raquo;</span></a></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox wkdpictureslider" id="sebox_4_0"><div class="servicebox_head">Premiumbox</div><div class="servicebox_content wkdpictureslider"><ul class="spy_list spy4"><li> <a href="https://www.weser-kurier.de/REST/frontend/redirecttoadvertiser/1319" target="_blank"><img alt="" src="https://www.weser-kurier.de/cms_media/module_wkdpicture/2/1319_1_jobpbanner.jpg" width="140" height="140"/></a></li><li> <a href="https://www.weser-kurier.de/REST/frontend/redirecttoadvertiser/1318" target="_blank"><img alt="" src="https://www.weser-kurier.de/cms_media/module_wkdpicture/2/1318_1_acg_pbanner.jpg" width="140" height="140"/></a></li><li> <a href="https://www.weser-kurier.de/REST/frontend/redirecttoadvertiser/1317" target="_blank"><img alt="" src="https://www.weser-kurier.de/cms_media/module_wkdpicture/2/1317_1_pbanner.jpg" width="140" height="140"/></a></li><li> <a href="https://www.weser-kurier.de/REST/frontend/redirecttoadvertiser/1282" target="_blank"><img alt="" src="https://www.weser-kurier.de/cms_media/module_wkdpicture/2/1282_2_17-10_Prospekt_LwL_A4_WK_rz_netto-1.jpg" width="140" height="140"/></a></li></ul><div class="clear"></div><div class="servicebox_foot"><a class="slide-stop link_wkdpictureslider link_adslider4">alle Angebote auf einen Blick</a> <a class="slide-start link_wkdpictureslider link_adslider4" style="display: none">Schlie&szlig;en</a></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div><div class="clear"></div><script>	$(document).ready(function(){
		handleAdslider(4);
	});
</script>
 <div class="servicebox html_content_noframe" id="sebox_1127_0"> <div><span style="font-size:10px;">Anzeige</span></div>
<script> (function(d, t) { 
var g=d.createElement(t), s=d.getElementsByTagName(t)[0]; g.src='https://www.locafox.de/widgets/ph-srch-widget.js'; s.parentNode.insertBefore(g, s); }(document, 'script')); </script>
<div id="locafox-ph-srch-widget-container"></div></div>
<div class="servicebox text_with_image" id="sebox_997_0"><div class="servicebox_head">Sporttabellen & Ergebnisse</div><div class="servicebox_content"><div class="servicebox_image"><a href="https://tabellen.weser-kurier.de/" target="_self"><img class="image_unveil" data-src="/cms_media/module_img/3887/1943773_1_sebo_Sporttabellen_Ergebnisse_und_Spieltage_WESER_KURIER.png" alt="Sporttabellen &amp; Ergebnisse" title="Sporttabellen &amp; Ergebnisse" width="286" height="132"/></a></div><div class="servicebox_text"><p>Welcher Verein wann in Bremen oder der Region spielt und wie die Begegnung ausgegangen ist, erfahren Sie in unserem Tabellenbereich. Auch die Ergebnisse der Spiele der höheren Ligen finden Sie dort.</p></div><div class="servicebox_foot"><a href="https://tabellen.weser-kurier.de/" target="_self">Zu den Tabellen <span>&raquo;</span></a></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox html_content" id="sebox_969_0"><div class="servicebox_head">Der WESER-KURIER bei Twitter</div><div class="servicebox_content"><div class="none"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/WESER_KURIER" data-widget-id="596252469165957120" target="_blank">Tweets von @WESER_KURIER </a>

<script>
/* <![CDATA[ */
jQuery(document).ready(function($){
var visiblesebox_969_0 = false;
if ( visiblesebox_969_0 == false ) {
jQuery(document).on("scroll", function () {
if ( jQuery('#sebox_969_0').visible(true) && visiblesebox_969_0 == false ) {
visiblesebox_969_0 = true;
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
}
});
}
});
/* ]]> */
</script></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
 <div class="servicebox epaper" id="sebox_495_0"><div class="test"></div><div class="servicebox_head">WESER-KURIER Kundenservice</div><div class="servicebox_content"><div class="epaper-preview"><img src="https://www.e-pages.dk/weserkurier/teasers/6372/small.jpg" width="138" height="199" style="width: 129px; height: auto;"/></div><div class="epaper_links"><div class="link_head">WESER-KURIER Plus:</div><div class="link_list"><a href="/plus.html" class="more_link"><span>Startseite </span>&raquo;</a> <a href="http://www.weser-kurier.de/epaper-top-link" class="more_link"><span>E-Paper </span>&raquo;</a> <a href="/weser-kurier-plus/archiv_artikel,-Digitales-Zeitungsarchiv-_arid,292955.html" class="more_link"><span>Archiv </span>&raquo;</a> <a href="/weser-kurier-plus/apps_artikel,-WESER-KURIER-Apps-_arid,292796.html" class="more_link"><span>Apps </span>&raquo;</a></div><br/><div class="link_head">WESER-KURIER als Tageszeitung:</div><div class="link_list"><a href="https://abo.weser-kurier.de/customer/account/login" class="more_link"><span>Abo &amp; Service </span>&raquo;</a> <a href="http://verlag.weser-kurier.de/verlag/abocard.php" class="more_link"><span>AboCard </span>&raquo;</a> <a href="https://verlag.weser-kurier.de/abo/hoerzeitung/" class="more_link"><span>Hörzeitung </span>&raquo;</a> <a href="http://verlag.weser-kurier.de/verlag/historische-zeitungen.php" class="more_link"><span>Historische Zeitung </span>&raquo;</a></div></div><div class="clear"></div><div class="servicebox_foot"></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox weather" id="sebox_725_0"><div class="servicebox_head">Ihr Wetter in Bremen</div><div class="servicebox_content"><div class="weather-tophead"><span>Temperatur:</span> <span style="float:right;">23 &deg;C / 11 &deg;C</span></div><div class="weather-standard"><span style="float: left;">Vormittag:<br/><img src="/__wetterkontor/images/wr/50/gewitter.png" class="img-am" alt="/__wetterkontor/images/wr/50/Gewitter.png" style="width:50px;height:50px;border:0" align="absmiddle"/> </span><span style="float: right;">Nachmittag:<br/><img src="/__wetterkontor/images/wr/50/gewitter.png" class="img-pm" alt="/__wetterkontor/images/wr/50/Gewitter.png" style="width:50px;height:50px;border:0" align="absmiddle"/></span><div style="clear: both; height: 0; line-height: 0; font-size: 0;"></div></div><div class="weather-standard"><span class="am_tmp"><img src="/pu_wkd2014/images/wetter/ico_regenschirm.gif" style="width:16px;height:18px" align="absmiddle"/> &nbsp; Regenwahrscheinlichkeit: </span><span class="weather-rainchance">70 %</span></div></div></div>

</div><div class=clear></div><div class="content_full"></div></div><script src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js async=async></script><div style="text-align: center;padding: 5px;"><ins class="adsbygoogle adslot_1" style=display:block; data-ad-client="pub-5391801589971640" data-ad-format=auto data-ad-slot="2376599259"></ins></div><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class=mobileNavigation id=mobileNavigation><ul><li id="mobile_1012" class="mobile_start"><a href="/" target="_self">Start</a></li><li id="mobile_1002" class="mobile_bremen"><a href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a></li><li id="mobile_1004" class="mobile_region"><a href="/region.html" target="_self">Region</a></li><li id="mobile_1005" class="mobile_werder"><a href="/werder.html" target="_self">Werder</a></li><li id="mobile_1006" class="mobile_sport"><a href="/sport.html" target="_self">Sport</a></li><li id="mobile_1971" class="mobile_deutschland-welt"><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a></li><li id="mobile_1949" class="mobile_themenwelt"><a href="/themenwelt.html" target="_self">Themenwelt</a></li><li id="mobile_2045" class="mobile_verlag"><a href="/verlag.html" target="_self">Verlag</a></li><li id="mobile_2097" class="mobile_spiel-und-spass"><a href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a></li><li class="onClickButton" id="onClickButton"><a href="#"><img src="/pu_wkd2014/images/premium/menue.png"/></a></li></ul><div class="mobileSubnavi"><ul><li class="mobile_search"><div class="nfy-searchbox"><form method="post" action="/index.php?pageid=1021"><input type="text" name="cosearch" id="wk-top-searchbox"/><a href="#null" onclick="$(this).parent('form').submit();"></a><div class="clear"></div></form><div class="clear"></div></div></li><li id="mobile_1012"><a class="subnavi_link mobile_start more_content" href="/" target="_self">Start</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://abo.weser-kurier.de/" class="mobile_start abo nfyc-stream-link " target="_blank">Abo</a> </li><li class="subnavi_link more_content"><a href="https://weser-kurier.de/epaper-top-link" class="mobile_start e-paper nfyc-stream-link " target="_blank">E-Paper</a> </li><li class="subnavi_link more_content"><a href="https://abo.weser-kurier.de/customer/account/login" class="mobile_start aboservice nfyc-stream-link " target="_blank">Aboservice</a> </li><li class="subnavi_link more_content"><a href="http://www.nordbuzz.de/" class="mobile_start nordbuzz nfyc-stream-link " target="_blank">nordbuzz</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/plus/archiv/" class="mobile_start archiv nfyc-stream-link " target="_self">Archiv</a> </li><li class="subnavi_link more_content"><a href="http://pottunpann.weser-kurier.de" class="mobile_start pottunpann nfyc-stream-link " target="_blank">Pott un Pann</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt.html" class="mobile_start anzeigenmarkt2 nfyc-stream-link " target="_self">Märkte</a> </li><li class="subnavi_link more_content"><a href="https://jobs.weser-kurier.de" class="mobile_start jobs nfyc-stream-link " target="_blank">Jobs</a> </li><li class="subnavi_link more_content"><a href="https://immobilien.weser-kurier.de/" class="mobile_start immobilienmarkt nfyc-stream-link " target="_blank">Immobilien</a> </li><li class="subnavi_link more_content"><a href="http://trauer.weser-kurier.de/" class="mobile_start traueranzeigen nfyc-stream-link " target="_blank">Trauer</a> </li><li class="subnavi_link more_content"><a href="http://leserreisen.weser-kurier.de" class="mobile_start leserreisen2 nfyc-stream-link " target="_blank">Leserreisen</a> </li><li class="subnavi_link more_content"><a href="http://shop.weser-kurier.de/" class="mobile_start shop nfyc-stream-link " target="_blank">Shop</a> </li><li class="subnavi_link more_content"><a href="http://tickets.weser-kurier.de/" class="mobile_start tickets nfyc-stream-link " target="_blank">Tickets</a> </li><li class="subnavi_link more_content"><a href="http://termine.weser-kurier.de" class="mobile_start termine nfyc-stream-link " target="_blank">Termine</a> </li><li class="subnavi_link more_content"><a href="https://www.weser-kurier.de/kinderzeitung.html" class="mobile_start kinderzeitung-extern nfyc-stream-link " target="_self">Kinderzeitung</a> </li></ul></li><li id="mobile_1002"><a class="subnavi_link mobile_bremen more_content" href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/bremen/bremen-stadt.html" class="mobile_bremen bremen-stadt nfyc-stream-link " target="_self">Stadt</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-wirtschaft.html" class="mobile_bremen bremen-wirtschaft nfyc-stream-link " target="_self">Wirtschaft</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-kultur.html" class="mobile_bremen bremen-kultur nfyc-stream-link " target="_self">Kultur</a> </li><li class="subnavi_link more_content"><a href="/region/die-norddeutsche.html" class="mobile_bremen bremen-nord nfyc-stream-link " target="_self">Bremen-Nord</a> </li><li class="subnavi_link more_content"><a href="/bremen/stadtteile.html" class="mobile_bremen stadtteile nfyc-stream-link " target="_self">Stadtteile</a> </li><li class="subnavi_link more_content"><a href="/bremen/buergerschaftswahl-2019.html" class="mobile_bremen buergerschaftswahl-2019 nfyc-stream-link " target="_self">Bürgerschaftswahl</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-fotos.html" class="mobile_bremen bremen-fotos nfyc-stream-link " target="_self">Fotos Bremen</a> </li><li class="subnavi_link more_content"><a href="/bremen/weser-strand.html" class="mobile_bremen weser-strand nfyc-stream-link " target="_self">WESER-Strand</a> </li><li class="subnavi_link more_content"><a href="/bremen/zisch.html" class="mobile_bremen zisch nfyc-stream-link " target="_self">ZiSch</a> </li><li class="subnavi_link more_content"><a href="/fahrrad.html" class="mobile_bremen fahrrad-link nfyc-stream-link " target="_self">Fahrrad</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/sonderveroeffentlichung.html" class="mobile_bremen geschaeftswelt nfyc-stream-link " target="_self">Geschäftswelt</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/mittagstisch/index.php" class="mobile_bremen mittagstisch nfyc-stream-link " target="_self">Mittagstisch</a> </li></ul></li><li id="mobile_1004"><a class="subnavi_link mobile_region more_content" href="/region.html" target="_self">Region</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/region/achimer-kurier.html" class="mobile_region achimer-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="1">Achimer Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/delmenhorster-kurier.html" class="mobile_region delmenhorster-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="2">Delmenhorster Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/die-norddeutsche.html" class="mobile_region die-norddeutsche nfyc-stream-link " target="_self" data-nfyc-region-id="3">Die Norddeutsche</a> </li><li class="subnavi_link more_content"><a href="/region/osterholzer-kreisblatt.html" class="mobile_region osterholzer-kreisblatt nfyc-stream-link " target="_self" data-nfyc-region-id="4">Osterholzer Kreisblatt</a> </li><li class="subnavi_link more_content"><a href="/region/regionale-rundschau.html" class="mobile_region regionale-rundschau nfyc-stream-link " target="_self" data-nfyc-region-id="5">Regionale Rundschau</a> </li><li class="subnavi_link more_content"><a href="/region/syker-kurier.html" class="mobile_region syker-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="6">Syker Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/verdener-nachrichten.html" class="mobile_region verdener-nachrichten nfyc-stream-link " target="_self" data-nfyc-region-id="7">Verdener Nachrichten</a> </li><li class="subnavi_link more_content"><a href="/region/wuemme-zeitung.html" class="mobile_region wuemme-zeitung nfyc-stream-link " target="_self" data-nfyc-region-id="8">Wümme-Zeitung</a> </li></ul></li><li id="mobile_1005"><a class="subnavi_link mobile_werder more_content" href="/werder.html" target="_self">Werder</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="https://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" class="mobile_werder werder-tabelle nfyc-stream-link " target="_blank">Bundesliga-Tabelle</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-bundesliga.html" class="mobile_werder werder-bundesliga nfyc-stream-link " target="_self">Profis</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-vermischtes.html" class="mobile_werder werder-vermischtes nfyc-stream-link " target="_self">Mehr Werder</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-fotos.html" class="mobile_werder werder-fotos nfyc-stream-link " target="_self">Werder Fotos</a> </li><li class="subnavi_link more_content"><a href="http://tippspiel.weser-kurier.de" class="mobile_werder tippspiel nfyc-stream-link " target="_blank">Tippspiel</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-liveticker.html" class="mobile_werder werder-liveticker nfyc-stream-link " target="_self">Live-Ticker</a> </li></ul></li><li id="mobile_1006"><a class="subnavi_link mobile_sport more_content" href="/sport.html" target="_self">Sport</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/sport/wm-2018.html" class="mobile_sport wm-2018 nfyc-stream-link " target="_self">WM 2018</a> </li><li class="subnavi_link more_content"><a href="/sport/bremen-sport.html" class="mobile_sport bremen-sport nfyc-stream-link " target="_self">Bremer Sport</a> </li><li class="subnavi_link more_content"><a href="/region/lokalsport.html" class="mobile_sport sport-in-der-region nfyc-stream-link " target="_self">Sport in der Region</a> </li><li class="subnavi_link more_content"><a href="https://tabellen.weser-kurier.de/" class="mobile_sport sporttabellen nfyc-stream-link " target="_self">Tabellen</a> </li><li class="subnavi_link more_content"><a href="/sport/fussball.html" class="mobile_sport fussball nfyc-stream-link " target="_self">Fußball</a> </li><li class="subnavi_link more_content"><a href="http://sportbuzzer.weser-kurier.de/" class="mobile_sport sportbuzzer nfyc-stream-link " target="_blank">Sportbuzzer</a> </li><li class="subnavi_link more_content"><a href="/sport/formel-1.html" class="mobile_sport formel-1 nfyc-stream-link " target="_self">Formel 1</a> </li><li class="subnavi_link more_content"><a href="/sport/handball.html" class="mobile_sport handball nfyc-stream-link " target="_self">Handball</a> </li><li class="subnavi_link more_content"><a href="/sport/eishockey.html" class="mobile_sport eishockey nfyc-stream-link " target="_self">Eishockey</a> </li><li class="subnavi_link more_content"><a href="/sport/basketball.html" class="mobile_sport basketball nfyc-stream-link " target="_self">Basketball</a> </li><li class="subnavi_link more_content"><a href="/sport/sport-vermischtes.html" class="mobile_sport sport-vermischtes nfyc-stream-link " target="_self">Mehr Sport</a> </li></ul></li><li id="mobile_1971"><a class="subnavi_link mobile_deutschland-welt more_content" href="/deutschland-welt.html" target="_self">Deutschland & Welt</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-politik.html" class="mobile_deutschland-welt deutschland-welt-politik nfyc-stream-link " target="_self">Politik</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" class="mobile_deutschland-welt deutschland-welt-wirtschaft nfyc-stream-link " target="_self">Wirtschaft</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-kultur.html" class="mobile_deutschland-welt deutschland-welt-kultur nfyc-stream-link " target="_self">Kultur</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-vermischtes.html" class="mobile_deutschland-welt deutschland-welt-vermischtes nfyc-stream-link " target="_self">Vermischtes</a> </li></ul></li><li id="mobile_1949"><a class="subnavi_link mobile_themenwelt more_content" href="/themenwelt.html" target="_self">Themenwelt</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/themenwelt/auto-mobilitaet.html" class="mobile_themenwelt auto-mobilitaet nfyc-stream-link " target="_self">Auto &amp; Mobilität</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/reisen-und-tourismus.html" class="mobile_themenwelt reisen-und-tourismus nfyc-stream-link " target="_self">Reisen &amp; Tourismus</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/lifestyle-genuss.html" class="mobile_themenwelt lifestyle-genuss nfyc-stream-link " target="_self">Lifestyle &amp; Genuss</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/gesundheit-sport.html" class="mobile_themenwelt gesundheit-sport nfyc-stream-link " target="_self">Gesundheit &amp; Sport</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/technik-und-multimedia.html" class="mobile_themenwelt technik-und-multimedia nfyc-stream-link " target="_self">Technik &amp; Multimedia</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/freizeit-kultur.html" class="mobile_themenwelt freizeit-kultur nfyc-stream-link " target="_self">Freizeit &amp; Kultur</a> </li><li class="subnavi_link more_content"><a href="/multimedia-reportagen.html" class="mobile_themenwelt multimedia-reportagen2 nfyc-stream-link " target="_self">Multimedia-Reportagen</a> </li><li class="subnavi_link more_content"><a href="/themenwelt.html" class="mobile_themenwelt mehr-themenwelten nfyc-stream-link " target="_self">mehr</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/sonderveroeffentlichung.html" class="mobile_themenwelt sonderveroeffentlichung nfyc-stream-link " target="_self">Sonderveröffentlichung</a> </li></ul></li><li id="mobile_2045"><a class="subnavi_link mobile_verlag more_content" href="/verlag.html" target="_self">Verlag</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://abo.weser-kurier.de" class="mobile_verlag abonnements nfyc-stream-link " target="_blank">Abonnement</a> </li><li class="subnavi_link more_content"><a href="https://abo.weser-kurier.de/customer/account/login" class="mobile_verlag abo-service nfyc-stream-link " target="_self">Aboservice</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/abocard.php" class="mobile_verlag abocard nfyc-stream-link " target="_self">AboCard</a> </li><li class="subnavi_link more_content"><a href="http://www.weser-kurier.de/epaper-top-link" class="mobile_verlag e-paper-verlag nfyc-stream-link " target="_self">E-Paper</a> </li><li class="subnavi_link more_content"><a href="/verlag/plus.html" class="mobile_verlag plus nfyc-stream-link " target="_self">WESER-KURIER Plus</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt.html" class="mobile_verlag anzeigenmarkt nfyc-stream-link " target="_self">Anzeigenmarkt</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" class="mobile_verlag geschaeftskunden nfyc-stream-link " target="_self">Geschäftskunden</a> </li><li class="subnavi_link more_content"><a href="http://shop.weser-kurier.de/" class="mobile_verlag handelswaren nfyc-stream-link " target="_blank">Shop</a> </li><li class="subnavi_link more_content"><a href="http://tickets.weser-kurier.de/" class="mobile_verlag ticket nfyc-stream-link " target="_blank">Tickets</a> </li><li class="subnavi_link more_content"><a href="http://termine.weser-kurier.de/" class="mobile_verlag termin nfyc-stream-link " target="_blank">Termine</a> </li><li class="subnavi_link more_content"><a href="https://hotelgutschein.weser-kurier.de/" class="mobile_verlag hotelgutschein nfyc-stream-link " target="_blank">Hotelgutscheine</a> </li><li class="subnavi_link more_content"><a href="http://leserreisen.weser-kurier.de/" class="mobile_verlag leserreisen nfyc-stream-link " target="_blank">Leserreisen</a> </li></ul></li><li id="mobile_2097"><a class="subnavi_link mobile_spiel-und-spass more_content" href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/spiel-und-spass/tophoppel2018.html" class="mobile_spiel-und-spass tophoppel2018 nfyc-stream-link " target="_self">Top Hoppel 2018</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/fruehling2018.html" class="mobile_spiel-und-spass fruehling2018 nfyc-stream-link " target="_self">Frühling 2018</a> </li><li class="subnavi_link more_content"><a href="http://tippspiel.weser-kurier.de" class="mobile_spiel-und-spass em-tippspiel nfyc-stream-link " target="_blank">Tippspiel</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/playground.html" class="mobile_spiel-und-spass playground nfyc-stream-link " target="_self">Spiele</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/sudoku.html" class="mobile_spiel-und-spass sudoku nfyc-stream-link " target="_self">Sudoku</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/quizze.html" class="mobile_spiel-und-spass quizze nfyc-stream-link " target="_self">Quiz</a> </li><li class="subnavi_link more_content"><a href="https://kino.weser-kurier.de/" class="mobile_spiel-und-spass kino2 nfyc-stream-link " target="_self">Kino</a> </li></ul></li></ul></div></div><div class="sitemap"><ul class="sitemap_content"><li class="top"><a href="/region.html" target="_self">Region</a></li><li><a href="/region/achimer-kurier.html" target="_self">Achimer Kurier <span>&raquo;</span></a></li><li><a href="/region/delmenhorster-kurier.html" target="_self">Delmenhorster Kurier <span>&raquo;</span></a></li><li><a href="/region/die-norddeutsche.html" target="_self">Die Norddeutsche <span>&raquo;</span></a></li><li><a href="/region/osterholzer-kreisblatt.html" target="_self">Osterholzer Kreisblatt <span>&raquo;</span></a></li><li><a href="/region/regionale-rundschau.html" target="_self">Regionale Rundschau <span>&raquo;</span></a></li><li><a href="/region/syker-kurier.html" target="_self">Syker Kurier <span>&raquo;</span></a></li><li><a href="/region/verdener-nachrichten.html" target="_self">Verdener Nachrichten <span>&raquo;</span></a></li><li><a href="/region/wuemme-zeitung.html" target="_self">Wümme-Zeitung <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/bremen.html" target="_self">Bremen</a></li><li><a href="/bremen/bremen-stadt.html" target="_self">Stadt <span>&raquo;</span></a></li><li><a href="/bremen/bremen-wirtschaft.html" target="_self">Wirtschaft <span>&raquo;</span></a></li><li><a href="/bremen/bremen-kultur.html" target="_self">Kultur <span>&raquo;</span></a></li><li><a href="/region/die-norddeutsche.html" target="_self">Bremen-Nord <span>&raquo;</span></a></li><li><a href="/bremen/stadtteile.html" target="_self">Stadtteile <span>&raquo;</span></a></li><li><a href="/bremen/buergerschaftswahl-2019.html" target="_self">Bürgerschaftswahl <span>&raquo;</span></a></li><li><a href="/bremen/bremen-fotos.html" target="_self">Fotos Bremen <span>&raquo;</span></a></li><li><a href="/bremen/weser-strand.html" target="_self">WESER-Strand <span>&raquo;</span></a></li><li><a href="/bremen/zisch.html" target="_self">ZiSch <span>&raquo;</span></a></li><li><a href="/fahrrad.html" target="_self">Fahrrad <span>&raquo;</span></a></li><li><a href="/themenwelt/sonderveroeffentlichung.html" target="_self">Geschäftswelt <span>&raquo;</span></a></li><li><a href="http://verlag.weser-kurier.de/mittagstisch/index.php" target="_self">Mittagstisch <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/werder.html" target="_self">Werder</a></li><li><a href="https://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" target="_blank">Bundesliga-Tabelle <span>&raquo;</span></a></li><li><a href="/werder/werder-bundesliga.html" target="_self">Profis <span>&raquo;</span></a></li><li><a href="/werder/werder-vermischtes.html" target="_self">Mehr Werder <span>&raquo;</span></a></li><li><a href="/werder/werder-fotos.html" target="_self">Werder Fotos <span>&raquo;</span></a></li><li><a href="http://tippspiel.weser-kurier.de" target="_blank">Tippspiel <span>&raquo;</span></a></li><li><a href="/werder/werder-liveticker.html" target="_self">Live-Ticker <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/sport.html" target="_self">Sport</a></li><li><a href="/sport/wm-2018.html" target="_self">WM 2018 <span>&raquo;</span></a></li><li><a href="/sport/bremen-sport.html" target="_self">Bremer Sport <span>&raquo;</span></a></li><li><a href="/region/lokalsport.html" target="_self">Sport in der Region <span>&raquo;</span></a></li><li><a href="https://tabellen.weser-kurier.de/" target="_self">Tabellen <span>&raquo;</span></a></li><li><a href="/sport/fussball.html" target="_self">Fußball <span>&raquo;</span></a></li><li><a href="http://sportbuzzer.weser-kurier.de/" target="_blank">Sportbuzzer <span>&raquo;</span></a></li><li><a href="/sport/formel-1.html" target="_self">Formel 1 <span>&raquo;</span></a></li><li><a href="/sport/handball.html" target="_self">Handball <span>&raquo;</span></a></li><li><a href="/sport/eishockey.html" target="_self">Eishockey <span>&raquo;</span></a></li><li><a href="/sport/basketball.html" target="_self">Basketball <span>&raquo;</span></a></li><li><a href="/sport/sport-vermischtes.html" target="_self">Mehr Sport <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/deutschland-welt.html" target="_self">Deutschland &amp; Welt</a></li><li><a href="/deutschland-welt/deutschland-welt-politik.html" target="_self">Politik <span>&raquo;</span></a></li><li><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" target="_self">Wirtschaft <span>&raquo;</span></a></li><li><a href="/deutschland-welt/deutschland-welt-kultur.html" target="_self">Kultur <span>&raquo;</span></a></li><li><a href="/deutschland-welt/deutschland-welt-vermischtes.html" target="_self">Vermischtes <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/themenwelt.html" target="_self">Themenwelt</a></li><li><a href="/themenwelt/auto-mobilitaet.html" target="_self">Auto &amp; Mobilität <span>&raquo;</span></a></li><li><a href="/themenwelt/reisen-und-tourismus.html" target="_self">Reisen &amp; Tourismus <span>&raquo;</span></a></li><li><a href="/themenwelt/lifestyle-genuss.html" target="_self">Lifestyle &amp; Genuss <span>&raquo;</span></a></li><li><a href="/themenwelt/gesundheit-sport.html" target="_self">Gesundheit &amp; Sport <span>&raquo;</span></a></li><li><a href="/themenwelt/technik-und-multimedia.html" target="_self">Technik &amp; Multimedia <span>&raquo;</span></a></li><li><a href="/themenwelt/freizeit-kultur.html" target="_self">Freizeit &amp; Kultur <span>&raquo;</span></a></li><li><a href="/multimedia-reportagen.html" target="_self">Multimedia-Reportagen <span>&raquo;</span></a></li><li><a href="/themenwelt.html" target="_self">mehr <span>&raquo;</span></a></li><li><a href="/themenwelt/sonderveroeffentlichung.html" target="_self">Sonderveröffentlichung <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/verlag.html" target="_self">Verlag</a></li><li><a href="http://abo.weser-kurier.de" target="_blank">Abonnement <span>&raquo;</span></a></li><li><a href="https://abo.weser-kurier.de/customer/account/login" target="_self">Aboservice <span>&raquo;</span></a></li><li><a href="http://verlag.weser-kurier.de/verlag/abocard.php" target="_self">AboCard <span>&raquo;</span></a></li><li><a href="http://www.weser-kurier.de/epaper-top-link" target="_self">E-Paper <span>&raquo;</span></a></li><li><a href="/verlag/plus.html" target="_self">WESER-KURIER Plus <span>&raquo;</span></a></li><li><a href="/verlag/anzeigenmarkt.html" target="_self">Anzeigenmarkt <span>&raquo;</span></a></li><li><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" target="_self">Geschäftskunden <span>&raquo;</span></a></li><li><a href="http://shop.weser-kurier.de/" target="_blank">Shop <span>&raquo;</span></a></li><li><a href="http://tickets.weser-kurier.de/" target="_blank">Tickets <span>&raquo;</span></a></li><li><a href="http://termine.weser-kurier.de/" target="_blank">Termine <span>&raquo;</span></a></li><li><a href="https://hotelgutschein.weser-kurier.de/" target="_blank">Hotelgutscheine <span>&raquo;</span></a></li><li><a href="http://leserreisen.weser-kurier.de/" target="_blank">Leserreisen <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/spiel-und-spass.html" target="_self">Spiel &amp; Spaß</a></li><li><a href="/spiel-und-spass/tophoppel2018.html" target="_self">Top Hoppel 2018 <span>&raquo;</span></a></li><li><a href="/spiel-und-spass/fruehling2018.html" target="_self">Frühling 2018 <span>&raquo;</span></a></li><li><a href="http://tippspiel.weser-kurier.de" target="_blank">Tippspiel <span>&raquo;</span></a></li><li><a href="/spiel-und-spass/playground.html" target="_self">Spiele <span>&raquo;</span></a></li><li><a href="/spiel-und-spass/sudoku.html" target="_self">Sudoku <span>&raquo;</span></a></li><li><a href="/spiel-und-spass/quizze.html" target="_self">Quiz <span>&raquo;</span></a></li><li><a href="https://kino.weser-kurier.de/" target="_self">Kino <span>&raquo;</span></a></li></ul><div class="clear"></div></div>
 <div id="footer"><a href="http://abo.weser-kurier.de/" target="_blank">Abo</a> <a href="/verlag/mediadaten.html" target="_self">Mediadaten</a> <a href="/verlag/anzeigenmarkt.html" target="_self">Anzeigen</a> <a href="http://verlag.weser-kurier.de/verlag/kontakt.php" target="_self">Kontakt</a> <a href="http://verlag.weser-kurier.de/verlag/karriere-bei-uns.php" target="_blank">Karriere</a> <a href="http://verlag.weser-kurier.de/verlag/datenschutz.php" target="_self">Datenschutz</a> <a href="/widerruf.html" target="_self">Widerruf</a> <a href="http://verlag.weser-kurier.de/verlag/agb.php" target="_self">AGB</a> <a href="/impressum.html" target="_self">Impressum</a> <div class="clear"></div><div class="copyright">&copy; WESER-KURIER digital</div></div></div></div></div></div> <!--SERVERSTATUS-->
 <script>	if( jQuery().unveil ) {
		jQuery('.image_unveil').unveil();
	}
</script><script>	window.cookieconsent_options = {
		"message":"Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung dieser Website stimmen Sie unserer Verwendung von Cookies zu.",
		"dismiss":"OK",
		"learnMore":"Weitere Informationen »",
		"link": "http://verlag.weser-kurier.de/verlag/datenschutz.php",
		"theme":"light-bottom"
	};
</script><script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js></script><script>	/*  */
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	if ( typeof _sf_async_config.uid == "undefined" ) {
		_sf_async_config.uid = 62102;
	}
	if ( typeof _sf_async_config.domain == "undefined" ) {
		_sf_async_config.domain = 'weser-kurier.de';
	}
	if ( typeof _sf_async_config.useCanonical == "undefined" ) {
		_sf_async_config.useCanonical = true;
	}

	//WKD-842
	if ( 1 )
	{
		_sf_async_config.type = 'article';
	}
	else if ( 0 )
	{
		_sf_async_config.type = 'gallery';
	}

	_sf_async_config.sections = 'schlagzeilen';
	if ( typeof nfyUserType != "undefined" && (nfyUserType == 'Eingeloggt' || nfyUserType == 'EingeloggtAbo') )
	{
		var cbState = (nfyUserType == 'Eingeloggt' ? 'lgdin' : 'paid');
		var _cbq = window._cbq = (window._cbq || []);
		_cbq.push(['_acct', cbState]);
	}
	/** CONFIGURATION END **/
	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
	/**/
</script><script>	(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-439-237693852/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script><script>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</script><script>	/*  */
	//WKD-840
	if ( $('#inhalte_superbanner > .nfy_ad_marker > #oms_gpt_superbanner iframe').length === 0 )
	{
		$('body > .nfy_ad_marker, #container_border > #div-gpt-ad-ist').hide();
	}

	if ( typeof Bineos != "undefined" )
	{
		var bineos = new Bineos('e902a2fd16', 'tm.dl.weser-kurier.de');
		bineos.set({ "touchpoint" : "article",
"articleId" : 4,
"articleCategory" : "/Standard/News/Schlaglichter",
"ivwId" : "PP_homepage",
"uuid" : nfyCommunityUser.getUserId(),
"userStatus" : nfyCommunityUser.getBineosUserStatus() }).send();
	}
	/**/
</script><script src="/pu_wkd2014/scripts/87_shariff.complete.js"></script><div id="oms_gpt_outofpage"></div></body></html>