<!DOCTYPE html><html lang=de><head><title>Lennard Kämnas Tour de France - Lokalsport Bremen: Aktuelle Nachrichten - WESER-KURIER</title><meta http-equiv=content-type content="text/html; charset=utf-8"><meta content="IE=Edge" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="description" content="Als 153. ins Ziel gerollt, mit knapp fünf Minuten Rückstand, auf einer Etappe, auf der wenig attackiert wurde und erst am Ende ein scharfes ..."><meta name="robots" content="index,follow"><meta name="keywords" content="Bremen,Emanuel Buchmann,Erik Weispfennig,Lennard Kämna"><meta name="news_keywords" content="Bremen,Emanuel Buchmann,Erik Weispfennig,Lennard Kämna"><meta name="author" content="Olaf Dorow"><meta name="date" content="2020-09-02T18:43:00+0200"><meta name="geo.region" content="DE"><meta name="geo.placename" content=""><meta name="geo.position" content="53.07929620;8.80169370"><meta name="ICBM" content="53.07929620, 8.80169370"><meta name="language" content="de" />
<meta name="copyright" content="WESER-KURIER" />
<meta name="og:site_name" content="WESER-KURIER" />
<meta name="msvalidate.01" content="E03D2951D5A82D03D070C417B6F2302A" /><meta content="IE=edge" http-equiv=x-ua-compatible><link rel=dns-prefetch href="//ajax.googleapis.com"><link rel=dns-prefetch href="//script.ioam.de"><link rel=dns-prefetch href="//cdn.contentspread.net"><link rel=dns-prefetch href="//www.video.oms.eu"><link rel=dns-prefetch href="//www.googletagservices.com"><link rel=dns-prefetch href="//ssl.google-analytics.com"><link href="/pu_wkd2014/images/favicon.ico" rel="shortcut icon" type=image/x-icon><link href=/touchIcon.png rel=apple-touch-icon><link href="/pu_wkd2014/manifest.json" rel=manifest><link rel=amphtml href="https://www.weser-kurier.de/sport/bremen-sport_artikel,-taktik-und-teamorder-_arid,1931514_type,amp.html"><meta content="width=device-width, initial-scale=1, user-scalable=yes, maximum-scale=3.0, minimum-scale=1.0" name=viewport><script>nfyDomain = '//www.weser-kurier.de';</script><script src=//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js></script><script src="/pu_wkd2014/ajax/login.php?pageid=1082&amp;next=%2Fsport%2Fbremen-sport_artikel%2C-taktik-und-teamorder-_arid%2C1931514.html"></script><meta content="summary_large_image" name=twitter:card><meta name=twitter:site content="@weserkurier"><meta name=twitter:url content="https://www.weser-kurier.de/sport/bremen-sport_artikel,-taktik-und-teamorder-_arid,1931514.html"><meta name=twitter:title content="Lennard Kämnas Tour de France"><meta name=twitter:description content="Lennard Kämna ist ein deutscher Geheimtipp bei der Tour de France. Erik Weispfennig, Sportlicher Leiter der Bremer Sixdays, analysiert die Leistung des Bremers bei der Tour de France."><meta name=twitter:image content="https://www.weser-kurier.de/cms_media/module_img/6038/3019027_1_articledetailpremiumbig_dpa_5FA08200FB7F8A51.jpg"><meta content=1116641325074956 property=fb:pages><meta content=48412147711 property=fb:pages><meta content=1764723563844574 property=fb:pages><meta content=905019186307285 property=fb:pages><meta content=180968075723935 property=fb:pages><meta content=1848763595403792 property=fb:pages><meta content=1599314536957494 property=fb:pages><link rel="image_src" href="https://www.weser-kurier.de/cms_media/module_img/6038/3019027_1_whatsappimage_dpa_5FA08200FB7F8A51.jpg"><meta property=og:type content="article"><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.weser-kurier.de\/sport\/bremen-sport_artikel,-taktik-und-teamorder-_arid,1931514.html","url":"https:\/\/www.weser-kurier.de\/sport\/bremen-sport_artikel,-taktik-und-teamorder-_arid,1931514.html","name":"ar.1931514","headline":"Lennard K\u00e4mnas Tour de France","publisher":{"@type":"Organization","name":"WESER-KURIER","logo":{"@type":"ImageObject","url":"https:\/\/www.weser-kurier.de\/cms_media\/module_img\/3737\/1868580_1_org_wkd_logo.png","width":500,"height":60}},"dateCreated":"2020-09-02T18:43:00+0200","datePublished":"2020-09-02T18:43:00+0200","dateModified":"2020-09-02T18:43:00+0200","articleSection":"Bremen","description":"Lennard K\u00e4mna ist ein deutscher Geheimtipp bei der Tour de France. Erik Weispfennig, Sportlicher Leiter der Bremer Sixdays, analysiert die Leistung des Bremers bei der Tour de France.","articleBody":"Als 153. ins Ziel gerollt, mit knapp f\u00fcnf Minuten R\u00fcckstand, auf einer Etappe, auf der wenig attackiert wurde und erst am Ende ein scharfes Tempo herrschte. Was sich auf den ersten Blick nach einer m\u00e4\u00dfig starken Vorstellung anh\u00f6rt, k\u00f6nnte auf den zweiten eine einfache Erkl\u00e4rung haben: Taktik und Teamorder. Lennard K\u00e4mna ist im Team Bora-Hansgrohe prim\u00e4r als jemand gedacht, der Spitzenfahrer Emanuel Buchmann auf den Bergetappen helfen soll. An diesem Donnerstag steht eine Etappe an, in der es gegen Ende in die H\u00f6he geht, auf immerhin 1560 Meter-\"Gut m\u00f6glich\", vermutet Erik Weispfennig, \"dass man Lennard gesagt hat, er k\u00f6nne am Mittwoch Kr\u00e4fte sparen f\u00fcr die Bergetappe tags darauf.\" Buchmann war am Mittwoch nicht in N\u00f6ten, er kam in Privas zeitgleich mit dem Sieger im ersten gro\u00dfen Pulk als 32. ins Ziel, er verlor keine Zeit f\u00fcr das Gesamtklassement. Wie wichtig f\u00fcr Buchmann erst recht wegen seines sturzbedingten Trainingsausfalls kurz vor der Tour Helfer am Berg sind, zeigt seine Aussage nach der Dienstagsetappe. \u201eIch musste mich beim Berg selbst in Position fahren. Das war nicht optimal\", sagte er laut einer Mitteilung von Bora-Hansgrohe. Am Schluss hatte er wertvolle Sekunden f\u00fcr die Gesamtwertung verloren.\u00a0Weitere InformationenErik Weispfennig (51) ist Sportlicher Leiter der Bremer Sixdays und war in seiner aktiven Zeit unter anderem Weltmeister im Madison. F\u00fcr den WESER-KURIER analysiert er die Leistungen von Lennard K\u00e4mna bei der Tour.","thumbnailUrl":"https:\/\/www.weser-kurier.de\/cms_media\/module_img\/6038\/3019027_1_teasersmall_dpa_5FA08200FB7F8A51.jpg","image":["https:\/\/www.weser-kurier.de\/cms_media\/module_img\/6038\/3019027_1_org_dpa_5FA08200FB7F8A51.jpg"],"creator":["Olaf Dorow"],"author":{"@type":"Person","name":"Olaf Dorow"}}</script><meta property=og:title content="Lennard Kämnas Tour de France"><meta property=og:description content="Lennard Kämna ist ein deutscher Geheimtipp bei der Tour de France. Erik Weispfennig, Sportlicher Leiter der Bremer Sixdays, analysiert die Leistung des Bremers bei der Tour de France."><link rel=canonical href="https://www.weser-kurier.de/sport/bremen-sport_artikel,-taktik-und-teamorder-_arid,1931514.html"><meta property=og:url content="https://www.weser-kurier.de/sport/bremen-sport_artikel,-taktik-und-teamorder-_arid,1931514.html"><meta itemprop=image property=og:image content="https://www.weser-kurier.de/cms_media/module_img/6038/3019027_1_articledetailpremiumbig_dpa_5FA08200FB7F8A51.jpg"><meta itemprop=image property="og:image:secure_url" content="https://www.weser-kurier.de/cms_media/module_img/6038/3019027_1_articledetailpremiumbig_dpa_5FA08200FB7F8A51.jpg"><link rel="alternate" type="application/rss+xml" href="https://www.weser-kurier.de/pagefeed/1082.xml" title="Feed: Bremer Sport" /><script src=https://player.glomex.com/integration/1/glomex-player.js async=async></script><link rel=stylesheet href="/cms_media/minify/4/styles/style_297.css"><script src="/cms_media/minify/4/javascript/javascript_184.js"></script>
<!-- Extern HeadData --><script src="https://script.ioam.de/iam.js?m=1"></script><script>        // Set to the same value as the web property used on the site
        var gaProperty = 'UA-39621806-1';

        // Disable tracking if the opt-out cookie exists.
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') > -1) {
            window[disableStr] = true;
        }

        // Opt-out function
        function gaOptout() {
            document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; domain=.weser-kurier.de; path=/';
            window[disableStr] = true;
        }
	</script><script>            const NFY_SSO_DOMAIN = "https://login.weser-kurier.de";

            /**/
            var dataLayer = window.dataLayer = window.dataLayer || [];
            var dataLayerInit = {"page":{"type":"article","status":200,"language":"de","country":"DE","section":"Bremer Sport"},"article":{"id":"1931514","headline":"Taktik und \nTeamorder","categories":"1083","authors":"Olaf Dorow","date":"02-09-2020 18:43:00","wordCount":"<250","type":"text","embeds":"","tags":"Bremen|Emanuel Buchmann|Erik Weispfennig|Lennard K\u00e4mna"}};
            dataLayer.push(dataLayerInit);

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
					})  (window,document,'script','dataLayer', 'GTM-P5WJ2LS');

            /**/
		</script><script>var _sf_startpt=(new Date()).getTime()</script><script type="text/javascript">		window.nfy_stroeer_script_loaded = false;
		window.nfy_stroeer_script = document.createElement("script");
		window.nfy_stroeer_script.addEventListener('load', function(){
			window.nfy_stroeer_script_loaded = true;
			if ( typeof SDG !== 'undefined' ) {
				try {
					nfy_stroeer_zone = 'sports';
					nfy_stroeer_local_zone = '';
					if ( nfy_stroeer_zone !== '' ) {
						SDG.Publisher.setZone(nfy_stroeer_zone);
					}
					if ( nfy_stroeer_local_zone !== '' ) {
						SDG.Publisher.addSubZone(nfy_stroeer_local_zone);
					}
					SDG.Publisher.addKeyValue('state', 'HB,HH,SH,NI');
					if ( true ) {
						SDG.Publisher.registerSlot('banner', 'stroeer-container-banner').load();

					}
					if ( true ) {
						SDG.Publisher.registerSlot('sky', 'stroeer-container-sky').load();
					}
					if ( true ) {
						window.addEventListener('DOMContentLoaded', function () {
							var out_of_page = document.createElement('div');
							out_of_page.id = 'stroeer-container-out-of-page';
							document.body.appendChild(out_of_page);
							SDG.Publisher.registerSlot('out-of-page', out_of_page).load();
						});
					}
					SDG.Publisher.loadAllSlots(false);
					SDG.Publisher.finalizeSlots();
				}
				catch ( err ) {
					console.log(err);
				}
			}
		});
		window.nfy_stroeer_script.src = 'https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_weser-kurier/metaTag.min.js';
		document.head.appendChild(window.nfy_stroeer_script);
	</script><script>		/**/
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/stroeergamma-weserkurier/loader.js',
				'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
		/**/
	</script></head><body><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5WJ2LS" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><div id=reg-container></div>
	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">/* <![CDATA[ */
		var iam_data = {
			"mg":"yes", // Migrationsmodus AKTIVIERT
			"st":"weserkur", // site/domain
			"cp":"PP_LokalsportBremen", // code
			"oc":"PP_LokalsportBremen", // code 1.5
			"sv":"in"
		};
		if ( jQuery(window).width() < 1000 )
		{
			// iam_data.sv = "ke";
			iam_data.sv = "mo"; // WKD-448
			iam_data.st = "mobweser";
			iam_data.mg = "no";
		}
		iom.c(iam_data,1);
		/* ]]> */
	</script>
	<!--/SZM -->
 <div class=mobileNavigationNg><div class="nfy-nav-functions"><ul><li><a id="wk_login_link_mobile_navi" href="https://login.weser-kurier.de/frontend/index/weser-kurier">Login</a></li><li><a href="/epaper-top-link">E-Paper</a></li><li><a href="/shop">Shop</a></li></ul></div><div class="nfy-searchbox-ng"><form method="post" action="/index.php?pageid=1021"><input type="text" name="cosearch" placeholder="Suchbegriff eingeben"/><a href="#null" onclick="$(this).parent('form').submit();"></a></form></div><ul><li class="subNav always_open"><a href="#">Nachrichten</a><ul><li class="subNav " id="mobile_2651"><a href="https://www.weser-kurier.de/thema/corona" target="_self">Corona</a> <span class="click-action"></span><ul><li id="mobile_2653"><a href="https://www.weser-kurier.de/ar.1899754" target="_self">Liveblog</a> <span class="click-action"></span></li><li id="mobile_2655"><a href="https://www.weser-kurier.de/ar.1903526" target="_self">Podcast</a> <span class="click-action"></span></li><li id="mobile_2654"><a href="https://www.weser-kurier.de/ar.1902741" target="_self">Infos zu Einschränkungen</a> <span class="click-action"></span></li></ul></li><li class="subNav " id="mobile_1002"><a href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a> <span class="click-action"></span><ul><li id="mobile_1080"><a href="/bremen/bremen-stadt.html" target="_self">Stadt</a> <span class="click-action"></span></li><li id="mobile_1053"><a href="/bremen/bremen-wirtschaft.html" target="_self">Wirtschaft</a> <span class="click-action"></span></li><li id="mobile_1081"><a href="/bremen/bremen-kultur.html" target="_self">Kultur</a> <span class="click-action"></span></li><li id="mobile_2354"><a href="/region/die-norddeutsche.html" target="_self">Bremen-Nord</a> <span class="click-action"></span></li><li id="mobile_2330"><a href="/bremen/stadtteile.html" target="_self">Stadtteile</a> <span class="click-action"></span></li><li id="mobile_1959"><a href="/bremen/bremen-fotos.html" target="_self">Fotos Bremen</a> <span class="click-action"></span></li><li id="mobile_2368"><a href="/bremen/weser-strand.html" target="_self">WESER-Strand</a> <span class="click-action"></span></li><li id="mobile_1867"><a href="/bremen/zisch.html" target="_self">ZiSch</a> <span class="click-action"></span></li><li id="mobile_1988"><a href="/themenwelt/sonderveroeffentlichung.html" target="_self">Geschäftswelt</a> <span class="click-action"></span></li><li id="mobile_2625"><a href="/bremen/eis.html" target="_self">Dossier: Im Eis</a> <span class="click-action"></span></li></ul></li><li class="subNav " id="mobile_1004"><a href="/region.html" target="_self">Region</a> <span class="click-action"></span><ul><li id="mobile_1070"><a href="/region/achimer-kurier.html" target="_self" data-nfyc-region-id="1">Achimer Kurier</a> <span class="click-action"></span></li><li id="mobile_1071"><a href="/region/delmenhorster-kurier.html" target="_self" data-nfyc-region-id="2">Delmenhorster Kurier</a> <span class="click-action"></span></li><li id="mobile_1072"><a href="/region/die-norddeutsche.html" target="_self" data-nfyc-region-id="3">Die Norddeutsche</a> <span class="click-action"></span></li><li id="mobile_1073"><a href="/region/osterholzer-kreisblatt.html" target="_self" data-nfyc-region-id="4">Osterholzer Kreisblatt</a> <span class="click-action"></span></li><li id="mobile_1074"><a href="/region/regionale-rundschau.html" target="_self" data-nfyc-region-id="5">Regionale Rundschau</a> <span class="click-action"></span></li><li id="mobile_1075"><a href="/region/syker-kurier.html" target="_self" data-nfyc-region-id="6">Syker Kurier</a> <span class="click-action"></span></li><li id="mobile_1076"><a href="/region/verdener-nachrichten.html" target="_self" data-nfyc-region-id="7">Verdener Nachrichten</a> <span class="click-action"></span></li><li id="mobile_1077"><a href="/region/wuemme-zeitung.html" target="_self" data-nfyc-region-id="8">Wümme-Zeitung</a> <span class="click-action"></span></li></ul></li><li class="subNav " id="mobile_1005"><a href="/werder.html" target="_self">Werder</a> <span class="click-action"></span><ul><li id="mobile_2213"><a href="https://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" target="_self">Bundesliga-Tabelle</a> <span class="click-action"></span></li><li id="mobile_1039"><a href="/werder/werder-bundesliga.html" target="_self">Profis</a> <span class="click-action"></span></li><li id="mobile_1051"><a href="/werder/werder-vermischtes.html" target="_self">Mehr Werder</a> <span class="click-action"></span></li><li id="mobile_1961"><a href="/werder/werder-fotos.html" target="_self">Werder Fotos</a> <span class="click-action"></span></li></ul></li><li class="subNav init_open" id="mobile_1006"><a href="/sport.html" target="_self">Sport</a> <span class="click-action"></span><ul><li id="mobile_1082"><a href="/sport/bremen-sport.html" target="_self">Bremer Sport</a> <span class="click-action"></span></li><li id="mobile_2328"><a href="/region/lokalsport.html" target="_self">Sport in der Region</a> <span class="click-action"></span></li><li id="mobile_2188"><a href="https://tabellen.weser-kurier.de/" target="_self">Tabellen</a> <span class="click-action"></span></li><li id="mobile_1084"><a href="/sport/fussball.html" target="_self">Fußball</a> <span class="click-action"></span></li><li id="mobile_1970"><a href="/sport/sport-vermischtes.html" target="_self">Mehr Sport</a> <span class="click-action"></span></li></ul></li><li class="subNav " id="mobile_1971"><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a> <span class="click-action"></span><ul><li id="mobile_1014"><a href="/deutschland-welt/deutschland-welt-politik.html" target="_self">Politik</a> <span class="click-action"></span></li><li id="mobile_1079"><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" target="_self">Wirtschaft</a> <span class="click-action"></span></li><li id="mobile_1030"><a href="/deutschland-welt/deutschland-welt-kultur.html" target="_self">Kultur</a> <span class="click-action"></span></li><li id="mobile_1031"><a href="/deutschland-welt/deutschland-welt-vermischtes.html" target="_self">Vermischtes</a> <span class="click-action"></span></li></ul></li><li class="subNav " id="mobile_1949"><a href="/themenwelt.html" target="_self">Themen</a> <span class="click-action"></span><ul><li id="mobile_2088"><a href="/themenwelt/auto-mobilitaet.html" target="_self">Auto &amp; Mobilität</a> <span class="click-action"></span></li><li id="mobile_2089"><a href="/themenwelt/reisen-und-tourismus.html" target="_self">Reisen &amp; Tourismus</a> <span class="click-action"></span></li><li id="mobile_2090"><a href="/themenwelt/lifestyle-genuss.html" target="_self">Lifestyle &amp; Genuss</a> <span class="click-action"></span></li><li id="mobile_2091"><a href="/themenwelt/gesundheit-sport.html" target="_self">Gesundheit &amp; Sport</a> <span class="click-action"></span></li><li id="mobile_2092"><a href="/themenwelt/technik-und-multimedia.html" target="_self">Technik &amp; Multimedia</a> <span class="click-action"></span></li><li id="mobile_2094"><a href="/themenwelt/freizeit-kultur.html" target="_self">Freizeit &amp; Kultur</a> <span class="click-action"></span></li><li id="mobile_2208"><a href="/reportagen.html" target="_self">Reportagen</a> <span class="click-action"></span></li><li id="mobile_2142"><a href="/themenwelt.html" target="_self">mehr</a> <span class="click-action"></span></li></ul></li><li class="subNav " id="mobile_2045"><a href="/verlag.html" target="_self">Verlag</a> <span class="click-action"></span><ul><li id="mobile_2004"><a href="http://abo.weser-kurier.de" target="_self">Abonnement</a> <span class="click-action"></span></li><li id="mobile_2009"><a href="https://abo.weser-kurier.de/customer/account/login" target="_self">Aboservice</a> <span class="click-action"></span></li><li id="mobile_2006"><a href="http://verlag.weser-kurier.de/verlag/abocard.php" target="_self">AboCard</a> <span class="click-action"></span></li><li id="mobile_2143"><a href="http://www.weser-kurier.de/epaper-top-link" target="_self">E-Paper</a> <span class="click-action"></span></li><li id="mobile_1011"><a href="/verlag/plus.html" target="_self">WESER-KURIER Plus</a> <span class="click-action"></span></li><li id="mobile_2044"><a href="/verlag/anzeigenmarkt.html" target="_self">Anzeigenmarkt</a> <span class="click-action"></span></li><li id="mobile_1994"><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" target="_self">Geschäftskunden</a> <span class="click-action"></span></li><li id="mobile_2043"><a href="http://shop.weser-kurier.de/" target="_self">Shop</a> <span class="click-action"></span></li><li id="mobile_2042"><a href="http://tickets.weser-kurier.de/" target="_self">Tickets</a> <span class="click-action"></span></li><li id="mobile_1160"><a href="http://termine.weser-kurier.de/" target="_self">Termine</a> <span class="click-action"></span></li><li id="mobile_2364"><a href="https://hotelgutschein.weser-kurier.de/" target="_self">Hotelgutscheine</a> <span class="click-action"></span></li><li id="mobile_1178"><a href="http://leserreisen.weser-kurier.de/" target="_self">Leserreisen</a> <span class="click-action"></span></li></ul></li><li class="subNav " id="mobile_2097"><a href="/spiel-und-spass.html" target="_self">Spiele</a> <span class="click-action"></span><ul><li id="mobile_1886"><a href="/spiel-und-spass/playground.html" target="_self">Spiele</a> <span class="click-action"></span></li><li id="mobile_1018"><a href="/spiel-und-spass/sudoku.html" target="_self">Sudoku</a> <span class="click-action"></span></li><li id="mobile_2146"><a href="/spiel-und-spass/quizze.html" target="_self">Quiz</a> <span class="click-action"></span></li><li id="mobile_2137"><a href="https://kino.weser-kurier.de/" target="_self">Kino</a> <span class="click-action"></span></li></ul></li></ul></li><li class="subNav always_open"><a href="#">Abo &amp; weitere Angebote</a><ul><li><a href="/verlag/anzeigenmarkt.html">Anzeigen</a> </li><li><a href="/verlag.html">Verlag</a> </li><li><a href="https://abo.weser-kurier.de/">Abo</a> </li><li><a href="/merkliste.html">Merkliste</a></li></ul></li></ul></div><div class=mobile-nav-overflow></div><div id="nfy_container_outer"><div id="container_border"><div id="container_banner"><div id="inhalte_superbanner"><div id="stroeer-container-banner"></div></div></div><div class="container_skyscraper"><div id="stroeer-container-sky"></div></div><div id="nfy_container_inner"><div class="header_content"><div id="nfy_head"><div id="nfy_topline"></div><div id="nfy_headline"><div class=functionline><div class="service service-left"><ul id="nfy_generic"><li><a href="http://abo.weser-kurier.de/" target="_blank">Abo</a></li><li><a href=http://www.weser-kurier.de/verlag/anzeigenmarkt.html>Anzeigen</a></li><li class=last><a href=http://www.weser-kurier.de/epaper-top-link target="_blank">E-Paper</a></li></ul></div><div class="service service-right"><div id="nfy_login_src"><script>if ( typeof nfyLoginScriptContent != "undefined" ) {document.write(nfyLoginScriptContent);}</script></div></div></div><div class=nfy-searchbox><form name=searchslot method=post action="/index.php?pageid=1021"><input class="text wk-top-searchbox" type=text name=cosearch placeholder="Suchbegriff eingeben"><a href=#null onclick="jQuery(this).parent('form').submit();"></a><div class=clear></div></form><div class=clear></div></div><div class=header-logo><a href="https://abo.weser-kurier.de/?utm_source=newsportal&amp;utm_medium=navi&amp;utm_campaign=wk-de-abobutton-mobil" class="nfy-show-mobile abo-link cell"><img src="/pu_wkd2014/images/navigation/icon_Abo.svg"></a><div class=cell id=responsiveLogo><a href="/"><img itemprop="logo" src="/cms_media/module_img/5841/2920526_1_org_Weser_Kurier_Logo.jpg"/></a></div><a href=# class="mobile-nav-burger cell"><img src="/pu_wkd2014/images/navigation/icon_menue.svg"></a></div><div class=clear></div><ul id="navigation_default"><li id="1012" class="start"><a href="/" target="_self">Start</a><ul class="navigation_default_sub"><li class="0"><a href="https://abo.weser-kurier.de/" class="start abo-start" target="_blank">Abo</a></li><li class="1"><a href="http://www.weser-kurier.de/epaper-top-link" class="start e-paper" target="_blank">E-Paper</a></li><li class="2"><a href="https://abo.weser-kurier.de/customer/account/login" class="start aboservice" target="_blank">Aboservice</a></li><li class="3"><a href="http://www.nordbuzz.de/" class="start nordbuzz" target="_blank">nordbuzz</a></li><li class="4"><a href="http://verlag.weser-kurier.de/plus/archiv/" class="start archiv" target="_self">Archiv</a></li><li class="5"><a href="http://pottunpann.weser-kurier.de" class="start pottunpann" target="_blank">Pott un Pann</a></li><li class="6"><a href="/verlag/anzeigenmarkt.html" class="start anzeigenmarkt2" target="_self">Märkte</a></li><li class="7"><a href="https://jobs.weser-kurier.de" class="start jobs" target="_blank">Jobs</a></li><li class="8"><a href="https://immobilien.weser-kurier.de/" class="start immobilienmarkt" target="_blank">Immobilien</a></li><li class="9"><a href="https://auto.weser-kurier.de/" class="start kfz-markt" target="_blank">Auto</a></li><li class="10"><a href="http://trauer.weser-kurier.de/" class="start traueranzeigen" target="_blank">Trauer</a></li><li class="11"><a href="http://leserreisen.weser-kurier.de" class="start leserreisen2" target="_blank">Leserreisen</a></li><li class="12"><a href="http://shop.weser-kurier.de/" class="start shop" target="_blank">Shop</a></li><li class="13"><a href="http://tickets.weser-kurier.de/" class="start tickets" target="_blank">Tickets</a></li><li class="14"><a href="http://termine.weser-kurier.de" class="start termine" target="_blank">Termine</a></li><li class="15"><a href="https://www.weser-kurier.de/kinderzeitung.html" class="start kinderzeitung-extern" target="_self">Kinderzeitung</a></li></ul></li><li id="2651" class="corona-liveblog"><a href="https://www.weser-kurier.de/thema/corona" target="_self">Corona</a><ul class="navigation_default_sub"><li class="0"><a href="https://www.weser-kurier.de/ar.1899754" class="corona-liveblog corona-liveblog-link" target="_self">Liveblog</a></li><li class="1"><a href="https://www.weser-kurier.de/ar.1903526" class="corona-liveblog corona-podcast" target="_self">Podcast</a></li><li class="2"><a href="https://www.weser-kurier.de/ar.1902741" class="corona-liveblog corona-einschreankungen" target="_self">Infos zu Einschränkungen</a></li></ul></li><li id="1002" class="bremen"><a href="/bremen.html" target="_self">Bremen</a><ul class="navigation_default_sub"><li class="0"><a href="/bremen/bremen-stadt.html" class="bremen bremen-stadt" target="_self">Stadt</a></li><li class="1"><a href="/bremen/bremen-wirtschaft.html" class="bremen bremen-wirtschaft" target="_self">Wirtschaft</a></li><li class="2"><a href="/bremen/bremen-kultur.html" class="bremen bremen-kultur" target="_self">Kultur</a></li><li class="3"><a href="/region/die-norddeutsche.html" class="bremen bremen-nord" target="_self">Bremen-Nord</a></li><li class="4"><a href="/bremen/stadtteile.html" class="bremen stadtteile" target="_self">Stadtteile</a></li><li class="5"><a href="/bremen/bremen-fotos.html" class="bremen bremen-fotos" target="_self">Fotos Bremen</a></li><li class="6"><a href="/bremen/weser-strand.html" class="bremen weser-strand" target="_self">WESER-Strand</a></li><li class="7"><a href="/bremen/zisch.html" class="bremen zisch" target="_self">ZiSch</a></li><li class="8"><a href="/themenwelt/sonderveroeffentlichung.html" class="bremen geschaeftswelt" target="_self">Geschäftswelt</a></li><li class="9"><a href="/bremen/eis.html" class="bremen eis" target="_self">Dossier: Im Eis</a></li></ul></li><li id="1004" class="region"><a href="/region.html" target="_self">Region</a><ul class="navigation_default_sub"><li class="0"><a href="/region/achimer-kurier.html" class="region achimer-kurier" target="_self" data-nfyc-region-id="1">Achimer Kurier</a></li><li class="1"><a href="/region/delmenhorster-kurier.html" class="region delmenhorster-kurier" target="_self" data-nfyc-region-id="2">Delmenhorster Kurier</a></li><li class="2"><a href="/region/die-norddeutsche.html" class="region die-norddeutsche" target="_self" data-nfyc-region-id="3">Die Norddeutsche</a></li><li class="3"><a href="/region/osterholzer-kreisblatt.html" class="region osterholzer-kreisblatt" target="_self" data-nfyc-region-id="4">Osterholzer Kreisblatt</a></li><li class="4"><a href="/region/regionale-rundschau.html" class="region regionale-rundschau" target="_self" data-nfyc-region-id="5">Regionale Rundschau</a></li><li class="5"><a href="/region/syker-kurier.html" class="region syker-kurier" target="_self" data-nfyc-region-id="6">Syker Kurier</a></li><li class="6"><a href="/region/verdener-nachrichten.html" class="region verdener-nachrichten" target="_self" data-nfyc-region-id="7">Verdener Nachrichten</a></li><li class="7"><a href="/region/wuemme-zeitung.html" class="region wuemme-zeitung" target="_self" data-nfyc-region-id="8">Wümme-Zeitung</a></li></ul></li><li id="1005" class="werder"><a href="/werder.html" target="_self">Werder</a><ul class="navigation_default_sub"><li class="0"><a href="https://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" class="werder werder-tabelle" target="_blank">Bundesliga-Tabelle</a></li><li class="1"><a href="/werder/werder-bundesliga.html" class="werder werder-bundesliga" target="_self">Profis</a></li><li class="2"><a href="/werder/werder-vermischtes.html" class="werder werder-vermischtes" target="_self">Mehr Werder</a></li><li class="3"><a href="/werder/werder-fotos.html" class="werder werder-fotos" target="_self">Werder Fotos</a></li></ul></li><li id="1006" class="sport active"><a href="/sport.html" target="_self">Sport</a><ul class="navigation_default_sub"><li class="0"><a href="/sport/bremen-sport.html" class="sport bremen-sport active" target="_self">Bremer Sport</a><ul><li><a href="/sport/bremen-sport/bremen-sport-fotos.html" class="thirdLevel sport" target="_self">Bremen Sport Fotos</a> </li></ul></li><li class="1"><a href="/region/lokalsport.html" class="sport sport-in-der-region" target="_self">Sport in der Region</a></li><li class="2"><a href="https://tabellen.weser-kurier.de/" class="sport sporttabellen" target="_self">Tabellen</a></li><li class="3"><a href="/sport/fussball.html" class="sport fussball" target="_self">Fußball</a></li><li class="4"><a href="/sport/sport-vermischtes.html" class="sport sport-vermischtes" target="_self">Mehr Sport</a></li></ul></li><li id="1971" class="deutschland-welt"><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a><ul class="navigation_default_sub"><li class="0"><a href="/deutschland-welt/deutschland-welt-politik.html" class="deutschland-welt deutschland-welt-politik" target="_self">Politik</a></li><li class="1"><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" class="deutschland-welt deutschland-welt-wirtschaft" target="_self">Wirtschaft</a></li><li class="2"><a href="/deutschland-welt/deutschland-welt-kultur.html" class="deutschland-welt deutschland-welt-kultur" target="_self">Kultur</a></li><li class="3"><a href="/deutschland-welt/deutschland-welt-vermischtes.html" class="deutschland-welt deutschland-welt-vermischtes" target="_self">Vermischtes</a></li></ul></li><li id="1949" class="themenwelt"><a href="/themenwelt.html" target="_self">Themen</a><ul class="navigation_default_sub"><li class="0"><a href="/themenwelt/auto-mobilitaet.html" class="themenwelt auto-mobilitaet" target="_self">Auto & Mobilität</a></li><li class="1"><a href="/themenwelt/reisen-und-tourismus.html" class="themenwelt reisen-und-tourismus" target="_self">Reisen & Tourismus</a><ul><li><a href="/themenwelt/reisen-und-tourismus/reisen-und-tourismus-fotos.html" class="thirdLevel themenwelt" target="_self">Reisen &amp; Tourismus Fotos</a> </li></ul></li><li class="2"><a href="/themenwelt/lifestyle-genuss.html" class="themenwelt lifestyle-genuss" target="_self">Lifestyle & Genuss</a><ul><li><a href="/themenwelt/lifestyle-genuss/lifestyle-genuss-fotos.html" class="thirdLevel themenwelt" target="_self">Lifestyle &amp; Genuss Fotos</a> </li></ul></li><li class="3"><a href="/themenwelt/gesundheit-sport.html" class="themenwelt gesundheit-sport" target="_self">Gesundheit & Sport</a></li><li class="4"><a href="/themenwelt/technik-und-multimedia.html" class="themenwelt technik-und-multimedia" target="_self">Technik & Multimedia</a><ul><li><a href="/themenwelt/technik-und-multimedia/technik-und-multimedia-fotos.html" class="thirdLevel themenwelt" target="_self">Technik &amp; Multimedia Fotos</a> </li></ul></li><li class="5"><a href="/themenwelt/freizeit-kultur.html" class="themenwelt freizeit-kultur" target="_self">Freizeit & Kultur</a><ul><li><a href="/themenwelt/freizeit-kultur/freizeit-kultur-fotos.html" class="thirdLevel themenwelt" target="_self">Freizeit &amp; Kultur Fotos</a> </li></ul></li><li class="6"><a href="/reportagen.html" class="themenwelt multimedia-reportagen2" target="_self">Reportagen</a></li><li class="7"><a href="/themenwelt.html" class="themenwelt mehr-themenwelten" target="_self">mehr</a></li></ul></li><li id="2045" class="verlag"><a href="/verlag.html" target="_self">Verlag</a><ul class="navigation_default_sub"><li class="0"><a href="http://abo.weser-kurier.de" class="verlag abonnements" target="_blank">Abonnement</a></li><li class="1"><a href="https://abo.weser-kurier.de/customer/account/login" class="verlag abo-service" target="_self">Aboservice</a></li><li class="2"><a href="http://verlag.weser-kurier.de/verlag/abocard.php" class="verlag abocard" target="_self">AboCard</a></li><li class="3"><a href="http://www.weser-kurier.de/epaper-top-link" class="verlag e-paper-verlag" target="_self">E-Paper</a></li><li class="4"><a href="/verlag/plus.html" class="verlag plus" target="_self">WESER-KURIER Plus</a></li><li class="5"><a href="/verlag/anzeigenmarkt.html" class="verlag anzeigenmarkt" target="_self">Anzeigenmarkt</a></li><li class="6"><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" class="verlag geschaeftskunden" target="_self">Geschäftskunden</a></li><li class="7"><a href="http://shop.weser-kurier.de/" class="verlag handelswaren" target="_blank">Shop</a></li><li class="8"><a href="http://tickets.weser-kurier.de/" class="verlag ticket" target="_blank">Tickets</a></li><li class="9"><a href="http://termine.weser-kurier.de/" class="verlag termin" target="_blank">Termine</a></li><li class="10"><a href="https://hotelgutschein.weser-kurier.de/" class="verlag hotelgutschein" target="_blank">Hotelgutscheine</a></li><li class="11"><a href="http://leserreisen.weser-kurier.de/" class="verlag leserreisen" target="_blank">Leserreisen</a></li></ul></li><li id="2097" class="spiel-und-spass"><a href="/spiel-und-spass.html" target="_self">Spiele</a><ul class="navigation_default_sub"><li class="0"><a href="/spiel-und-spass/playground.html" class="spiel-und-spass playground" target="_self">Spiele</a></li><li class="1"><a href="/spiel-und-spass/sudoku.html" class="spiel-und-spass sudoku" target="_self">Sudoku</a></li><li class="2"><a href="/spiel-und-spass/quizze.html" class="spiel-und-spass quizze" target="_self">Quiz</a></li><li class="3"><a href="https://kino.weser-kurier.de/" class="spiel-und-spass kino2" target="_self">Kino</a></li></ul></li></ul> <span class="responsive_test" style="display: none;">Topslider</span><div class=clear></div></div></div><div class="billboard billboard-external"><div id="stroeer-container-billboard"><script type="text/javascript">		nfyStroeerSlot('billboard', false, '');
	</script></div></div><div class=nfy-breadcrumb-rss-container><div id="nfy_breadcrumb" itemprop=breadcrumb><ul><li><span class="arrow">&raquo;</span> <a href="/">Startseite</a></li><li><span class="arrow">&raquo;</span> <a href="/sport.html">Sport</a></li><li><span class="arrow">&raquo;</span> <a href="/sport/bremen-sport.html">Bremer Sport</a></li><li class="last"><span class="arrow">&raquo;</span> <a href="/sport/bremen-sport_artikel,-taktik-und-teamorder-_arid,1931514.html">Lennard Kämnas Tour de France</a><a class="nfyc-stream-button " data-nfyc-stream-shortcode="ar" data-nfyc-stream-id="1931514"></a></li><div class="clear"></div><div class="clear"></div></ul></div><div class="nfy_breadcrumb-rss"><a class=nfy-feed-icon target="_blank" href="https://www.weser-kurier.de/pagefeed/1082.xml"></a><a class=nfy-feed-link target="_blank" href="https://www.weser-kurier.de/pagefeed/1082.xml">RSS-Feed</a></div><div class=clear></div></div><div id="nfy_weather"><div class="weather-breadcrumb"><b>Wetter: </b><span class="weather-top-link">wolkig,  8 bis 21 &deg;C</span></div></div><div class=clear></div><div id="nfy_content"><div class="page direct_content" id="nfy_column2">
			<div id="stroeer-container-topmobile" class="nfy-mobile-ad">
				<script tal:condition="not: noScript" type="text/javascript">
					nfyStroeerSlot("topmobile", false);
				</script>
			</div>
			<div class="article detailtop"><div class="content_full"><div class="socialmedia_stickybar"><div class="shariff vertical" data-orientation="vertical" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]"></div><a href="javascript:void(0);" onclick="showSendForm(&#039;Taktik und 
Teamorder&#039;, &#039;Lennard Kämna ist ein deutscher Geheimtipp bei der Tour de France. Erik Weispfennig, Sportlicher Leiter der Bremer Sixdays, analysiert die Leistung des Bremers bei der Tour de France.&#039;, &quot;ar&quot;)"><img src="/pu_wkd2014/images/social/mail.png" class="mail-icon"/></a></div><div class="article_subheadline">Lennard Kämnas Tour de France</div><div class="article_service"><a class="nfyc-stream-button show_title_mouseover" data-nfyc-stream-shortcode="ar" data-nfyc-stream-id="1931514" title="abonnierte Inhalte"></a><span class="merkliste-add show_title_mouseover" title="Zur Merkliste"></span><span class="print show_title_mouseover" title="Artikel drucken"></span><span class="font_small show_title_mouseover" title="Schrift normal"></span><span class="font_middle show_title_mouseover" title="Schrift mittel"></span><span class="font_big show_title_mouseover" title="Schrift gro&szlig;"></span><div class="clear"></div><div class="print_text" id="show_title_placeholder"></div><div class="merkliste-confirm"><span class="merkliste-confirm-message"><b>Der Artikel wurde zur Merkliste hinzugef&uuml;gt.</b><br/>Die Merkliste finden Sie oben links auf der Seite.</span></div></div><div class="clear"></div><h1 class="article_headline">Taktik und 
Teamorder</h1><div class="authors"><span class="authors-name"><span>Olaf Dorow</span></span><a class="nfyc-stream-button " data-nfyc-stream-shortcode="author" data-nfyc-stream-id="42"></a> <script> var nfy_author = "Olaf Dorow";</script><span class="authors-date">02.09.2020 </span><a href="#comments" class="authors-comments">0 Kommentare</a></div><p class="article_teaser">Lennard Kämna ist ein deutscher Geheimtipp bei der Tour de France. Erik Weispfennig, Sportlicher Leiter der Bremer Sixdays, analysiert die Leistung des Bremers bei der Tour de France.</p><div class="social-icons"><div class="shariff" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]" data-theme="grey"></div><li class="shariff-button whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.weser-kurier.de%2Fsport%2Fbremen-sport_artikel%2C-taktik-und-teamorder-_arid%2C1931514.html" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button"><img src="/pu_wkd2014/images/social/whatsapp.png" class="fa fa-whatsapp"/> </a></li><li class="shariff-button fbmessenger"><a href="fb-messenger://share?link=https%3A%2F%2Fwww.weser-kurier.de%2Fsport%2Fbremen-sport_artikel%2C-taktik-und-teamorder-_arid%2C1931514.html" title="Bei Facebook Messenger teilen" aria-label="Bei Facebook Messenger teilen" role="button"><img src="/pu_wkd2014/images/social/fbmessenger.png" class="fa fa-facebook-messenger"/> </a></li><a href="javascript:void(0);" onclick="showSendForm(&#039;Taktik und 
Teamorder&#039;, &#039;Lennard Kämna ist ein deutscher Geheimtipp bei der Tour de France. Erik Weispfennig, Sportlicher Leiter der Bremer Sixdays, analysiert die Leistung des Bremers bei der Tour de France.&#039;, &quot;ar&quot;)"><img src="/pu_wkd2014/images/social/mail.png" class="mail-icon"/></a></div><script type="text/javascript">			jQuery(document).ready(function($) {
				showNfySocialIconCounters("https%3A%2F%2Fwww.weser-kurier.de%2Fsport%2Fbremen-sport_artikel%2C-taktik-und-teamorder-_arid%2C1931514.html");
				handleArticleIcon("1931514", "0");
			});
		</script></div><div class="clear"></div></div><div class="article detail"><div class="article_body"><p><div class="article_img"><a class="fancybox" rel="group" href="/cms_media/module_img/6038/3019027_1_articlefancybox_dpa_5FA08200FB7F8A51.jpg" title="CLARA MARGAIS/dpa"><i class="fa fa-search-plus"></i><img src="/cms_media/module_img/6038/3019027_1_articledetailpremium_dpa_5FA08200FB7F8A51.jpg" alt="Lennard Kämna" title="Lennard Kämna" width="620" height="320"/></a><div class="subtitel">Lennard Kämna <span class="copyright">(CLARA MARGAIS/dpa)</span></div></div><p>Als 153. ins Ziel gerollt, mit knapp fünf Minuten Rückstand, auf einer Etappe, auf der wenig attackiert wurde und erst am Ende ein scharfes Tempo herrschte. Was sich auf den ersten Blick nach einer mäßig starken Vorstellung anhört, könnte auf den zweiten eine einfache Erklärung haben: Taktik und Teamorder. Lennard Kämna ist im Team Bora-Hansgrohe primär als jemand gedacht, der Spitzenfahrer Emanuel Buchmann auf den Bergetappen helfen soll. An diesem Donnerstag steht eine Etappe an, in der es gegen Ende in die Höhe geht, auf immerhin 1560 Meter-"Gut möglich", vermutet Erik Weispfennig, "dass man Lennard gesagt hat, er könne am Mittwoch Kräfte sparen für die Bergetappe tags darauf." Buchmann war am Mittwoch nicht in Nöten, er kam in Privas zeitgleich mit dem Sieger im ersten großen Pulk als 32. ins Ziel, er verlor keine Zeit für das Gesamtklassement. Wie wichtig für Buchmann erst recht wegen seines sturzbedingten Trainingsausfalls kurz vor der Tour Helfer am Berg sind, zeigt seine Aussage nach der Dienstagsetappe. „Ich musste mich beim Berg selbst in Position fahren. Das war nicht optimal", sagte er laut einer Mitteilung von Bora-Hansgrohe. Am Schluss hatte er wertvolle Sekunden für die Gesamtwertung verloren. </p><h2 class="nfy-info-box">Weitere Informationen</h2><p>Erik Weispfennig (51) ist Sportlicher Leiter der Bremer Sixdays und war in seiner aktiven Zeit unter anderem Weltmeister im Madison. Für den WESER-KURIER analysiert er die Leistungen von Lennard Kämna bei der Tour.</p><div class="clear"></div></div><div class="related_content"><div class="html_content article html" id="html_content-article-html-6340"><div class="contentbox_content"><div class="html_content article editor" id="html_content-article-editor-6340"><div class="contentbox_content" style="
    background: #f4f4f4;
    padding: 10px;
"><p>Bestellen Sie hier unseren neuen Redaktions-Newsletter. Es erwartet Sie ein kompaktes Nachrichten-Update und eine Auswahl der spannendsten Themen aus dem WESER-KURIER - empfohlen von der Chefredaktion.</p>
<p class="">Von Montag bis Freitag, stets zur Mittagszeit, direkt in Ihr E-Mail-Postfach. Freuen Sie sich darauf!</p>
<p><strong><a href="https://verlag.weser-kurier.de/newsletter-redaktion/index.php" target="_blank" rel="noopener noreferrer">Für den Newsletter anmelden.</a></strong></p></div><div class="contentbox_foot"> </div></div></div><div class="contentbox_foot"> </div></div></div><aside class="nfy-tags"><header class="nfy-tags-header">Schlagwörter</header><ul><li><a href="https://www.weser-kurier.de/thema/bremen" class="button">Bremen</a></li><li><a href="https://www.weser-kurier.de/thema/emanuel+buchmann" class="button">Emanuel Buchmann</a></li><li><a href="https://www.weser-kurier.de/thema/erik+weispfennig" class="button">Erik Weispfennig</a></li><li><a href="https://www.weser-kurier.de/thema/lennard+k%C3%A4mna" class="button">Lennard Kämna</a></li></ul></aside><table class="main-content adobj"><tr><td><div class="nfy_ad_marker"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="async"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5391801589971640" data-ad-format="auto" data-ad-slot="2655800854"></ins><script>			(adsbygoogle = window.adsbygoogle || []).push({});
		</script></div></td></tr></table><script type="text/javascript">	/* <![CDATA[ */
		$( document ).ready(function() {
			$(".shariff-button.whatsapp").appendTo("ul.theme-grey");
			$(".shariff-button.fbmessenger").appendTo("ul.theme-grey");
		});
		item_statistic('ar', 1931514, 4);
	/* ]]> */
	</script><script src="https://apis.google.com/js/client.js?onload=handleClientLoad"></script></div><div class="related_links"><div class="related_links_headline">Weitere Artikel aus diesem Ressort</div><ul><li><a class="link" href="/sport/bremen-sport_artikel,-eisbaeren-verpflichten-noah-allen-_arid,1931423.html">Basketball-Liga Pro A: <span class="margin">Eisbären verpflichten Noah Allen</span></a></li><li><a class="link" href="/sport/bremen-sport_artikel,-wirrwarr-um-sportanlagen-der-bremer-uni-_arid,1931313.html">Sind Informationen stecken geblieben?: <span class="margin">Wirrwarr um Sportanlagen der Bremer Uni</span></a></li><li><a class="link" href="/sport/bremen-sport_artikel,-bis-kurz-vor-schluss-beim-kapitaen-_arid,1931307.html">Lennard Kämnas Tour de France: <span class="margin">Bis kurz vor Schluss beim Kapitän</span></a></li><li><a class="link" href="/sport/bremen-sport_artikel,-entwarnung-nach-zwei-stuerzen-_arid,1931229.html">Lennard Kämnas Tour de France: <span class="margin">Entwarnung nach zwei Stürzen</span></a></li><li><a class="link" href="/sport/bremen-sport_artikel,-endlich-der-erste-normale-arbeitstag-_arid,1931211.html">Lennard Kämnas Tour de France: <span class="margin">Endlich der erste normale Arbeitstag</span></a></li></ul></div><hr/><div class="clear"></div><div id="comments"></div><div class="nfy-puid-4" id="rf-comment-container-wrapper"></div><script type="text/javascript">		/* <![CDATA[ */
		var jwt =  document.NFY_SSO_TOKEN || null;
		var userData = null;
		var rf_comment_cfg = null;

		function nfycShowLoginForm() {
			$('#loginline .login').click();
			$("html, body").animate({ scrollTop: 0 }, "fast");
		}
		/* ]]> */
	</script><script>		var renderComments = function() {
			rf_comment_cfg = {
				domain: 'www.weser-kurier.de',
				id: "1931514",
				puid: 4,
				origin: 'web.weser-kurier.de',
				type: 'ar',
				loadCommentsInline: false,
				getUser: null,
				requireUser: null,
				jwt: jwt,
				auth: {

					requireUser: function (successCallback, errorCallback) {
						successCallback(jwt);
					},
					getUser: function () {
						return userData;
					}
				}
			};
			
			(function () {
				var s = document.createElement('script');
				s.src = '//www.weser-kurier.de/embed.js';
				s.setAttribute('data-timestamp', new Date());
				(document.head || document.body).appendChild(s);
			})();
			
			
		};
	</script><script type="text/javascript">		/* <![CDATA[ */
		if ( typeof nfyCommunityUser !== "undefined" && nfyCommunityUser.isLogged() )
		{
			if ( jwt === null )	{
				jQuery.ajax({
					url: NFY_SSO_DOMAIN + "/json/authenticate.php?callback=nfyJwtCallback&action=validate",
					dataType: 'jsonp',
					jsonpCallback: "nfyLoginJwtCallback",
					success: function(response){
						jwt = response.token.tokenId;
						renderComments();
					}
				}).fail(function(){
					renderComments();
				});
			}
			else {
				renderComments();
			}

			userData = {
				nickname: '',
				image: ''
			};
		}
		else {
			renderComments();
		}
		/* ]]> */
	</script><div class="taboola-widget-1"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">		window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});
	</script></div>
<script type="text/javascript">try{var wl=window.location,d=document,w=d.write.bind(d),l=localStorage,s='<img src="/REST/tnemyap/deretem/laitini/145/1931514?r=5f4fd997b7f6a" width="1" height="1" />';if(l){var i=l.getItem('rfmls'),m=(i)?i.split('#'):[],c,cn,f=false;if(m&&m.length>1){d.cookie='RF_METERED='+m[0]+';expires='+(new Date(m[1]*1000).toUTCString())+';path=/;domain=.weser-kurier.de';c=d.cookie.split(';');if(c&&c.length>0){for(var i=0;i<=c.length;i++){cn=c[i].trim().split('=');if(cn[0]&&cn[0]==='RF_METERED'){f=true;wl.reload();}}}if(!f){w(s);}}else{w(s);}}else{w(s);}}catch(e){w(s);}</script><noscript><img src="/REST/tnemyap/deretem/laitini/145/1931514?r=5f4fd997b7f6a" width="1" height="1" /></noscript></div><div id="nfy_column1"><div class="servicebox author" id="sebox_729_0"><div class="servicebox_head"></div><div class="servicebox_content"><ul class="slides"><li class="slideritem"><a href="/autoren_autor,-Olaf-Dorow-_autid,42.html"><div class="servicebox_image"><img src="/cms_media/module_img/2963/1481708_1_orgklein_dorow_olaf.jpg" alt="Olaf" title="Olaf" width="80" height="80"/></div><div class="author_name">Olaf Dorow </div></a><a href="javascript:unobscure('nbjmup;pmbg/epspxAxftfs.lvsjfs/ef');" class="author_link nfy-ga-track author_link_email" rel="noindex noopener">E-Mail schreiben &raquo;</a> <a class="author_link nfy-ga-track author_link_all nfy-detail-link" href="/autoren_autor,-Olaf-Dorow-_autid,42.html">Alle Artikel lesen &raquo;</a> <a href="https://twitter.com/OlafDorow" class="author_link nfy-social-button nfy-button-twitter" rel="nofollow noopener" target="_blank"><span class="fa fa-twitter nfy-icon-author-profile nfy-author-twitter"></span>OlafDorow</a> <div class="servicebox_text"> Ressort Sport</div></li></ul></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox text_with_image" id="sebox_997_0"><div class="servicebox_head">Sporttabellen & Ergebnisse</div><div class="servicebox_content"><div class="servicebox_image"><a href="https://tabellen.weser-kurier.de/" target="_self"><img class="image_unveil" data-src="/cms_media/module_img/3887/1943773_1_sebo_Sporttabellen_Ergebnisse_und_Spieltage_WESER_KURIER.png" alt="Sporttabellen &amp; Ergebnisse" title="Sporttabellen &amp; Ergebnisse" width="286" height="132"/></a></div><div class="servicebox_text"><p>Welcher Verein wann in Bremen oder der Region spielt und wie die Begegnung ausgegangen ist, erfahren Sie in unserem Tabellenbereich. Auch die Ergebnisse der Spiele der höheren Ligen finden Sie dort.</p></div><div class="servicebox_foot"><a href="https://tabellen.weser-kurier.de/" target="_self">Zu den Tabellen <span>&raquo;</span></a></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox most_read tab_box" id="sebox_1076_0"><div class="servicebox_head">Meistgelesen im Lokalsport</div><div class="servicebox_content"><div class="container_tabs_click tabs ui-tabs"><ul class="ui-tabs-nav tab_list"><li><a href="#sebo_tab_1076_1">Gelesen</a></li><li><a href="#sebo_tab_1076_2">Kommentiert</a></li></ul><div class="tab_content" id="sebo_tab_1076_1"><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/sport/bremen-sport_artikel,-wirrwarr-um-sportanlagen-der-bremer-uni-_arid,1931313.html"><div class="roofline">Sind Informationen stecken geblieben?</div><div class="titel">Wirrwarr um Sportanlagen der Bremer Uni</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/sport/bremen-sport_artikel,-bis-kurz-vor-schluss-beim-kapitaen-_arid,1931307.html"><div class="roofline">Lennard Kämnas Tour de France</div><div class="titel">Bis kurz vor Schluss beim Kapitän</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/region/lokalsport/regionale-rundschau-syker-kurier-lokalsport_artikel,-finn-wiechmann-wird-zum-weyher-helden-_arid,1931328.html"><div class="roofline">Fußball</div><div class="titel">Finn Wiechmann wird zum Weyher Helden</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/region/lokalsport/regionale-rundschau-syker-kurier-lokalsport_artikel,-brinkumer-sv-zieht-in-zweite-runde-ein-_arid,1931329.html"><div class="roofline">Fußball</div><div class="titel">Brinkumer SV zieht in zweite Runde ein</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/region/lokalsport/osterholzer-kreisblatt-wuemme-zeitung-lokalsport_artikel,-sv-lilienthalfalkenberg-ist-der-topfavorit-_arid,1931194.html"><div class="roofline">Fußball-Kreisliga Osterholz</div><div class="titel">SV Lilienthal-Falkenberg ist der ...</div></a></div></div><div class="tab_content" id="sebo_tab_1076_2"><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/sport/bremen-sport_artikel,-oberneuland-spielt-in-moenchengladbach-_arid,1930447.html"><div class="roofline">Verein tritt Heimrecht ab</div><div class="titel">Oberneuland spielt in Mönchengladbach</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/sport/bremen-sport_artikel,-plaene-fuer-rennbahn-in-bremer-vahr-polarisieren-_arid,1930865.html"><div class="roofline">"Widerlich" und "Geschmacklos"</div><div class="titel">Pläne für Rennbahn in Bremer Vahr ...</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/sport/bremen-sport_artikel,-wirrwarr-um-sportanlagen-der-bremer-uni-_arid,1931313.html"><div class="roofline">Sind Informationen stecken geblieben?</div><div class="titel">Wirrwarr um Sportanlagen der Bremer Uni</div></a></div></div></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox servicebox-ns">
		<table class="adobj" style="width:100%;">
			<tr>
				<td>
					<div id="nfy-ad-oms-rectangle" style="text-align:center;">
						<script>
							injectRectangle("nfy-ad-oms-rectangle");
						</script>
					</div>
				</td>
			</tr>
		</table>
		</div>
									<div class="servicebox">
										
										<div><div id="stroeer-container-rectangle"><script type="text/javascript">		nfyStroeerSlot('rectangle', false, '');
	</script></div></div>
									</div>
									<div class="servicebox">
										
										<div><div id="stroeer-container-topmobile3"><script type="text/javascript">		nfyStroeerSlot('topmobile3', false, '');
	</script></div></div>
									</div><div class="servicebox text_with_image" id="sebox_754_0"><div class="servicebox_head">Lokalsport im Überblick</div><div class="servicebox_content"><div class="servicebox_text"><p><a href="https://www.weser-kurier.de/sport/bremen6.html"><strong>Sport in Bremen:</strong></a> Meldungen aus Bremen und den Stadtteilen</p>
<p> </p>
<p><a href="https://www.weser-kurier.de/index.php?puid=4&amp;pageid=1181"><strong>Die Norddeutsche:</strong></a> Sport aus Bremen-Nord, Schwanewede, Elsfleth, Berne und Lemwerder</p>
<p> </p>
<p><a href="https://www.weser-kurier.de/index.php?puid=4&amp;pageid=1183"><strong>Osterholzer Kreisblatt/Wümme-Zeitung:</strong></a> Sport aus Hagen, Hambergen, OHZ, Ritterhude, Gnarrenburg, Worpswede, Tarmstedt, Lilienthal, Grasberg</p>
<p> </p>
<p><a href="https://www.weser-kurier.de/index.php?puid=4&amp;pageid=1186"><strong>Achimer Kurier/Verdener Nachrichten:</strong></a> Sport aus Achim, Verden, Ottersberg, Oyten, Sottrum, Rotenburg, Langwedel, Thedinghausen, Kirchlinteln, Dörverden</p>
<p> </p>
<p><a href="https://www.weser-kurier.de/index.php?puid=4&amp;pageid=1184"><strong>Regionale Rundschau/Syker Kurier:</strong></a> Sport aus Stuhr, Weyhe, Syke, Bassum, Bruchhausen-Vilsen</p>
<p> </p>
<p><a href="https://www.weser-kurier.de/index.php?puid=4&amp;pageid=1182"><strong>Delmenhorster Kurier:</strong></a> Sport aus Delmenhorst, Hude, Ganderkesee, Dötlingen, Harpstedt, Wildeshausen</p></div><div class="servicebox_foot"></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox text_with_image" id="sebox_771_0"><div class="servicebox_head">Sport aus der Region</div><div class="servicebox_content"><div class="servicebox_image"><a href="/region/lokalsport.html" target="_self"><img class="image_unveil" data-src="/cms_media/module_img/2970/1485129_1_sebo_sportmeldungen.png" alt="Sport aus der Region" title="Sport aus der Region" width="286" height="143"/></a></div><div class="servicebox_text"></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox kisad_table" id="sebox_844_0"> <iframe src="https://tabellen.weser-kurier.de/index.php?location=/widget/fussball/bundesliga.html" width="100%" height="800" id="sebox-kisad-widget-844" scrolling="no"></iframe><script>/*<![CDATA[*/		window.addEventListener('message', function(e){
			switch(e.data[0]){
				case 'kisad-message':
					switch(e.data[1].action)
					{
						case 'resize':
							if( typeof e.data[1].height != "undefined" && e.data[1].height > 0 )
							{
								jQuery('#sebox-kisad-widget-844').css("height", e.data[1].height + "px");
							}
							break;
					}
					break;
			}
		});
	/*]]>*/</script></div>
<div class="servicebox community tab_box" id="sebox_745_0"><div class="servicebox_head">Leserkommentare</div><div class="servicebox_content"><div class="comment detail"><div class="comment entry"><div><a href="/bremen/bremen-stadt_artikel,-maskenpflicht-gilt-nicht-fuer-alle-bremer-_arid,1931149.html">Maskenpflicht gilt nicht für alle Bremer</a></div> <strong>w.kr</strong> am 02.09.2020 <span class="time">19:33</span></div><div class="user-comment-bubble"><div class="user-comment-bubble-top"></div><div class="user-comment-bubble-content">Einen Erklärungsansatz für die zunehmende Verrohung und Tendenz zur Diskriminierung liefert der folgende ...</div><div class="user-comment-bubble-bottom"></div></div></div><div class="comment detail"><div class="comment entry"><div><a href="/bremen/bremen-stadt_artikel,-bremer-zoegern-beim-kauf-von-eautos-_arid,1930994.html">Bremer zögern beim Kauf von E-Autos</a></div> <strong>admiral_brommy</strong> am 02.09.2020 <span class="time">19:26</span></div><div class="user-comment-bubble"><div class="user-comment-bubble-top"></div><div class="user-comment-bubble-content">Tut mir nun leid für Sie @onkelhenry. Sie wollen die Realität wie sie nun mal ist, nicht zur Kenntnis nehmen. <br />
<br />
Die konkrete Aufgabe an</b></b> ...</div><div class="user-comment-bubble-bottom"></div></div></div></div><div class="servicebox_border_bottom"></div></div>

</div><div class=clear></div><div class="content_full"></div></div><script src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js async=async></script><div style="text-align: center;padding: 5px;"><span class=adtext>Anzeige</span><ins class="adsbygoogle adslot_1" style=display:block; data-ad-client="pub-5391801589971640" data-ad-format=auto data-ad-slot="2376599259"></ins></div><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="sitemap"><ul class="sitemap_content"><li class="top"><a href="/region.html" target="_self">Region</a></li><li><a href="/region/achimer-kurier.html" target="_self">Achimer Kurier <span>&raquo;</span></a></li><li><a href="/region/delmenhorster-kurier.html" target="_self">Delmenhorster Kurier <span>&raquo;</span></a></li><li><a href="/region/die-norddeutsche.html" target="_self">Die Norddeutsche <span>&raquo;</span></a></li><li><a href="/region/osterholzer-kreisblatt.html" target="_self">Osterholzer Kreisblatt <span>&raquo;</span></a></li><li><a href="/region/regionale-rundschau.html" target="_self">Regionale Rundschau <span>&raquo;</span></a></li><li><a href="/region/syker-kurier.html" target="_self">Syker Kurier <span>&raquo;</span></a></li><li><a href="/region/verdener-nachrichten.html" target="_self">Verdener Nachrichten <span>&raquo;</span></a></li><li><a href="/region/wuemme-zeitung.html" target="_self">Wümme-Zeitung <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/bremen.html" target="_self">Bremen</a></li><li><a href="/bremen/bremen-stadt.html" target="_self">Stadt <span>&raquo;</span></a></li><li><a href="/bremen/bremen-wirtschaft.html" target="_self">Wirtschaft <span>&raquo;</span></a></li><li><a href="/bremen/bremen-kultur.html" target="_self">Kultur <span>&raquo;</span></a></li><li><a href="/region/die-norddeutsche.html" target="_self">Bremen-Nord <span>&raquo;</span></a></li><li><a href="/bremen/stadtteile.html" target="_self">Stadtteile <span>&raquo;</span></a></li><li><a href="/bremen/bremen-fotos.html" target="_self">Fotos Bremen <span>&raquo;</span></a></li><li><a href="/bremen/weser-strand.html" target="_self">WESER-Strand <span>&raquo;</span></a></li><li><a href="/bremen/zisch.html" target="_self">ZiSch <span>&raquo;</span></a></li><li><a href="/themenwelt/sonderveroeffentlichung.html" target="_self">Geschäftswelt <span>&raquo;</span></a></li><li><a href="/bremen/eis.html" target="_self">Dossier: Im Eis <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/werder.html" target="_self">Werder</a></li><li><a href="https://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" target="_blank">Bundesliga-Tabelle <span>&raquo;</span></a></li><li><a href="/werder/werder-bundesliga.html" target="_self">Profis <span>&raquo;</span></a></li><li><a href="/werder/werder-vermischtes.html" target="_self">Mehr Werder <span>&raquo;</span></a></li><li><a href="/werder/werder-fotos.html" target="_self">Werder Fotos <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/sport.html" target="_self">Sport</a></li><li class=" active"><a href="/sport/bremen-sport.html" target="_self">Bremer Sport <span>&raquo;</span></a></li><li><a href="/region/lokalsport.html" target="_self">Sport in der Region <span>&raquo;</span></a></li><li><a href="https://tabellen.weser-kurier.de/" target="_self">Tabellen <span>&raquo;</span></a></li><li><a href="/sport/fussball.html" target="_self">Fußball <span>&raquo;</span></a></li><li><a href="/sport/sport-vermischtes.html" target="_self">Mehr Sport <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/deutschland-welt.html" target="_self">Deutschland &amp; Welt</a></li><li><a href="/deutschland-welt/deutschland-welt-politik.html" target="_self">Politik <span>&raquo;</span></a></li><li><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" target="_self">Wirtschaft <span>&raquo;</span></a></li><li><a href="/deutschland-welt/deutschland-welt-kultur.html" target="_self">Kultur <span>&raquo;</span></a></li><li><a href="/deutschland-welt/deutschland-welt-vermischtes.html" target="_self">Vermischtes <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/themenwelt.html" target="_self">Themen</a></li><li><a href="/themenwelt/auto-mobilitaet.html" target="_self">Auto &amp; Mobilität <span>&raquo;</span></a></li><li><a href="/themenwelt/reisen-und-tourismus.html" target="_self">Reisen &amp; Tourismus <span>&raquo;</span></a></li><li><a href="/themenwelt/lifestyle-genuss.html" target="_self">Lifestyle &amp; Genuss <span>&raquo;</span></a></li><li><a href="/themenwelt/gesundheit-sport.html" target="_self">Gesundheit &amp; Sport <span>&raquo;</span></a></li><li><a href="/themenwelt/technik-und-multimedia.html" target="_self">Technik &amp; Multimedia <span>&raquo;</span></a></li><li><a href="/themenwelt/freizeit-kultur.html" target="_self">Freizeit &amp; Kultur <span>&raquo;</span></a></li><li><a href="/reportagen.html" target="_self">Reportagen <span>&raquo;</span></a></li><li><a href="/themenwelt.html" target="_self">mehr <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/verlag.html" target="_self">Verlag</a></li><li><a href="http://abo.weser-kurier.de" target="_blank">Abonnement <span>&raquo;</span></a></li><li><a href="https://abo.weser-kurier.de/customer/account/login" target="_self">Aboservice <span>&raquo;</span></a></li><li><a href="http://verlag.weser-kurier.de/verlag/abocard.php" target="_self">AboCard <span>&raquo;</span></a></li><li><a href="http://www.weser-kurier.de/epaper-top-link" target="_self">E-Paper <span>&raquo;</span></a></li><li><a href="/verlag/plus.html" target="_self">WESER-KURIER Plus <span>&raquo;</span></a></li><li><a href="/verlag/anzeigenmarkt.html" target="_self">Anzeigenmarkt <span>&raquo;</span></a></li><li><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" target="_self">Geschäftskunden <span>&raquo;</span></a></li><li><a href="http://shop.weser-kurier.de/" target="_blank">Shop <span>&raquo;</span></a></li><li><a href="http://tickets.weser-kurier.de/" target="_blank">Tickets <span>&raquo;</span></a></li><li><a href="http://termine.weser-kurier.de/" target="_blank">Termine <span>&raquo;</span></a></li><li><a href="https://hotelgutschein.weser-kurier.de/" target="_blank">Hotelgutscheine <span>&raquo;</span></a></li><li><a href="http://leserreisen.weser-kurier.de/" target="_blank">Leserreisen <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/spiel-und-spass.html" target="_self">Spiele</a></li><li><a href="/spiel-und-spass/playground.html" target="_self">Spiele <span>&raquo;</span></a></li><li><a href="/spiel-und-spass/sudoku.html" target="_self">Sudoku <span>&raquo;</span></a></li><li><a href="/spiel-und-spass/quizze.html" target="_self">Quiz <span>&raquo;</span></a></li><li><a href="https://kino.weser-kurier.de/" target="_self">Kino <span>&raquo;</span></a></li></ul><div class="clear"></div></div>
 <div id="footer"><a href="http://abo.weser-kurier.de/" target="_blank">Abo</a> <a href="/verlag/mediadaten.html" target="_self">Mediadaten</a> <a href="/verlag/anzeigenmarkt.html" target="_self">Anzeigen</a> <a href="http://verlag.weser-kurier.de/verlag/kontakt.php" target="_self">Kontakt</a> <a href="http://verlag.weser-kurier.de/verlag/karriere-bei-uns.php" target="_blank">Karriere</a> <a href="http://verlag.weser-kurier.de/verlag/datenschutz.php" target="_self">Datenschutz</a> <a href="/widerruf.html" target="_self">Widerruf</a> <a href="http://verlag.weser-kurier.de/verlag/agb.php" target="_self">AGB</a> <a href="/impressum.html" target="_self">Impressum</a> <div class="clear"></div><div class="copyright">&copy; WESER-KURIER digital</div></div></div></div></div></div> <!--SERVERSTATUS-->
 <script>	if( jQuery().unveil ) {
		jQuery('.image_unveil').unveil();
	}
</script><script>	window.cookieconsent_options = {
		"message":"Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung dieser Website stimmen Sie unserer Verwendung von Cookies zu.",
		"dismiss":"OK",
		"learnMore":"Weitere Informationen »",
		"link": "http://verlag.weser-kurier.de/verlag/datenschutz.php",
		"theme":"light-bottom"
	};
</script><script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js></script><script>	/*  */
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	if ( typeof _sf_async_config.uid == "undefined" ) {
		_sf_async_config.uid = 62102;
	}
	if ( typeof _sf_async_config.domain == "undefined" ) {
		_sf_async_config.domain = 'weser-kurier.de';
	}
	if ( typeof _sf_async_config.useCanonical == "undefined" ) {
		_sf_async_config.useCanonical = true;
	}

	//WKD-842
	if ( 1 )
	{
		_sf_async_config.type = 'article';
	}
	else if ( 0 )
	{
		_sf_async_config.type = 'gallery';
	}

	_sf_async_config.sections = 'bremen-sport';
	if ( typeof nfyUserType != "undefined" && (nfyUserType == 'Eingeloggt' || nfyUserType == 'EingeloggtAbo') )
	{
		var cbState = (nfyUserType == 'Eingeloggt' ? 'lgdin' : 'paid');
		var _cbq = window._cbq = (window._cbq || []);
		_cbq.push(['_acct', cbState]);
	}
	/** CONFIGURATION END **/
	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
	/**/
</script><script type="text/javascript">
					(function(c){var x,g,s='script',w=window,n=c.name||'PLISTA';try{x=w.frameElement;w=x?w.top:w;}catch(e){}if(!w[n]){w[n]=c;w[n].oncomplete=function(){!this.fly&&this.passback&&this.passback.call(window,this.fly);};w[n].oninit=function(){var t=w.PLISTA;if(t){t.disabled=t.disabled||[];t.disabled.push('slide','flyad');}};g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);w[n].oninit();}
					}({
					    "publickey": "464d45a0894ee11267826845",
					    "name": "PLISTA_FLYAD",
					    "origin": "de",
					    "dataMode": "data-display",
					    "noCache": true,
					    "fc": true,
					    "widgets": [
					        "flyad"
					    ]
					}));
					</script> <script>	/*  */
	if ( $( window ).width() <= 420 &&  $('body > .nfy_ad_marker iframe').length === 0 )
	{
		$('body > .nfy_ad_marker, #container_border > #div-gpt-ad-ist').hide();
	}
	/**/
</script><script src="/pu_wkd2014/scripts/87_shariff.complete.js" async=true></script><script>	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script></body></html>