<!DOCTYPE html><html lang=de><head><title>Fotos von der Festival-Eröffnung am Osterdeich - WESER-KURIER - Nachrichten aus Bremen und Niedersachsen</title><meta http-equiv=content-type content="text/html; charset=utf-8"><meta content="IE=Edge" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="description" content="Was für ein Wetter zur Breminale! Bereits am ersten Tag war beim Festival am Deich kaum ein Durchkommen. Tausende Bremer genossen bei bester Stimmung ..."><meta name="robots" content="index,follow"><meta name="language" content="de" />
<meta name="copyright" content="WESER-KURIER" />
<meta name="og:site_name" content="WESER-KURIER" />
<meta name="msvalidate.01" content="E03D2951D5A82D03D070C417B6F2302A" /><meta content="IE=edge" http-equiv=x-ua-compatible><link rel=dns-prefetch href="//ajax.googleapis.com"><link rel=dns-prefetch href="//script.ioam.de"><link rel=dns-prefetch href="//cdn.contentspread.net"><link rel=dns-prefetch href="//www.video.oms.eu"><link rel=dns-prefetch href="//www.googletagservices.com"><link rel=dns-prefetch href="//ssl.google-analytics.com"><link href="/pu_wkd2014/images/favicon.ico" rel="shortcut icon" type=image/x-icon><link href=/touchIcon.png rel=apple-touch-icon><link href="/pu_wkd2014/manifest.json" rel=manifest><meta content="width=device-width, initial-scale=1, user-scalable=yes, maximum-scale=3.0, minimum-scale=1.0" name=viewport><script>nfyDomain = '//www.weser-kurier.de';</script><script src=//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js></script><script src="/pu_wkd2014/ajax/login.php?pageid=1001&amp;next=%2Fstartseite_galerie%2C-fotos-von-der-festivaleroeffnung-am-osterdeich-_mediagalid%2C39243.html"></script><script src="/pu_wkd2014/scripts/bineos.min.js"></script><meta content="summary_large_image" name=twitter:card><meta name=twitter:site content="@weserkurier"><meta name=twitter:url content="https://www.weser-kurier.de/bremen/breminale-2018/breminale2018-fotos_galerie,-fotos-von-der-festivaleroeffnung-am-osterdeich-_mediagalid,39243.html"><meta name=twitter:title content="Fotos von der Festival-Eröffnung am Osterdeich"><meta name=twitter:description content="Was für ein Wetter zur Breminale! Bereits am ersten Tag war beim Festival am Deich kaum ein Durchkommen. Tausende Bremer genossen bei bester Stimmung die Eröffnung samt abwechslungsreichem Line-up, kulturellem Rahmenprogramm und kulinarischer Köstlichkeiten."><meta name=twitter:image content="https://www.weser-kurier.de/cms_media/module_img/5475/2737886_1_gallerydetailpremium_5b59ab55ce4d1.jpg"><meta content=1116641325074956 property=fb:pages><meta content=48412147711 property=fb:pages><meta content=1764723563844574 property=fb:pages><meta content=905019186307285 property=fb:pages><meta content=180968075723935 property=fb:pages><meta content=1848763595403792 property=fb:pages><meta content=1599314536957494 property=fb:pages><meta property=og:type content="website"><meta property=og:title content="Fotos von der Festival-Eröffnung am Osterdeich"><meta property=og:description content="Was für ein Wetter zur Breminale! Bereits am ersten Tag war beim Festival am Deich kaum ein Durchkommen. Tausende Bremer genossen bei bester Stimmung die Eröffnung samt abwechslungsreichem Line-up, kulturellem Rahmenprogramm und kulinarischer Köstlichkeiten."><link rel=canonical href="https://www.weser-kurier.de/bremen/breminale-2018/breminale2018-fotos_galerie,-fotos-von-der-festivaleroeffnung-am-osterdeich-_mediagalid,39243.html"><meta property=og:url content="https://www.weser-kurier.de/bremen/breminale-2018/breminale2018-fotos_galerie,-fotos-von-der-festivaleroeffnung-am-osterdeich-_mediagalid,39243.html"><meta itemprop=image property=og:image content="https://www.weser-kurier.de/cms_media/module_img/5475/2737886_1_gallerydetailpremium_5b59ab55ce4d1.jpg"><meta itemprop=image property="og:image:secure_url" content="https://www.weser-kurier.de/cms_media/module_img/5475/2737886_1_gallerydetailpremium_5b59ab55ce4d1.jpg"><link rel="alternate" type="application/rss+xml" href="https://www.weser-kurier.de/pagefeed/1001.xml" title="Feed: Startseite" /><script src=//component-vvs.glomex.com/glomex-embed/1/glomex-embed.js async=async></script><link href=//cdn.contentspread.net/digloy/bineos/weser-kurier/style.css rel=stylesheet><link rel=stylesheet href="/cms_media/minify/4/styles/style_240.css"><script src="/cms_media/minify/4/javascript/javascript_154.js"></script>
<!-- Extern HeadData --><!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]--><script src=https://script.ioam.de/iam.js></script><script>		/*  */
		var w = window.innerWidth || document.documentElement.clientWidth;
		var oms_mobile = false;
		if( w <= 555 ) {
			var oms_mobile = true;
		}
		/**/
	</script><script>var nfyOmsGptSlots = [];</script>
<script type="text/javascript">		/* <![CDATA[ */
		var btcode=264;
		/* ]]> */
	</script><script type="text/javascript">		var nfy_width = window.innerWidth || document.documentElement.clientWidth;
	</script><script type="text/javascript">		/*<![CDATA[*/
		if( nfy_width > 555 ) {
			var oms_site = 'oms.weser-kurier.de';
			var oms_zone = 'homepage';
			var adlWallPaperLeft=982;

				if ( jQuery("#container_border").length )
				{
					adlWallPaperLeft = jQuery("#container_border").offset().left + jQuery("#container_border").outerWidth(false);
				}
				
			var adlWallPaperTop=0;
			omsv_centered=true;
		}

		var nfy_oms_zone = 'homepage';

		/* ]]> */
	</script><script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" type="text/javascript" charset="UTF-8"></script><script type="text/javascript">		/* <![CDATA[ */
		if( nfy_width > 555 ) {
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		}
		/* ]]> */
	</script><script type="text/javascript">		/* <![CDATA[ */
		if( nfy_width > 555 ) {
			var gptAdSlots = [];
			googletag.cmd.push(function () {
				gptAdSlots["oms_gpt_superbanner"] = NFYAdvertisement.getAvailableOmsGptSlot([728, 90],"oms_gpt_superbanner");
gptAdSlots["oms_gpt_skyscraper"] = NFYAdvertisement.getAvailableOmsGptSlot([[120, 600],[160, 600],[200, 600]],"oms_gpt_skyscraper");
gptAdSlots["oms_gpt_billboard"] = NFYAdvertisement.getAvailableOmsGptSlot([800, 250],"oms_gpt_billboard");
gptAdSlots["oms_gpt_rectangle"] = NFYAdvertisement.getAvailableOmsGptSlot([[300, 250],[300, 600]],"oms_gpt_rectangle");
gptAdSlots["oms_custom_half_rectangle"] = NFYAdvertisement.getAvailableOmsGptSlot([300, 150],"oms_custom_half_rectangle");
gptAdSlots["oms_custom_fullbanner"] = NFYAdvertisement.getAvailableOmsGptSlot([468, 60],"oms_custom_fullbanner");
gptAdSlots["oms_custom_billboard"] = NFYAdvertisement.getAvailableOmsGptSlot([940, 90],"oms_custom_billboard");
googletag.defineOutOfPageSlot("/5766/"+oms_site+"/"+oms_zone, "oms_gpt_outofpage").addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				googletag.pubads().setTargeting('bundesland', ["HB","HH","SH","NI"]);

				if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
					for (var i in OMSVad.WLRCMDGPT) {
						googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
					}
					OMSVad.isSetGTarget = true;
				}
			});
		}
		/* ]]> */
	</script><script type="text/javascript">		var nfy_mobile_gpt_width = window.innerWidth || document.documentElement.clientWidth;
	</script><script type="text/javascript">		/*<![CDATA[*/
		if( nfy_mobile_gpt_width <= 555 ) {
			var oms_site = "mew.oms.weser-kurier.de";
			var WLRCMD = "";
			var oms_network = "oms";
		}
		/*]]>*/
	</script><script type="text/javascript">		/*<![CDATA[*/
		if( nfy_mobile_gpt_width <= 555 ) {

			(function () {
				var useSSL = 'https:' == document.location.protocol;
				var src = (useSSL ? 'https:' : 'http:') +
						'//www.googletagservices.com/tag/js/gpt.js';
				document.write('<scr' + 'ipt src="' + src + '"><\/scr' + 'ipt>');
			})();
		}
		/*]]>*/
	</script><script type="text/javascript">		/*<![CDATA[*/
		if( nfy_mobile_gpt_width <= 555 ) {
			if ( window.innerWidth < 480 ) {
				googletag.cmd.push(function () {
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/homepage/pos1', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-0').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/homepage/pos2', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-1').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/homepage/pos3', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-2').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/homepage/pos4', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-3').addService(googletag.pubads());
					// googletag.defineSlot('/8635/mew.oms.weser-kurier.de/homepage/ist', [1, 1], 'div-gpt-ad-1363251388018-4').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/homepage/ist', [1, 1], 'div-gpt-ad-ist').addService(googletag.pubads());

					googletag.pubads().enableSingleRequest();
					googletag.enableServices();

					googletag.pubads().setTargeting('bundesland', ["HB","HH","SH","NI"]);
					if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
						for (var i in OMSVad.WLRCMDGPT) {
							googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
						}
						OMSVad.isSetGTarget = true;
					}
				});
			}
			else {
				googletag.cmd.push(function () {
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/homepage/pos1', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-0').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/homepage/pos2', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-1').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/homepage/pos3', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-2').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/homepage/pos4', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-3').addService(googletag.pubads());
					// googletag.defineSlot('/8635/mew.oms.weser-kurier.de/homepage/ist', [1, 1], 'div-gpt-ad-1363251388018-4').addService(googletag.pubads());
					googletag.defineSlot('/8635/mew.oms.weser-kurier.de/homepage/ist', [1, 1], 'div-gpt-ad-ist').addService(googletag.pubads());

					googletag.pubads().enableSingleRequest();
					googletag.enableServices();

					googletag.pubads().setTargeting('bundesland', ["HB","HH","SH","NI"]);
					if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
						for (var i in OMSVad.WLRCMDGPT) {
							googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
						}
						OMSVad.isSetGTarget = true;
					}
				});
			}
		}
		/*]]>*/
	</script><script>

		// Set to the same value as the web property used on the site
		var gaProperty = 'UA-39621806-1';

		// Disable tracking if the opt-out cookie exists.
		var disableStr = 'ga-disable-' + gaProperty;
		if (document.cookie.indexOf(disableStr + '=true') > -1) {
			window[disableStr] = true;
		}

		// Opt-out function
		function gaOptout() {
			document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; domain=.weser-kurier.de; path=/';
			window[disableStr] = true;
		}

		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-39621806-1']);
		_gaq.push(['_gat._anonymizeIp']);
		_gaq.push(['_setDomainName', 'weser-kurier.de']);

		var nfyUserType = 'NichtEingeloggt';
		if ( typeof nfyCommunityUser != "undefined" )
		{
			if ( nfyCommunityUser.isLogged() )
			{
				nfyUserType = 'Eingeloggt';
				if ( nfyCommunityUser.hasPayment() )
				{
					nfyUserType = 'EingeloggtAbo';
				}
			}
		}

		_gaq.push(['_setCustomVar', 1, 'Nutzertyp', nfyUserType, 2]);
		_gaq.push(['_trackPageview']);


		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();

	</script><script>var _sf_startpt=(new Date()).getTime()</script></head><body itemscope=itemscope itemtype=http://schema.org/WebPage><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5SVJS6" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><script>		dataLayer = [];
		if ( typeof nfyUserType != "undefined" ) {
			dataLayer = [{
				'customerType': nfyUserType
			}];
		}
	</script><script>		/**/
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-5SVJS6');

		setTimeout(function(){
			if ( typeof nfyUserType != "undefined" && typeof ga != "undefined" )
			{
				ga('set', 'dimension6', nfyUserType);
			}
		}, 2000);
		/**/
	</script><div class="nfy_ad_marker nfy-ad-marker3"><div id="div-gpt-ad-1363251388018-0"><script type="text/javascript">			/* <![CDATA[ */
			if(jQuery(window).width() <= 555)
			{
				googletag.cmd.push(function (){googletag.display('div-gpt-ad-1363251388018-0')});
			}
			/* ]]> */
		</script></div></div><div id=reg-container></div>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">/* <![CDATA[ */
var iam_data = {
"mg":"yes", // Migrationsmodus AKTIVIERT
"st":"weserkur", // site/domain
"cp":"PP_homepage", // code
"oc":"PP_homepage", // code 1.5
"sv":"ke"
};
if ( jQuery(window).width() < 1000 )
{
	// iam_data.sv = "ke";
	iam_data.sv = "mo"; // WKD-448
	iam_data.st = "mobweser";
	iam_data.mg = "no";
}
iom.c(iam_data);
/* ]]> */
</script>
<!--/SZM -->
 <div id="nfy_container_outer"><div id="container_border"><script>	if ( jQuery("#container_border").length )
	{
		adlWallPaperLeft = jQuery("#container_border").offset().left + jQuery("#container_border").outerWidth(false);
	}
</script><script type="text/javascript">		/* <![CDATA[ */
		if( nfy_width > 555 ) {
			googletag.cmd.push(function () {
				googletag.display('oms_gpt_outofpage')
			});
		}
		/* ]]> */
	</script><div id="div-gpt-ad-ist"><script type="text/javascript">		/* <![CDATA[ */
		if( nfy_width <= 555 ) {
			googletag.cmd.push(function() {
				googletag.display('div-gpt-ad-ist')
			});
		}
		/* ]]> */
	</script></div><div id="container_banner"><div id="inhalte_superbanner"><script type="text/javascript">				//hTf8mDc("Super");
			</script><div class="nfy_ad_marker nfy-ad-marker1"><div id="oms_gpt_superbanner"><script type="text/javascript">			/* <![CDATA[ */
			if(jQuery(window).width() > 1025)
			{
				googletag.cmd.push(function(){googletag.display('oms_gpt_superbanner')});
			}
			/* ]]> */
		</script></div></div><span class="hTf8mDc_end"></span></div></div><div class="container_skyscraper"><script type="text/javascript">			//hTf8mDc("Sky");
		</script><div class="nfy_ad_marker nfy-ad-marker1"><div id="oms_gpt_skyscraper"><script type="text/javascript">			/* <![CDATA[ */
			if(jQuery(window).width() > 1025)
			{
				googletag.cmd.push(function(){googletag.display('oms_gpt_skyscraper')});
			}
			/* ]]> */
		</script></div></div><span class="hTf8mDc_end"></span></div><div id="nfy_container_inner"><div class="header_content"><div id="nfy_head"><div id="nfy_topline"></div><div id="nfy_headline"><div class=nfy-searchbox><form name=searchslot method=post action="/index.php?pageid=1021"><input class=text type=text name=cosearch id=wk-top-searchbox placeholder="Suchbegriff eingeben"><a href=#null onclick="jQuery(this).parent('form').submit();"></a><div class=clear></div></form><div class=clear></div></div><div id=nfy-localedition-container><a href=#null id=nfy-localedition-choose>Zeitung<span class=nfy-hide-mobile> | Lokalteil w&auml;hlen</span></a><div id=nfy-localedition-placeholder></div></div><div id=nfy-localedition-layer></div><div class=functionline><div class="service service-left"><ul id="nfy_generic"><li><a href="http://abo.weser-kurier.de/" target="_blank">Abo</a></li><li><a href=http://www.weser-kurier.de/verlag/anzeigenmarkt.html>Anzeigen</a></li><li class=last><a href=http://www.weser-kurier.de/epaper-top-link target="_blank">E-Paper</a></li></ul></div><div class="service service-right"><div id="nfy_login_src"><script>if ( typeof nfyLoginScriptContent != "undefined" ) {document.write(nfyLoginScriptContent);}</script></div></div></div><a id=responsiveLogo itemprop=url itemscope=itemscope itemtype=http://schema.org/Organization href="/"><img itemprop="logo" src="/cms_media/module_img/3737/1868580_1_org_wkd_logo.png"/></a> <ul id="navigation_default"><li id="1012" class="start active"><a href="/" target="_self">Start</a><ul class="navigation_default_sub"><li class="0"><a href="http://abo.weser-kurier.de/" class="start abo" target="_blank">Abo</a></li><li class="1"><a href="https://weser-kurier.de/epaper-top-link" class="start e-paper" target="_blank">E-Paper</a></li><li class="2"><a href="https://abo.weser-kurier.de/customer/account/login" class="start aboservice" target="_blank">Aboservice</a></li><li class="3"><a href="http://www.nordbuzz.de/" class="start nordbuzz" target="_blank">nordbuzz</a></li><li class="4"><a href="http://verlag.weser-kurier.de/plus/archiv/" class="start archiv" target="_self">Archiv</a></li><li class="5"><a href="http://pottunpann.weser-kurier.de" class="start pottunpann" target="_blank">Pott un Pann</a></li><li class="6"><a href="/verlag/anzeigenmarkt.html" class="start anzeigenmarkt2" target="_self">Märkte</a></li><li class="7"><a href="https://jobs.weser-kurier.de" class="start jobs" target="_blank">Jobs</a></li><li class="8"><a href="https://immobilien.weser-kurier.de/" class="start immobilienmarkt" target="_blank">Immobilien</a></li><li class="9"><a href="http://trauer.weser-kurier.de/" class="start traueranzeigen" target="_blank">Trauer</a></li><li class="10"><a href="http://leserreisen.weser-kurier.de" class="start leserreisen2" target="_blank">Leserreisen</a></li><li class="11"><a href="http://shop.weser-kurier.de/" class="start shop" target="_blank">Shop</a></li><li class="12"><a href="http://tickets.weser-kurier.de/" class="start tickets" target="_blank">Tickets</a></li><li class="13"><a href="http://termine.weser-kurier.de" class="start termine" target="_blank">Termine</a></li><li class="14"><a href="https://www.weser-kurier.de/kinderzeitung.html" class="start kinderzeitung-extern" target="_self"><b>K</b><b>i</b><b>n</b><b>d</b><b>e</b><b>r</b><b>z</b><b>e</b><b>i</b><b>t</b><b>u</b><b>n</b><b>g</b></a></li></ul></li><li id="1002" class="bremen"><a href="/bremen.html" target="_self">Bremen</a><ul class="navigation_default_sub"><li class="0"><a href="/bremen/bremen-stadt.html" class="bremen bremen-stadt" target="_self">Stadt</a></li><li class="1"><a href="/bremen/breminale-2018.html" class="bremen breminale-2018" target="_self">Breminale</a><ul><li><a href="/bremen/breminale-2018/breminale2018-fotos.html" class="thirdLevel bremen" target="_self">Breminale 2018 Fotos</a> </li></ul></li><li class="2"><a href="/bremen/bremen-wirtschaft.html" class="bremen bremen-wirtschaft" target="_self">Wirtschaft</a></li><li class="3"><a href="/bremen/bremen-kultur.html" class="bremen bremen-kultur" target="_self">Kultur</a><ul><li><a href="/bremen/bremen-kultur/bremerfilmszene.html" class="thirdLevel bremen" target="_self">Bremer Filmszene</a> </li></ul></li><li class="4"><a href="/region/die-norddeutsche.html" class="bremen bremen-nord" target="_self">Bremen-Nord</a></li><li class="5"><a href="/bremen/stadtteile.html" class="bremen stadtteile" target="_self">Stadtteile</a></li><li class="6"><a href="/bremen/bremen-fotos.html" class="bremen bremen-fotos" target="_self">Fotos Bremen</a></li><li class="7"><a href="/bremen/weser-strand.html" class="bremen weser-strand" target="_self">WESER-Strand</a></li><li class="8"><a href="/bremen/zisch.html" class="bremen zisch" target="_self">ZiSch</a></li><li class="9"><a href="/fahrrad.html" class="bremen fahrrad-link" target="_self">Fahrrad</a></li><li class="10"><a href="/themenwelt/sonderveroeffentlichung.html" class="bremen geschaeftswelt" target="_self">Geschäftswelt</a></li><li class="11"><a href="http://verlag.weser-kurier.de/mittagstisch/index.php" class="bremen mittagstisch" target="_self">Mittagstisch</a><ul><li><a href="/bremen/mittagstisch/anzeigemittagstisch.html" class="thirdLevel bremen" target="_self">Anzeige</a> </li></ul></li></ul></li><li id="1004" class="region"><a href="/region.html" target="_self">Region</a><ul class="navigation_default_sub"><li class="0"><a href="/region/achimer-kurier.html" class="region achimer-kurier" target="_self" data-nfyc-region-id="1">Achimer Kurier</a></li><li class="1"><a href="/region/delmenhorster-kurier.html" class="region delmenhorster-kurier" target="_self" data-nfyc-region-id="2">Delmenhorster Kurier</a></li><li class="2"><a href="/region/die-norddeutsche.html" class="region die-norddeutsche" target="_self" data-nfyc-region-id="3">Die Norddeutsche</a></li><li class="3"><a href="/region/osterholzer-kreisblatt.html" class="region osterholzer-kreisblatt" target="_self" data-nfyc-region-id="4">Osterholzer Kreisblatt</a></li><li class="4"><a href="/region/regionale-rundschau.html" class="region regionale-rundschau" target="_self" data-nfyc-region-id="5">Regionale Rundschau</a><ul><li><a href="http://verlag.weser-kurier.de/mittagstisch/diepholz.php" class="thirdLevel region" target="_self">Mittagstisch Diepholz</a> </li></ul></li><li class="5"><a href="/region/syker-kurier.html" class="region syker-kurier" target="_self" data-nfyc-region-id="6">Syker Kurier</a></li><li class="6"><a href="/region/verdener-nachrichten.html" class="region verdener-nachrichten" target="_self" data-nfyc-region-id="7">Verdener Nachrichten</a></li><li class="7"><a href="/region/wuemme-zeitung.html" class="region wuemme-zeitung" target="_self" data-nfyc-region-id="8">Wümme-Zeitung</a></li><li class="8"><a href="/region/worpswede.html" class="region worpswede" target="_self">Worpswede</a></li><li class="9"><a href="/region/deichbrand.html" class="region deichbrand" target="_self">Deichbrand-Festival</a><ul><li><a href="/region/deichbrand/deichbrand-fotos.html" class="thirdLevel region" target="_self">Fotos vom Deichbrand</a> </li></ul></li><li class="10"><a href="/region/tarmstedter-ausstellung-2018.html" class="region tarmstedter-ausstellung-2018" target="_self">Tarmstedter Austellung 2018</a></li></ul></li><li id="1005" class="werder"><a href="/werder.html" target="_self">Werder</a><ul class="navigation_default_sub"><li class="0"><a href="https://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" class="werder werder-tabelle" target="_blank">Bundesliga-Tabelle</a></li><li class="1"><a href="/werder/werder-bundesliga.html" class="werder werder-bundesliga" target="_self">Profis</a></li><li class="2"><a href="/werder/werder-vermischtes.html" class="werder werder-vermischtes" target="_self">Mehr Werder</a></li><li class="3"><a href="/werder/werder-fotos.html" class="werder werder-fotos" target="_self">Werder Fotos</a></li><li class="4"><a href="http://tippspiel.weser-kurier.de" class="werder tippspiel" target="_blank">Tippspiel</a></li><li class="5"><a href="/werder/werder-liveticker.html" class="werder werder-liveticker" target="_self">Live-Ticker</a></li></ul></li><li id="1006" class="sport"><a href="/sport.html" target="_self">Sport</a><ul class="navigation_default_sub"><li class="0"><a href="/sport/bremen-sport.html" class="sport bremen-sport" target="_self">Bremer Sport</a><ul><li><a href="/sport/bremen-sport/sixdays2016.html" class="thirdLevel sport" target="_self">Sixdays Bremen 2016</a> </li><li><a href="/sport/bremen-sport/sixdays2017.html" class="thirdLevel sport" target="_self">Sixdays2017</a> </li><li><a href="/sport/bremen-sport/swb-marathon2014.html" class="thirdLevel sport" target="_self">SWB-Marathon</a> </li><li><a href="/sport/bremen-sport/swb-marathon-2016.html" class="thirdLevel sport" target="_self">SWB-Marathon 2016</a> </li><li><a href="/sport/bremen-sport/bremen-sport-fotos.html" class="thirdLevel sport" target="_self">Bremen Sport Fotos</a> </li><li><a href="/sport/bremen-sport/hallenturnier.html" class="thirdLevel sport" target="_self">Amateur-Hallenturnier</a> </li></ul></li><li class="1"><a href="/region/lokalsport.html" class="sport sport-in-der-region" target="_self">Sport in der Region</a></li><li class="2"><a href="https://tabellen.weser-kurier.de/" class="sport sporttabellen" target="_self">Tabellen</a></li><li class="3"><a href="/sport/fussball.html" class="sport fussball" target="_self">Fußball</a></li><li class="4"><a href="http://sportbuzzer.weser-kurier.de/" class="sport sportbuzzer" target="_blank">Sportbuzzer</a></li><li class="5"><a href="/sport/formel-1.html" class="sport formel-1" target="_self">Formel 1</a></li><li class="6"><a href="/sport/handball.html" class="sport handball" target="_self">Handball</a></li><li class="7"><a href="/sport/eishockey.html" class="sport eishockey" target="_self">Eishockey</a></li><li class="8"><a href="/sport/basketball.html" class="sport basketball" target="_self">Basketball</a></li><li class="9"><a href="/sport/sport-vermischtes.html" class="sport sport-vermischtes" target="_self">Mehr Sport</a></li></ul></li><li id="1971" class="deutschland-welt"><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a><ul class="navigation_default_sub"><li class="0"><a href="/deutschland-welt/deutschland-welt-politik.html" class="deutschland-welt deutschland-welt-politik" target="_self">Politik</a></li><li class="1"><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" class="deutschland-welt deutschland-welt-wirtschaft" target="_self">Wirtschaft</a></li><li class="2"><a href="/deutschland-welt/deutschland-welt-kultur.html" class="deutschland-welt deutschland-welt-kultur" target="_self">Kultur</a></li><li class="3"><a href="/deutschland-welt/deutschland-welt-vermischtes.html" class="deutschland-welt deutschland-welt-vermischtes" target="_self">Vermischtes</a></li></ul></li><li id="1949" class="themenwelt"><a href="/themenwelt.html" target="_self">Themenwelt</a><ul class="navigation_default_sub"><li class="0"><a href="/themenwelt/auto-mobilitaet.html" class="themenwelt auto-mobilitaet" target="_self">Auto & Mobilität</a></li><li class="1"><a href="/themenwelt/reisen-und-tourismus.html" class="themenwelt reisen-und-tourismus" target="_self">Reisen & Tourismus</a><ul><li><a href="/themenwelt/reisen-und-tourismus/reisen-und-tourismus-fotos.html" class="thirdLevel themenwelt" target="_self">Reisen &amp; Tourismus Fotos</a> </li></ul></li><li class="2"><a href="/themenwelt/lifestyle-genuss.html" class="themenwelt lifestyle-genuss" target="_self">Lifestyle & Genuss</a><ul><li><a href="/themenwelt/lifestyle-genuss/lifestyle-genuss-fotos.html" class="thirdLevel themenwelt" target="_self">Lifestyle &amp; Genuss Fotos</a> </li></ul></li><li class="3"><a href="/themenwelt/gesundheit-sport.html" class="themenwelt gesundheit-sport" target="_self">Gesundheit & Sport</a></li><li class="4"><a href="/themenwelt/technik-und-multimedia.html" class="themenwelt technik-und-multimedia" target="_self">Technik & Multimedia</a><ul><li><a href="/themenwelt/technik-und-multimedia/technik-und-multimedia-fotos.html" class="thirdLevel themenwelt" target="_self">Technik &amp; Multimedia Fotos</a> </li></ul></li><li class="5"><a href="/themenwelt/freizeit-kultur.html" class="themenwelt freizeit-kultur" target="_self">Freizeit & Kultur</a><ul><li><a href="/themenwelt/freizeit-kultur/freizeit-kultur-fotos.html" class="thirdLevel themenwelt" target="_self">Freizeit &amp; Kultur Fotos</a> </li></ul></li><li class="6"><a href="/multimedia-reportagen.html" class="themenwelt multimedia-reportagen2" target="_self">Multimedia-Reportagen</a></li><li class="7"><a href="/themenwelt.html" class="themenwelt mehr-themenwelten" target="_self">mehr</a></li><li class="8"><a href="/themenwelt/sonderveroeffentlichung.html" class="themenwelt sonderveroeffentlichung" target="_self">Sonderveröffentlichung</a></li></ul></li><li id="2045" class="verlag"><a href="/verlag.html" target="_self">Verlag</a><ul class="navigation_default_sub"><li class="0"><a href="http://abo.weser-kurier.de" class="verlag abonnements" target="_blank">Abonnement</a></li><li class="1"><a href="https://abo.weser-kurier.de/customer/account/login" class="verlag abo-service" target="_self">Aboservice</a></li><li class="2"><a href="http://verlag.weser-kurier.de/verlag/abocard.php" class="verlag abocard" target="_self">AboCard</a></li><li class="3"><a href="http://www.weser-kurier.de/epaper-top-link" class="verlag e-paper-verlag" target="_self">E-Paper</a></li><li class="4"><a href="/verlag/plus.html" class="verlag plus" target="_self">WESER-KURIER Plus</a></li><li class="5"><a href="/verlag/anzeigenmarkt.html" class="verlag anzeigenmarkt" target="_self">Anzeigenmarkt</a></li><li class="6"><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" class="verlag geschaeftskunden" target="_self">Geschäftskunden</a></li><li class="7"><a href="http://shop.weser-kurier.de/" class="verlag handelswaren" target="_blank">Shop</a></li><li class="8"><a href="http://tickets.weser-kurier.de/" class="verlag ticket" target="_blank">Tickets</a></li><li class="9"><a href="http://termine.weser-kurier.de/" class="verlag termin" target="_blank">Termine</a></li><li class="10"><a href="https://hotelgutschein.weser-kurier.de/" class="verlag hotelgutschein" target="_blank">Hotelgutscheine</a></li><li class="11"><a href="http://leserreisen.weser-kurier.de/" class="verlag leserreisen" target="_blank">Leserreisen</a></li></ul></li><li id="2097" class="spiel-und-spass"><a href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a><ul class="navigation_default_sub"><li class="0"><a href="/spiel-und-spass/sommer-2018.html" class="spiel-und-spass sommer-2018" target="_self">Sommeraktion 2018</a></li><li class="1"><a href="/spiel-und-spass/fruehling2018.html" class="spiel-und-spass fruehling2018" target="_self">Frühling 2018</a></li><li class="2"><a href="http://tippspiel.weser-kurier.de" class="spiel-und-spass em-tippspiel" target="_blank">Tippspiel</a></li><li class="3"><a href="/spiel-und-spass/playground.html" class="spiel-und-spass playground" target="_self">Spiele</a></li><li class="4"><a href="/spiel-und-spass/sudoku.html" class="spiel-und-spass sudoku" target="_self">Sudoku</a></li><li class="5"><a href="/spiel-und-spass/quizze.html" class="spiel-und-spass quizze" target="_self">Quiz</a></li><li class="6"><a href="https://kino.weser-kurier.de/" class="spiel-und-spass kino2" target="_self">Kino</a></li></ul></li></ul><div class=mobileNavigation><ul><li id="mobile_1012" class="mobile_start mobile_active"><a href="/" target="_self">Start</a></li><li id="mobile_1002" class="mobile_bremen"><a href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a></li><li id="mobile_1004" class="mobile_region"><a href="/region.html" target="_self">Region</a></li><li id="mobile_1005" class="mobile_werder"><a href="/werder.html" target="_self">Werder</a></li><li id="mobile_1006" class="mobile_sport"><a href="/sport.html" target="_self">Sport</a></li><li id="mobile_1971" class="mobile_deutschland-welt"><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a></li><li id="mobile_1949" class="mobile_themenwelt"><a href="/themenwelt.html" target="_self">Themenwelt</a></li><li id="mobile_2045" class="mobile_verlag"><a href="/verlag.html" target="_self">Verlag</a></li><li id="mobile_2097" class="mobile_spiel-und-spass"><a href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a></li><li class="onClickButton" id="onClickButton"><a href="#"><img src="/pu_wkd2014/images/premium/menue.png"/></a></li></ul><div class="mobileSubnavi"><ul><li class="mobile_search"><div class="nfy-searchbox"><form method="post" action="/index.php?pageid=1021"><input type="text" name="cosearch" id="wk-top-searchbox"/><a href="#null" onclick="$(this).parent('form').submit();"></a><div class="clear"></div></form><div class="clear"></div></div></li><li id="mobile_1012"><a class="subnavi_link mobile_start mobile_active more_content" href="/" target="_self">Start</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://abo.weser-kurier.de/" class="mobile_start abo nfyc-stream-link " target="_blank">Abo</a> </li><li class="subnavi_link more_content"><a href="https://weser-kurier.de/epaper-top-link" class="mobile_start e-paper nfyc-stream-link " target="_blank">E-Paper</a> </li><li class="subnavi_link more_content"><a href="https://abo.weser-kurier.de/customer/account/login" class="mobile_start aboservice nfyc-stream-link " target="_blank">Aboservice</a> </li><li class="subnavi_link more_content"><a href="http://www.nordbuzz.de/" class="mobile_start nordbuzz nfyc-stream-link " target="_blank">nordbuzz</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/plus/archiv/" class="mobile_start archiv nfyc-stream-link " target="_self">Archiv</a> </li><li class="subnavi_link more_content"><a href="http://pottunpann.weser-kurier.de" class="mobile_start pottunpann nfyc-stream-link " target="_blank">Pott un Pann</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt.html" class="mobile_start anzeigenmarkt2 nfyc-stream-link " target="_self">Märkte</a> </li><li class="subnavi_link more_content"><a href="https://jobs.weser-kurier.de" class="mobile_start jobs nfyc-stream-link " target="_blank">Jobs</a> </li><li class="subnavi_link more_content"><a href="https://immobilien.weser-kurier.de/" class="mobile_start immobilienmarkt nfyc-stream-link " target="_blank">Immobilien</a> </li><li class="subnavi_link more_content"><a href="http://trauer.weser-kurier.de/" class="mobile_start traueranzeigen nfyc-stream-link " target="_blank">Trauer</a> </li><li class="subnavi_link more_content"><a href="http://leserreisen.weser-kurier.de" class="mobile_start leserreisen2 nfyc-stream-link " target="_blank">Leserreisen</a> </li><li class="subnavi_link more_content"><a href="http://shop.weser-kurier.de/" class="mobile_start shop nfyc-stream-link " target="_blank">Shop</a> </li><li class="subnavi_link more_content"><a href="http://tickets.weser-kurier.de/" class="mobile_start tickets nfyc-stream-link " target="_blank">Tickets</a> </li><li class="subnavi_link more_content"><a href="http://termine.weser-kurier.de" class="mobile_start termine nfyc-stream-link " target="_blank">Termine</a> </li><li class="subnavi_link more_content"><a href="https://www.weser-kurier.de/kinderzeitung.html" class="mobile_start kinderzeitung-extern nfyc-stream-link " target="_self">Kinderzeitung</a> </li></ul></li><li id="mobile_1002"><a class="subnavi_link mobile_bremen more_content" href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/bremen/bremen-stadt.html" class="mobile_bremen bremen-stadt nfyc-stream-link " target="_self">Stadt</a> </li><li class="subnavi_link more_content"><a href="/bremen/breminale-2018.html" class="mobile_bremen breminale-2018 nfyc-stream-link " target="_self">Breminale</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-wirtschaft.html" class="mobile_bremen bremen-wirtschaft nfyc-stream-link " target="_self">Wirtschaft</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-kultur.html" class="mobile_bremen bremen-kultur nfyc-stream-link " target="_self">Kultur</a> </li><li class="subnavi_link more_content"><a href="/region/die-norddeutsche.html" class="mobile_bremen bremen-nord nfyc-stream-link " target="_self">Bremen-Nord</a> </li><li class="subnavi_link more_content"><a href="/bremen/stadtteile.html" class="mobile_bremen stadtteile nfyc-stream-link " target="_self">Stadtteile</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-fotos.html" class="mobile_bremen bremen-fotos nfyc-stream-link " target="_self">Fotos Bremen</a> </li><li class="subnavi_link more_content"><a href="/bremen/weser-strand.html" class="mobile_bremen weser-strand nfyc-stream-link " target="_self">WESER-Strand</a> </li><li class="subnavi_link more_content"><a href="/bremen/zisch.html" class="mobile_bremen zisch nfyc-stream-link " target="_self">ZiSch</a> </li><li class="subnavi_link more_content"><a href="/fahrrad.html" class="mobile_bremen fahrrad-link nfyc-stream-link " target="_self">Fahrrad</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/sonderveroeffentlichung.html" class="mobile_bremen geschaeftswelt nfyc-stream-link " target="_self">Geschäftswelt</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/mittagstisch/index.php" class="mobile_bremen mittagstisch nfyc-stream-link " target="_self">Mittagstisch</a> </li></ul></li><li id="mobile_1004"><a class="subnavi_link mobile_region more_content" href="/region.html" target="_self">Region</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/region/achimer-kurier.html" class="mobile_region achimer-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="1">Achimer Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/delmenhorster-kurier.html" class="mobile_region delmenhorster-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="2">Delmenhorster Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/die-norddeutsche.html" class="mobile_region die-norddeutsche nfyc-stream-link " target="_self" data-nfyc-region-id="3">Die Norddeutsche</a> </li><li class="subnavi_link more_content"><a href="/region/osterholzer-kreisblatt.html" class="mobile_region osterholzer-kreisblatt nfyc-stream-link " target="_self" data-nfyc-region-id="4">Osterholzer Kreisblatt</a> </li><li class="subnavi_link more_content"><a href="/region/regionale-rundschau.html" class="mobile_region regionale-rundschau nfyc-stream-link " target="_self" data-nfyc-region-id="5">Regionale Rundschau</a> </li><li class="subnavi_link more_content"><a href="/region/syker-kurier.html" class="mobile_region syker-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="6">Syker Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/verdener-nachrichten.html" class="mobile_region verdener-nachrichten nfyc-stream-link " target="_self" data-nfyc-region-id="7">Verdener Nachrichten</a> </li><li class="subnavi_link more_content"><a href="/region/wuemme-zeitung.html" class="mobile_region wuemme-zeitung nfyc-stream-link " target="_self" data-nfyc-region-id="8">Wümme-Zeitung</a> </li><li class="subnavi_link more_content"><a href="/region/worpswede.html" class="mobile_region worpswede nfyc-stream-link " target="_self">Worpswede</a> </li><li class="subnavi_link more_content"><a href="/region/deichbrand.html" class="mobile_region deichbrand nfyc-stream-link " target="_self">Deichbrand-Festival</a> </li><li class="subnavi_link more_content"><a href="/region/tarmstedter-ausstellung-2018.html" class="mobile_region tarmstedter-ausstellung-2018 nfyc-stream-link " target="_self">Tarmstedter Austellung 2018</a> </li></ul></li><li id="mobile_1005"><a class="subnavi_link mobile_werder more_content" href="/werder.html" target="_self">Werder</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="https://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" class="mobile_werder werder-tabelle nfyc-stream-link " target="_blank">Bundesliga-Tabelle</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-bundesliga.html" class="mobile_werder werder-bundesliga nfyc-stream-link " target="_self">Profis</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-vermischtes.html" class="mobile_werder werder-vermischtes nfyc-stream-link " target="_self">Mehr Werder</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-fotos.html" class="mobile_werder werder-fotos nfyc-stream-link " target="_self">Werder Fotos</a> </li><li class="subnavi_link more_content"><a href="http://tippspiel.weser-kurier.de" class="mobile_werder tippspiel nfyc-stream-link " target="_blank">Tippspiel</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-liveticker.html" class="mobile_werder werder-liveticker nfyc-stream-link " target="_self">Live-Ticker</a> </li></ul></li><li id="mobile_1006"><a class="subnavi_link mobile_sport more_content" href="/sport.html" target="_self">Sport</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/sport/bremen-sport.html" class="mobile_sport bremen-sport nfyc-stream-link " target="_self">Bremer Sport</a> </li><li class="subnavi_link more_content"><a href="/region/lokalsport.html" class="mobile_sport sport-in-der-region nfyc-stream-link " target="_self">Sport in der Region</a> </li><li class="subnavi_link more_content"><a href="https://tabellen.weser-kurier.de/" class="mobile_sport sporttabellen nfyc-stream-link " target="_self">Tabellen</a> </li><li class="subnavi_link more_content"><a href="/sport/fussball.html" class="mobile_sport fussball nfyc-stream-link " target="_self">Fußball</a> </li><li class="subnavi_link more_content"><a href="http://sportbuzzer.weser-kurier.de/" class="mobile_sport sportbuzzer nfyc-stream-link " target="_blank">Sportbuzzer</a> </li><li class="subnavi_link more_content"><a href="/sport/formel-1.html" class="mobile_sport formel-1 nfyc-stream-link " target="_self">Formel 1</a> </li><li class="subnavi_link more_content"><a href="/sport/handball.html" class="mobile_sport handball nfyc-stream-link " target="_self">Handball</a> </li><li class="subnavi_link more_content"><a href="/sport/eishockey.html" class="mobile_sport eishockey nfyc-stream-link " target="_self">Eishockey</a> </li><li class="subnavi_link more_content"><a href="/sport/basketball.html" class="mobile_sport basketball nfyc-stream-link " target="_self">Basketball</a> </li><li class="subnavi_link more_content"><a href="/sport/sport-vermischtes.html" class="mobile_sport sport-vermischtes nfyc-stream-link " target="_self">Mehr Sport</a> </li></ul></li><li id="mobile_1971"><a class="subnavi_link mobile_deutschland-welt more_content" href="/deutschland-welt.html" target="_self">Deutschland & Welt</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-politik.html" class="mobile_deutschland-welt deutschland-welt-politik nfyc-stream-link " target="_self">Politik</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" class="mobile_deutschland-welt deutschland-welt-wirtschaft nfyc-stream-link " target="_self">Wirtschaft</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-kultur.html" class="mobile_deutschland-welt deutschland-welt-kultur nfyc-stream-link " target="_self">Kultur</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-vermischtes.html" class="mobile_deutschland-welt deutschland-welt-vermischtes nfyc-stream-link " target="_self">Vermischtes</a> </li></ul></li><li id="mobile_1949"><a class="subnavi_link mobile_themenwelt more_content" href="/themenwelt.html" target="_self">Themenwelt</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/themenwelt/auto-mobilitaet.html" class="mobile_themenwelt auto-mobilitaet nfyc-stream-link " target="_self">Auto &amp; Mobilität</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/reisen-und-tourismus.html" class="mobile_themenwelt reisen-und-tourismus nfyc-stream-link " target="_self">Reisen &amp; Tourismus</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/lifestyle-genuss.html" class="mobile_themenwelt lifestyle-genuss nfyc-stream-link " target="_self">Lifestyle &amp; Genuss</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/gesundheit-sport.html" class="mobile_themenwelt gesundheit-sport nfyc-stream-link " target="_self">Gesundheit &amp; Sport</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/technik-und-multimedia.html" class="mobile_themenwelt technik-und-multimedia nfyc-stream-link " target="_self">Technik &amp; Multimedia</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/freizeit-kultur.html" class="mobile_themenwelt freizeit-kultur nfyc-stream-link " target="_self">Freizeit &amp; Kultur</a> </li><li class="subnavi_link more_content"><a href="/multimedia-reportagen.html" class="mobile_themenwelt multimedia-reportagen2 nfyc-stream-link " target="_self">Multimedia-Reportagen</a> </li><li class="subnavi_link more_content"><a href="/themenwelt.html" class="mobile_themenwelt mehr-themenwelten nfyc-stream-link " target="_self">mehr</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/sonderveroeffentlichung.html" class="mobile_themenwelt sonderveroeffentlichung nfyc-stream-link " target="_self">Sonderveröffentlichung</a> </li></ul></li><li id="mobile_2045"><a class="subnavi_link mobile_verlag more_content" href="/verlag.html" target="_self">Verlag</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://abo.weser-kurier.de" class="mobile_verlag abonnements nfyc-stream-link " target="_blank">Abonnement</a> </li><li class="subnavi_link more_content"><a href="https://abo.weser-kurier.de/customer/account/login" class="mobile_verlag abo-service nfyc-stream-link " target="_self">Aboservice</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/abocard.php" class="mobile_verlag abocard nfyc-stream-link " target="_self">AboCard</a> </li><li class="subnavi_link more_content"><a href="http://www.weser-kurier.de/epaper-top-link" class="mobile_verlag e-paper-verlag nfyc-stream-link " target="_self">E-Paper</a> </li><li class="subnavi_link more_content"><a href="/verlag/plus.html" class="mobile_verlag plus nfyc-stream-link " target="_self">WESER-KURIER Plus</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt.html" class="mobile_verlag anzeigenmarkt nfyc-stream-link " target="_self">Anzeigenmarkt</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" class="mobile_verlag geschaeftskunden nfyc-stream-link " target="_self">Geschäftskunden</a> </li><li class="subnavi_link more_content"><a href="http://shop.weser-kurier.de/" class="mobile_verlag handelswaren nfyc-stream-link " target="_blank">Shop</a> </li><li class="subnavi_link more_content"><a href="http://tickets.weser-kurier.de/" class="mobile_verlag ticket nfyc-stream-link " target="_blank">Tickets</a> </li><li class="subnavi_link more_content"><a href="http://termine.weser-kurier.de/" class="mobile_verlag termin nfyc-stream-link " target="_blank">Termine</a> </li><li class="subnavi_link more_content"><a href="https://hotelgutschein.weser-kurier.de/" class="mobile_verlag hotelgutschein nfyc-stream-link " target="_blank">Hotelgutscheine</a> </li><li class="subnavi_link more_content"><a href="http://leserreisen.weser-kurier.de/" class="mobile_verlag leserreisen nfyc-stream-link " target="_blank">Leserreisen</a> </li></ul></li><li id="mobile_2097"><a class="subnavi_link mobile_spiel-und-spass more_content" href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/spiel-und-spass/sommer-2018.html" class="mobile_spiel-und-spass sommer-2018 nfyc-stream-link " target="_self">Sommeraktion 2018</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/fruehling2018.html" class="mobile_spiel-und-spass fruehling2018 nfyc-stream-link " target="_self">Frühling 2018</a> </li><li class="subnavi_link more_content"><a href="http://tippspiel.weser-kurier.de" class="mobile_spiel-und-spass em-tippspiel nfyc-stream-link " target="_blank">Tippspiel</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/playground.html" class="mobile_spiel-und-spass playground nfyc-stream-link " target="_self">Spiele</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/sudoku.html" class="mobile_spiel-und-spass sudoku nfyc-stream-link " target="_self">Sudoku</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/quizze.html" class="mobile_spiel-und-spass quizze nfyc-stream-link " target="_self">Quiz</a> </li><li class="subnavi_link more_content"><a href="https://kino.weser-kurier.de/" class="mobile_spiel-und-spass kino2 nfyc-stream-link " target="_self">Kino</a> </li></ul></li></ul></div></div><span class="responsive_test" style="display: none;">Topslider</span><div class=clear></div></div></div><div class="billboard billboard-external"><div class="nfy_ad_marker nfy-ad-marker2"><div id="oms_gpt_billboard"><script type="text/javascript">			/* <![CDATA[ */
			if(jQuery(window).width() > 555)
			{
				googletag.cmd.push(function (){googletag.display('oms_gpt_billboard')});
			}
			/* ]]> */
		</script></div></div><div class="nfy_ad_marker nfy-ad-marker3"><div id="div-gpt-ad-1363251388018-1"><script type="text/javascript">			/* <![CDATA[ */
			if(jQuery(window).width() <= 555)
			{
				googletag.cmd.push(function (){googletag.display('div-gpt-ad-1363251388018-1')});
			}
			/* ]]> */
		</script></div></div><div class="billboard_link"><a href="/verlag/mediadaten.html">Ihre Werbung hier? &raquo;</a></div></div><div class=nfy-breadcrumb-rss-container><div id="nfy_breadcrumb" itemprop=breadcrumb><ul><li><span class="arrow">&raquo;</span> <a href="/">Startseite</a></li><li class="last"><span class="arrow">&raquo;</span> <a href="/startseite_galerie,-fotos-von-der-festivaleroeffnung-am-osterdeich-_mediagalid,39243.html">Fotos von der Festival-Eröffnung am Osterdeich</a><a class="nfyc-stream-button " data-nfyc-stream-shortcode="mediagal" data-nfyc-stream-id="39243"></a></li><div class="clear"></div><div class="clear"></div></ul></div><div class="nfy_breadcrumb-rss"></div><div class=clear></div></div><div class=clear></div><div id="nfy_content">
<section class="nfy-topbox-container"> <article class="nfy-topbox nfy-topbox-teaser-large"><a class="teaser-img" href="/werder/werder-bundesliga_artikel,-klaassen-auf-dem-weg-nach-bremen-_arid,1752559.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/5475/2737968_1_teasercarousellx_imago29121428h.jpg" alt="Transfer-Liveticker: Klaassen auf dem Weg nach Bremen?" title="Transfer-Liveticker: Klaassen auf dem Weg nach Bremen?" width="616" height="375"/></figure><aside class="nfy-topbox-overlay"><h3 class="carousel_subheadline">Transfer-Liveticker</h3><h2 class="carousel_headline_desktop">Klaassen auf dem Weg nach Bremen?</h2></aside></a></article>
 <aside><article class="nfy-topbox nfy-topbox-teaser-small"><a class="teaser-img" href="/bremen/bremen-stadt_artikel,-sielwallkreuzung-polizei-bei-einsatz-mit-flaschen-beworfen-_arid,1752436.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/5475/2737723_1_teasercarouselsx_nonstopnews-886694.jpg" alt="In der Nacht zu Donnerstag: Sielwallkreuzung: Polizei bei Einsatz mit Flaschen beworfen" title="In der Nacht zu Donnerstag: Sielwallkreuzung: Polizei bei Einsatz mit Flaschen beworfen" width="323" height="187"/></figure><aside class="nfy-topbox-overlay"><h3 class="carousel_subheadline">In der Nacht zu Donnerstag</h3><h2 class="carousel_headline_desktop">Sielwallkreuzung: Polizei bei Einsatz mit Flaschen beworfen</h2></aside></a></article>
 <article class="nfy-topbox nfy-topbox-teaser-small"><a class="teaser-img" href="/sport_artikel,-rassismus-was-fuer-ein-bloedsinn-_arid,1752387.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/5475/2737619_1_teasercarouselsx_KKL_6510.jpg" alt="Doppel-Interview zum Fall Özil: &quot;Rassismus? Was für ein Blödsinn&quot;" title="Doppel-Interview zum Fall Özil: &quot;Rassismus? Was für ein Blödsinn&quot;" width="323" height="187"/></figure><aside class="nfy-topbox-overlay"><h3 class="carousel_subheadline">Doppel-Interview zum Fall Özil</h3><h2 class="carousel_headline_desktop">"Rassismus? Was für ein Blödsinn"</h2></aside></a></article>
 </aside><div class="clear"></div></section><section class="nfy-mobile-teaser-carousel-wrapper"><div class="nfy-mobile-teaser-carousel"><div class="item" style="display:block"><article class="nfy-topbox nfy-topbox-teaser-small"><a class="teaser-img" href="/werder/werder-bundesliga_artikel,-klaassen-auf-dem-weg-nach-bremen-_arid,1752559.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/5475/2737968_1_teasercarouselmobile_imago29121428h.jpg" alt="Transfer-Liveticker: Klaassen auf dem Weg nach Bremen?" title="Transfer-Liveticker: Klaassen auf dem Weg nach Bremen?" width="323" height="250"/></figure><aside class="nfy-topbox-overlay"><h3 class="carousel_subheadline">Transfer-Liveticker</h3><h2 class="carousel_headline_desktop">Klaassen auf dem Weg nach Bremen?</h2></aside></a></article>
</div><div class="item" style="display:none"><article class="nfy-topbox nfy-topbox-teaser-small"><a class="teaser-img" href="/bremen/bremen-stadt_artikel,-sielwallkreuzung-polizei-bei-einsatz-mit-flaschen-beworfen-_arid,1752436.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/5475/2737723_1_teasercarouselmobile_nonstopnews-886694.jpg" alt="In der Nacht zu Donnerstag: Sielwallkreuzung: Polizei bei Einsatz mit Flaschen beworfen" title="In der Nacht zu Donnerstag: Sielwallkreuzung: Polizei bei Einsatz mit Flaschen beworfen" width="323" height="250"/></figure><aside class="nfy-topbox-overlay"><h3 class="carousel_subheadline">In der Nacht zu Donnerstag</h3><h2 class="carousel_headline_desktop">Sielwallkreuzung: Polizei bei Einsatz mit Flaschen beworfen</h2></aside></a></article>
</div><div class="item" style="display:none"><article class="nfy-topbox nfy-topbox-teaser-small"><a class="teaser-img" href="/sport_artikel,-rassismus-was-fuer-ein-bloedsinn-_arid,1752387.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/5475/2737619_1_teasercarouselmobile_KKL_6510.jpg" alt="Doppel-Interview zum Fall Özil: &quot;Rassismus? Was für ein Blödsinn&quot;" title="Doppel-Interview zum Fall Özil: &quot;Rassismus? Was für ein Blödsinn&quot;" width="323" height="250"/></figure><aside class="nfy-topbox-overlay"><h3 class="carousel_subheadline">Doppel-Interview zum Fall Özil</h3><h2 class="carousel_headline_desktop">"Rassismus? Was für ein Blödsinn"</h2></aside></a></article>
</div></div></section><div class="page direct_content" id="nfy_column2"><div class="contenbox teaser_standard"><div class="article teaser" data-nfy-ds-id="1752550"><div class="clear"></div><div class="article_content"><div class="article_image"><a href="/region_artikel,-bremerhaven-mann-findet-scharfe-handgranate-in-see-_arid,1752550.html"><img class="image_unveil" data-src="/cms_media/module_img/5475/2737868_1_teaserpremium_Symbolbild_Blaulicht3.jpg" alt="Gefährlicher Fund: Bremerhaven: Mann findet scharfe Handgranate in See" title="Gefährlicher Fund: Bremerhaven: Mann findet scharfe Handgranate in See" width="254" height="169"/></a></div><div class="article_subheadline" href="/region_artikel,-bremerhaven-mann-findet-scharfe-handgranate-in-see-_arid,1752550.html">Gefährlicher Fund</div><a class="article_headline" href="/region_artikel,-bremerhaven-mann-findet-scharfe-handgranate-in-see-_arid,1752550.html">Bremerhaven: Mann findet scharfe Handgranate in See</a><div class="article_text"><p>Am Mittwochnachmittag hat ein 29-Jähriger in einem See bei Bremerhaven eine scharfe Handgranate gefunden. Die Polizei rät stark vor dem selbstständigen Umgang mit Kriegsfunden ab.</p>&nbsp;<a class="more_link" href="/region_artikel,-bremerhaven-mann-findet-scharfe-handgranate-in-see-_arid,1752550.html"><span>mehr</span> &raquo;</a></div><div class="clear"></div><div class="related_links"><ul></ul></div><div class="clear"></div></div></div>
<div class="article teaser" data-nfy-ds-id="1752502"><div class="clear"></div><div class="article_content"><div class="article_image"><a href="/sport/fussball_artikel,-dfbpraesident-grindel-weist-rassismusvorwuerfe-zurueck-_arid,1752502.html"><img class="image_unveil" data-src="/cms_media/module_img/5475/2737773_1_teaserpremium_Hat_der_harschen_Kritik_von_Mesut_Oezil_widersprochen_DFB-Praesident_Reinhard_Grindel._Foto_Boris_Roessler.jpg" alt="Causa Özil: DFB-Präsident Grindel weist Rassismus-Vorwürfe zurück" title="Causa Özil: DFB-Präsident Grindel weist Rassismus-Vorwürfe zurück" width="254" height="169"/></a></div><div class="article_subheadline" href="/sport/fussball_artikel,-dfbpraesident-grindel-weist-rassismusvorwuerfe-zurueck-_arid,1752502.html">Causa Özil</div><a class="article_headline" href="/sport/fussball_artikel,-dfbpraesident-grindel-weist-rassismusvorwuerfe-zurueck-_arid,1752502.html">DFB-Präsident Grindel weist Rassismus-Vorwürfe zurück</a><div class="article_text"><p>Der Präsident des DFB Reinhard Grundel bezieht Stellung zu Rassismus-Vorwürfen von Mesut Özil gegen den Fußball-Verband.</p>&nbsp;<a class="more_link" href="/sport/fussball_artikel,-dfbpraesident-grindel-weist-rassismusvorwuerfe-zurueck-_arid,1752502.html"><span>mehr</span> &raquo;</a></div><div class="clear"></div><div class="related_links"><ul><li><a class="link" target="_self" href="/sport_artikel,-rassismus-was-fuer-ein-bloedsinn-_arid,1752387.html">Doppel-Interview zum Fall Özil: <span class="margin">"Rassismus? Was für ein Blödsinn"</span></a></li></ul></div><div class="clear"></div></div></div>
<div class="article teaser"><div class="clear"></div><div class="article_content"><div class="mediagallery_image"><a href="/bremen/breminale-2018/breminale2018-fotos_galerie,-breminale-diese-kuenstler-erwarten-sie-am-donnerstag-_mediagalid,39183.html"><img class="image_unveil" data-src="/cms_media/module_img/5020/2510352_1_teaserpremium_Michael_Schulte_wird_fuer_Deutschland_beim_ESC_singen._Foto_Joerg_Carstensen_dpa.jpg" alt="Viel Gefühl und Internationales: Breminale: Diese Künstler erwarten Sie am Donnerstag" title="Viel Gefühl und Internationales: Breminale: Diese Künstler erwarten Sie am Donnerstag" width="254" height="169"/></a><div class="icon_overlay"><a href="/bremen/breminale-2018/breminale2018-fotos_galerie,-breminale-diese-kuenstler-erwarten-sie-am-donnerstag-_mediagalid,39183.html"><img src="/pu_wkd2014/images/premium/cam_neu_27x27.png"/></a></div></div><div class="article_subheadline" href="/bremen/breminale-2018/breminale2018-fotos_galerie,-breminale-diese-kuenstler-erwarten-sie-am-donnerstag-_mediagalid,39183.html">Viel Gefühl und Internationales</div><a class="article_headline" href="/bremen/breminale-2018/breminale2018-fotos_galerie,-breminale-diese-kuenstler-erwarten-sie-am-donnerstag-_mediagalid,39183.html">Breminale: Diese Künstler erwarten Sie am Donnerstag</a><div class="article_text">Auch der zweite Tag der Breminale hat so einige musikalische Höhepunkte, wie unter anderem den ESC-Viertplatzierten Michael Schulte, zu bieten. Alle Künstler des zweiten Breminale Tages finden Sie hier.&nbsp;<a class="more_link" href="/bremen/breminale-2018/breminale2018-fotos_galerie,-breminale-diese-kuenstler-erwarten-sie-am-donnerstag-_mediagalid,39183.html"><span>mehr</span> &raquo;</a></div><div class="clear"></div><div class="related_links"><ul><li class="foto_icon"><a class="link" href="/bremen/breminale-2018/breminale2018-fotos_galerie,-das-sind-die-breminaletipps-der-redaktion-_mediagalid,39191.html">Empfehlungen für Musik, Kinder und Sonstiges: <span class="margin">Das sind die Breminale-Tipps der Redaktion</span></a></li><li><a class="link" target="_self" href="/bremen/breminale-2018_artikel,-so-soll-das-wetter-zur-breminale-werden-_arid,1750024.html">Prognose für das Festival am Osterdeich: <span class="margin">So soll das Wetter zur Breminale werden</span></a></li><li><a class="link" target="_self" href="/bremen/breminale-2018_artikel,-kostenfreies-wlan-auf-der-breminale-_arid,1751778.html">80 Router sorgen für Internetzugang: <span class="margin">Kostenfreies WLAN auf der Breminale</span></a></li></ul></div></div></div>
<div class="article teaser" data-nfy-ds-id="1752383"><div class="clear"></div><div class="article_content"><div class="article_image"><a href="/bremen/bremen-wirtschaft_artikel,-bremerin-klagt-gegen-vonovia-wegen-mieterhoehung-_arid,1752383.html"><img class="image_unveil" data-src="/cms_media/module_img/5475/2737614_1_teaserpremium_Neubau-Zentrale-Leuchtschrift-0707.jpg" alt="Mieterin wehrt sich: Bremerin klagt gegen Vonovia wegen Mieterhöhung" title="Mieterin wehrt sich: Bremerin klagt gegen Vonovia wegen Mieterhöhung" width="254" height="169"/></a></div><div class="article_subheadline" href="/bremen/bremen-wirtschaft_artikel,-bremerin-klagt-gegen-vonovia-wegen-mieterhoehung-_arid,1752383.html">Mieterin wehrt sich</div><a class="article_headline" href="/bremen/bremen-wirtschaft_artikel,-bremerin-klagt-gegen-vonovia-wegen-mieterhoehung-_arid,1752383.html">Bremerin klagt gegen Vonovia wegen Mieterhöhung</a><div class="article_text"><p>Schon wieder sieht es schlecht aus für Vonovia bei einer Berufungsklage vor dem Bremer Landgericht. Zuvor hat der Bochumer Wohnkonzern in einem ähnlichen Fall bereits den Kürzeren gezogen.</p>&nbsp;<a class="more_link" href="/bremen/bremen-wirtschaft_artikel,-bremerin-klagt-gegen-vonovia-wegen-mieterhoehung-_arid,1752383.html"><span>mehr</span> &raquo;</a></div><div class="clear"></div><div class="related_links"><ul><li><a class="link" target="_self" href="/bremen/bremen-wirtschaft_artikel,-vonovia-scheitert-in-zweiter-instanz-vor-bremer-gericht-_arid,1712898.html">Gegen 40 Prozent Mieterhöhung: <span class="margin">Vonovia scheitert in zweiter Instanz vor Bremer Gericht</span></a></li></ul></div><div class="clear"></div></div></div>
<div class="article teaser" data-nfy-ds-id="1752481"><div class="clear"></div><div class="article_content"><div class="article_image"><a href="/deutschland-welt/deutschland-welt-wirtschaft_artikel,-deutsche-produzieren-den-meisten-verpackungsmuell-in-europa-_arid,1752481.html"><img class="image_unveil" data-src="/cms_media/module_img/5475/2737750_1_teaserpremium_Die_Deutschen_verbrauchen_mehr_als_220_Kilo_Verpackungen_pro_Kopf_im_Jahr_-_der_europaeische_Durchschnitt_liegt_bei_167_3_Kilo_pro_Kopf._FDoto_Stefan_.jpg" alt="220 Kilo pro Kopf: Deutsche produzieren den meisten Verpackungsmüll in Europa" title="220 Kilo pro Kopf: Deutsche produzieren den meisten Verpackungsmüll in Europa" width="254" height="169"/></a></div><div class="article_subheadline" href="/deutschland-welt/deutschland-welt-wirtschaft_artikel,-deutsche-produzieren-den-meisten-verpackungsmuell-in-europa-_arid,1752481.html">220 Kilo pro Kopf</div><a class="article_headline" href="/deutschland-welt/deutschland-welt-wirtschaft_artikel,-deutsche-produzieren-den-meisten-verpackungsmuell-in-europa-_arid,1752481.html">Deutsche produzieren den meisten Verpackungsmüll in Europa</a><div class="article_text"><p>Nirgends fällt in der EU pro Kopf mehr Verpackungsmüll an als in Deutschland. Das Umweltbundesamt weist aber auch auf ein Problem hin, das bisher kaum jemand auf dem Schirm hat.</p>&nbsp;<a class="more_link" href="/deutschland-welt/deutschland-welt-wirtschaft_artikel,-deutsche-produzieren-den-meisten-verpackungsmuell-in-europa-_arid,1752481.html"><span>mehr</span> &raquo;</a></div><div class="clear"></div><div class="related_links"><ul><li><a class="link" target="_self" href="/startseite_artikel,-joghurtbecher-nicht-zusammenstecken-_arid,1749422.html">Tipps zur Entsorgung: <span class="margin">Joghurtbecher nicht zusammenstecken</span></a></li><li><a class="link" target="_self" href="/region/osterholzer-kreisblatt_artikel,-vom-umtueten-zum-umdenken-_arid,1749778.html">Serie Alles Müll, oder?!: <span class="margin">Vom Umtüten zum Umdenken</span></a></li><li><a class="link" target="_self" href="/bremen/bremen-stadt_artikel,-zero-waste-da-geht-noch-weniger-_arid,1742184.html">Bremerin will keinen Müll produzieren: <span class="margin">Zero Waste: Da geht noch weniger</span></a></li></ul></div><div class="clear"></div></div></div>
<div class="article teaser" data-nfy-ds-id="1750132"><div class="clear"></div><div class="article_content"><div class="article_image"><a href="/bremen/bremen-wirtschaft_artikel,-fluege-gestrichen-ryanairstreiks-treffen-bremen-_arid,1750132.html"><img class="image_unveil" data-src="/cms_media/module_img/5465/2732653_1_teaserpremium_FTK_5647060318.jpg" alt="Donnerstag am Flughafen: Flüge gestrichen - Ryanair-Streiks treffen Bremen" title="Donnerstag am Flughafen: Flüge gestrichen - Ryanair-Streiks treffen Bremen" width="254" height="169"/></a></div><div class="article_subheadline" href="/bremen/bremen-wirtschaft_artikel,-fluege-gestrichen-ryanairstreiks-treffen-bremen-_arid,1750132.html">Donnerstag am Flughafen</div><div class="ar_comment_container"><a class="article_headline" href="/bremen/bremen-wirtschaft_artikel,-fluege-gestrichen-ryanairstreiks-treffen-bremen-_arid,1750132.html">Flüge gestrichen - Ryanair-Streiks treffen Bremen </a><span class="comment_count" data-dsid="1750132" data-shortcode="ar">3</span></div><div class="comment_layer comments_ar1750132"><div class="commentcontainer"><div class="commentbox"><a href="javascript:void(0)" class="comment_layer_close">schlie&szlig;en X</a><div class="commentcontainer_headline">Bisher <span class="comment-counter">3</span> Kommentare</div><div class="comment_container"></div></div></div></div><div class="article_text"><p>Beim Billigflieger Ryanair streikt am 25. und am 26. Juli das Kabinenpersonal in Belgien, Portugal und Spanien. Welche Flugverbindungen von Bremen aus betroffen sind:</p>&nbsp;<a class="more_link" href="/bremen/bremen-wirtschaft_artikel,-fluege-gestrichen-ryanairstreiks-treffen-bremen-_arid,1750132.html"><span>mehr</span> &raquo;</a></div><div class="clear"></div><div class="related_links"><ul><li><a class="link" target="_self" href="/themenwelt/gesundheit-sport_artikel,-so-bleibt-die-urlaubserholung-laenger-erhalten-_arid,1752107.html">Planung und Reflexion: <span class="margin">So bleibt die Urlaubserholung länger erhalten</span></a></li><li><a class="link" target="_self" href="/themenwelt/reisen-und-tourismus_artikel,-viele-flugportale-kassieren-weiterhin-kreditkartengebuehren-_arid,1752171.html">Testergebnis: <span class="margin">Viele Flugportale kassieren weiterhin Kreditkartengebühren</span></a></li></ul></div><div class="clear"></div></div></div>
<div class="article teaser" data-nfy-ds-id="1752475"><div class="clear"></div><div class="article_content"><div class="article_image"><a href="/werder/werder-bundesliga_artikel,-werder-plant-seine-talentschmiede-_arid,1752475.html"><img class="image_unveil" data-src="/cms_media/module_img/5475/2737744_1_teaserpremium_KKL160720114707139288_Weserstadion.jpg" alt="Langer Weg zum neuen Leistungszentrum: Werder plant seine Talentschmiede" title="Langer Weg zum neuen Leistungszentrum: Werder plant seine Talentschmiede" width="254" height="169"/></a></div><div class="article_subheadline" href="/werder/werder-bundesliga_artikel,-werder-plant-seine-talentschmiede-_arid,1752475.html">Langer Weg zum neuen Leistungszentrum</div><a class="article_headline" href="/werder/werder-bundesliga_artikel,-werder-plant-seine-talentschmiede-_arid,1752475.html">Werder plant seine Talentschmiede</a><div class="article_text"><p>Für Werders neues Leistungszentrum liegt nun eine erste Skizze vor. Bis zum Bau müssen aber noch diverse Hürden überwunden werden, zum Beispiel können die Anwohner in der Pauliner Marsch mitreden.</p>&nbsp;<a class="more_link" href="/werder/werder-bundesliga_artikel,-werder-plant-seine-talentschmiede-_arid,1752475.html"><span>mehr</span> &raquo;</a></div><div class="clear"></div><div class="related_links"><ul></ul></div><div class="clear"></div></div></div>
<div class="article teaser"><div class="clear"></div><div class="article_content"><div class="mediagallery_image"><a href="/bremen/breminale-2018/breminale2018-fotos_galerie,-fotos-von-der-festivaleroeffnung-am-osterdeich-_mediagalid,39243.html"><img class="image_unveil" data-src="/cms_media/module_img/5475/2737886_1_teaserpremium_5b59ab55ce4d1.jpg" alt="Breminale 2018: Fotos von der Festival-Eröffnung am Osterdeich" title="Breminale 2018: Fotos von der Festival-Eröffnung am Osterdeich" width="254" height="169"/></a><div class="icon_overlay"><a href="/bremen/breminale-2018/breminale2018-fotos_galerie,-fotos-von-der-festivaleroeffnung-am-osterdeich-_mediagalid,39243.html"><img src="/pu_wkd2014/images/premium/cam_neu_27x27.png"/></a></div></div><div class="article_subheadline" href="/bremen/breminale-2018/breminale2018-fotos_galerie,-fotos-von-der-festivaleroeffnung-am-osterdeich-_mediagalid,39243.html">Breminale 2018</div><a class="article_headline" href="/bremen/breminale-2018/breminale2018-fotos_galerie,-fotos-von-der-festivaleroeffnung-am-osterdeich-_mediagalid,39243.html">Fotos von der Festival-Eröffnung am Osterdeich</a><div class="article_text">Was für ein Wetter zur Breminale! Bereits am ersten Tag war beim Festival am Deich kaum ein Durchkommen. Tausende Bremer genossen bei bester Stimmung die Eröffnung samt abwechslungsreichem Line-up, kulturellem Rahmenprogramm und kulinarischer ...&nbsp;<a class="more_link" href="/bremen/breminale-2018/breminale2018-fotos_galerie,-fotos-von-der-festivaleroeffnung-am-osterdeich-_mediagalid,39243.html"><span>mehr</span> &raquo;</a></div><div class="clear"></div><div class="related_links"><ul><li class="foto_icon"><a class="link" href="/bremen/breminale-2018/breminale2018-fotos_galerie,-breminale-diese-kuenstler-erwarten-sie-am-donnerstag-_mediagalid,39183.html">Viel Gefühl und Internationales: <span class="margin">Breminale: Diese Künstler erwarten Sie am Donnerstag</span></a></li><li class="foto_icon"><a class="link" href="/bremen/breminale-2018/breminale2018-fotos_galerie,-die-breminale-am-mittwoch-_mediagalid,39242.html">Bilder: <span class="margin">Die Breminale am Mittwoch</span></a></li><li><a class="link" target="_self" href="/bremen/breminale-2018_artikel,-so-lief-der-erste-tag-bei-der-breminale-_arid,1752520.html">Musik und Wasserpistolen: <span class="margin">So lief der erste Tag bei der Breminale</span></a></li></ul></div></div></div>
 </div>
			<div id="nfy-mobi-ad-0">
				<script>
				/* <![CDATA[ */
				if(jQuery(window).width() <= 555)
				{
					var dummy = '<iframe class="nfy-ad-inject" scrolling="no" onload="resizeIframe(this);" style="" src="/pu_wkd2014/templates/snippets/html/custom_mobile_gpt.php?i=0&r=2"></frame>"';
					jQuery("#nfy-mobi-ad-0").html(dummy);
				}
				/* ]]> */
				</script>
			</div>
			<div class="nfy-cobo nfy-cobo-single-teaser-standard"><figure class="single_teaser_standard_img"><a href="/bremen/breminale-2018.html" target="_self"><img src="/cms_media/module_img/5473/2736969_1_teaserpremium_1IMG_6102.jpg" alt="Sonderseite: Kulturfestival am Osterdeich: Alles zur Breminale 2018" title="Sonderseite: Kulturfestival am Osterdeich: Alles zur Breminale 2018" width="254" height="169"/></a> </figure><header><div class="article_subheadline">Sonderseite</div><a class="article_headline" href="/bremen/breminale-2018.html" target="_self">Kulturfestival am Osterdeich: Alles zur Breminale 2018</a></header><article class="text"><div class="article_text">Auf unserer Sonderseite zur Breminale gibt es alle wichtigen Infos rund um das Kulturfestival in Bremen. Verfolgen Sie das Treiben im Liveblog, lesen Sie Reportagen und Hintergrundberichte und sehen Sie Fotostrecken und Videos der Künstler. <a href="/bremen/breminale-2018.html" target="_self"><span>mehr</span> &raquo;</a></div></article></div><div class="nfy-cobo nfy-cobo-standard-teaser-changecolor  cobo5346" style="background-color: #f6f6f6;color: #000000;"><header><div class="subheadline">Multimedia-Reportage</div><a class="headline" href="http://multimedia.weser-kurier.de/saisonarbeiter" target="_self">Saisonarbeit: Ein Leben in zwei Welten</a></header><figure><a href="http://multimedia.weser-kurier.de/saisonarbeiter" target="_self"><img src="/cms_media/module_img/5466/2733495_1_teaserbigpicpremium_sonntagsreportage-spargelhof-wichmann-0288.jpg" alt="Multimedia-Reportage: Saisonarbeit: Ein Leben in zwei Welten" title="Multimedia-Reportage: Saisonarbeit: Ein Leben in zwei Welten" width="620" height="240"/></a> </figure><article class="text"><div class="box_text"><p>Hunderttausende Saisonarbeiter verbringen die Hälfte des Jahres fern der Familie und der Heimat. Dies ist nicht nur die Geschichte von Attila, Árpád und Norbert, den Saisonarbeitern, sondern auch die Geschichte von drei jungen Männern, die auf der Suche sind. Auf der Suche nach einer Perspektive.</p> <a href="http://multimedia.weser-kurier.de/saisonarbeiter" target="_self"><span>mehr</span> &raquo;</a></div></article></div>
			<div id="nfy-mobi-ad-1">
				<script>
				/* <![CDATA[ */
				if(jQuery(window).width() <= 555)
				{
					var dummy = '<iframe class="nfy-ad-inject" scrolling="no" onload="resizeIframe(this);" style="" src="/pu_wkd2014/templates/snippets/html/custom_mobile_gpt.php?i=1&r=2"></frame>"';
					jQuery("#nfy-mobi-ad-1").html(dummy);
				}
				/* ]]> */
				</script>
			</div>
			<div class="nfy-cobo nfy-cobo-standard-teaser-changecolor  cobo5306" style="background-color: #ffffff;color: #000000;"><div class="nfyc_dvrt_info "></div><header><a class="headline" href="https://www.weser-kurier.de/startseite_artikel,-die-bank-an-ihrer-seite-_arid,1736791.html" target="_blank">Die Bank an Ihrer Seite</a></header><figure><a href="https://www.weser-kurier.de/startseite_artikel,-die-bank-an-ihrer-seite-_arid,1736791.html" target="_blank"><img src="/cms_media/module_img/5450/2725013_1_teaserbigpicpremium_Folie1.jpg" alt=": Die Bank an Ihrer Seite" title=": Die Bank an Ihrer Seite" width="620" height="240"/></a> </figure><article class="text"><div class="box_text">Die Commerzbank ist in diesem Jahr zur besten Bank vor Ort in der Privatkundenberatung gewählt worden. Profitieren auch Sie jetzt von den interessanten Angeboten. <a href="https://www.weser-kurier.de/startseite_artikel,-die-bank-an-ihrer-seite-_arid,1736791.html" target="_blank"><span>mehr</span> &raquo;</a></div></article></div><div data-ndi-id="1" class="contentbox"><table class="adobj fullbanner"><tr><td><div class="nfy_ad_marker nfy-ad-marker2"><div id="oms_custom_fullbanner"><script type="text/javascript">			/* <![CDATA[ */
			if(jQuery(window).width() > 555)
			{
				googletag.cmd.push(function (){googletag.display('oms_custom_fullbanner')});
			}
			/* ]]> */
		</script></div></div></td></tr></table></div><div class="clear"></div><div class="nfy-cobo nfy-cobo-standard-teaser-changecolor  cobo5318" style="background-color: #ffffff;color: #000000;"><div class="nfyc_dvrt_info nfyc_dvrt_right"></div><header><div class="subheadline">Märchenhafte Sandskulpturen</div><a class="headline" href="https://www.weser-kurier.de/10-jahre-waterfront.html" target="_self">Großes Geburtstagsfest in der Waterfront</a></header><figure><a href="https://www.weser-kurier.de/10-jahre-waterfront.html" target="_self"><img src="/cms_media/module_img/5449/2724730_1_teaserbigpicpremium_WFB_0028-18_DIG_Geburtstag_WeserKurier-Website_938x350_V1_ohneVOS.jpg" alt="Märchenhafte Sandskulpturen: Großes Geburtstagsfest in der Waterfront" title="Märchenhafte Sandskulpturen: Großes Geburtstagsfest in der Waterfront" width="620" height="240"/></a> </figure><article class="text"><div class="box_text">Die Waterfront feiert 10. Geburtstag – und lädt herzlich ein! Die kompletten Sommerferien hindurch erwarten die Besucher an jedem Wochenende actionreiche, faszinierende und zudem kostenlose Aktionen und Events zum Staunen und Mitmachen. <a href="https://www.weser-kurier.de/10-jahre-waterfront.html" target="_self"><span>mehr</span> &raquo;</a></div></article></div><section><div class="contentbox mediagallery_slider"><div class="contentbox_head"><div class="img_gal_head">Fotostrecken</div><div class="clear"></div></div><div class="contentbox_content nfy-flex-container jcarousel-clip"><ul class="jcarousel-skin-tango slider"><li><div class="mediagallery teaser_slider"><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/bremen/breminale2017/breminale2017-fotos_galerie,-historische-bilder-von-der-breminale-_mediagalid,38133.html"><img class="image_unveil" data-src="/cms_media/module_img/4686/2343403_1_teasernewpremium_8_Breminale_1988_Thunfisch_Enigma_Jochen_Stoss_Staatsarchiv.jpg" alt="Das Fest am Weserufer: Historische Bilder von der Breminale" title="Das Fest am Weserufer: Historische Bilder von der Breminale" width="195" height="130"/></a><div class="icon_overlay"><a href="/bremen/breminale2017/breminale2017-fotos_galerie,-historische-bilder-von-der-breminale-_mediagalid,38133.html"><img src="/pu_wkd2014/images/premium/cam_neu_27x27.png"/></a></div></div><div class="mediagallery_date">03.07.2017</div><a class="more_link" href="/bremen/breminale2017/breminale2017-fotos_galerie,-historische-bilder-von-der-breminale-_mediagalid,38133.html"><span>Historische Bilder von der Breminale</span></a></div>
</div><div class="clear"></div></li><li><div class="mediagallery teaser_slider"><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/deutschland-welt/deutschland-welt-fotos_galerie,-das-ausmass-der-waldbraende-in-griechenland-in-bildern-_mediagalid,39237.html"><img class="image_unveil" data-src="/cms_media/module_img/5473/2736615_1_teasernewpremium_2018-07-23T214918Z_1822364305_RC12DAD0F7A0_RTRMADP_3_GREECE-WILDFIRE.jpg" alt="Große Schäden nahe Athen: Das Ausmaß der Waldbrände in Griechenland in Bildern" title="Große Schäden nahe Athen: Das Ausmaß der Waldbrände in Griechenland in Bildern" width="195" height="130"/></a><div class="icon_overlay"><a href="/deutschland-welt/deutschland-welt-fotos_galerie,-das-ausmass-der-waldbraende-in-griechenland-in-bildern-_mediagalid,39237.html"><img src="/pu_wkd2014/images/premium/cam_neu_27x27.png"/></a></div></div><div class="mediagallery_date">24.07.2018</div><a class="more_link" href="/deutschland-welt/deutschland-welt-fotos_galerie,-das-ausmass-der-waldbraende-in-griechenland-in-bildern-_mediagalid,39237.html"><span>Das Ausmaß der Waldbrände in Griechenland in Bildern</span></a></div>
</div><div class="clear"></div></li><li><div class="mediagallery teaser_slider"><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/region/region-fotos_galerie,-natur-pur-15-tipps-fuer-tagestrips-rund-um-bremen-_mediagalid,39158.html"><img class="image_unveil" data-src="/cms_media/module_img/5451/2725548_1_teasernewpremium_001Kanu_Tour_W_mme_1_J._Lenz_2011_.jpg" alt="Raus aus dem Stadtmief!: Natur pur – 15 Tipps für Tagestrips rund um Bremen" title="Raus aus dem Stadtmief!: Natur pur – 15 Tipps für Tagestrips rund um Bremen" width="195" height="130"/></a><div class="icon_overlay"><a href="/region/region-fotos_galerie,-natur-pur-15-tipps-fuer-tagestrips-rund-um-bremen-_mediagalid,39158.html"><img src="/pu_wkd2014/images/premium/cam_neu_27x27.png"/></a></div></div><div class="mediagallery_date">24.07.2018</div><a class="more_link" href="/region/region-fotos_galerie,-natur-pur-15-tipps-fuer-tagestrips-rund-um-bremen-_mediagalid,39158.html"><span>Natur pur – 15 Tipps für Tagestrips rund um Bremen</span></a></div>
</div><div class="clear"></div></li><li><div class="mediagallery teaser_slider"><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/bremen/bremen-fotos_galerie,-Die-Karikaturen-im-WESERKURIER-_mediagalid,36127.html"><img class="image_unveil" data-src="/cms_media/module_img/5475/2737581_1_teasernewpremium_Duerre2_kol.jpg" alt="Bildwitz der vergangenen Tage: Die Karikaturen im WESER-KURIER" title="Bildwitz der vergangenen Tage: Die Karikaturen im WESER-KURIER" width="195" height="130"/></a><div class="icon_overlay"><a href="/bremen/bremen-fotos_galerie,-Die-Karikaturen-im-WESERKURIER-_mediagalid,36127.html"><img src="/pu_wkd2014/images/premium/cam_neu_27x27.png"/></a></div></div><div class="mediagallery_date">08.07.2018</div><a class="more_link" href="/bremen/bremen-fotos_galerie,-Die-Karikaturen-im-WESERKURIER-_mediagalid,36127.html"><span>Die Karikaturen im WESER-KURIER</span></a></div>
</div><div class="clear"></div></li><li><div class="mediagallery teaser_slider"><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/region/deichbrand/deichbrand-fotos_galerie,-am-letzten-tag-des-deichbrandfestivals-wird-es-nochmal-richtig-wild-_mediagalid,39236.html"><img class="image_unveil" data-src="/cms_media/module_img/5472/2736406_1_teasernewpremium_5b55ded70029e.jpg" alt="Bilder: Am letzten Tag des Deichbrand-Festivals wird es nochmal richtig wild" title="Bilder: Am letzten Tag des Deichbrand-Festivals wird es nochmal richtig wild" width="195" height="130"/></a><div class="icon_overlay"><a href="/region/deichbrand/deichbrand-fotos_galerie,-am-letzten-tag-des-deichbrandfestivals-wird-es-nochmal-richtig-wild-_mediagalid,39236.html"><img src="/pu_wkd2014/images/premium/cam_neu_27x27.png"/></a></div></div><div class="mediagallery_date">23.07.2018</div><a class="more_link" href="/region/deichbrand/deichbrand-fotos_galerie,-am-letzten-tag-des-deichbrandfestivals-wird-es-nochmal-richtig-wild-_mediagalid,39236.html"><span>Am letzten Tag des Deichbrand-Festivals wird es nochmal richtig wild</span></a></div>
</div><div class="clear"></div></li><li><div class="mediagallery teaser_slider"><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/region/region-fotos_galerie,-so-war-das-schuetzenfest-in-twistringen-_mediagalid,39231.html"><img class="image_unveil" data-src="/cms_media/module_img/5471/2735947_1_teasernewpremium_014schuetzenfest-jonas-kako-0450.jpg" alt="Twistringen: So war das Schützenfest in Twistringen" title="Twistringen: So war das Schützenfest in Twistringen" width="195" height="130"/></a><div class="icon_overlay"><a href="/region/region-fotos_galerie,-so-war-das-schuetzenfest-in-twistringen-_mediagalid,39231.html"><img src="/pu_wkd2014/images/premium/cam_neu_27x27.png"/></a></div></div><div class="mediagallery_date">23.07.2018</div><a class="more_link" href="/region/region-fotos_galerie,-so-war-das-schuetzenfest-in-twistringen-_mediagalid,39231.html"><span>So war das Schützenfest in Twistringen</span></a></div>
</div><div class="clear"></div></li><li><div class="mediagallery teaser_slider"><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/bremen/breminale-2018/breminale2018-fotos_galerie,-tipps-fuer-ein-phaenomenales-breminaleerlebnis-_mediagalid,38153.html"><img class="image_unveil" data-src="/cms_media/module_img/4237/2118862_1_teasernewpremium_4_Songwriter.jpg" alt="Empfehlungen der Redaktion: Tipps für ein phänomenales Breminale-Erlebnis" title="Empfehlungen der Redaktion: Tipps für ein phänomenales Breminale-Erlebnis" width="195" height="130"/></a><div class="icon_overlay"><a href="/bremen/breminale-2018/breminale2018-fotos_galerie,-tipps-fuer-ein-phaenomenales-breminaleerlebnis-_mediagalid,38153.html"><img src="/pu_wkd2014/images/premium/cam_neu_27x27.png"/></a></div></div><div class="mediagallery_date">23.07.2018</div><a class="more_link" href="/bremen/breminale-2018/breminale2018-fotos_galerie,-tipps-fuer-ein-phaenomenales-breminaleerlebnis-_mediagalid,38153.html"><span>Tipps für ein phänomenales Breminale-Erlebnis</span></a></div>
</div><div class="clear"></div></li><li><div class="mediagallery teaser_slider"><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/bremen/bremen-fotos_galerie,-Tipps-gegen-die-Hitze-_mediagalid,35062.html"><img class="image_unveil" data-src="/cms_media/module_img/3554/1777127_1_teasernewpremium_00_sonne_focke_15060425.jpg" alt="Was man tun und lassen sollte: Tipps gegen die Hitze" title="Was man tun und lassen sollte: Tipps gegen die Hitze" width="195" height="130"/></a><div class="icon_overlay"><a href="/bremen/bremen-fotos_galerie,-Tipps-gegen-die-Hitze-_mediagalid,35062.html"><img src="/pu_wkd2014/images/premium/cam_neu_27x27.png"/></a></div></div><div class="mediagallery_date">02.07.2015</div><a class="more_link" href="/bremen/bremen-fotos_galerie,-Tipps-gegen-die-Hitze-_mediagalid,35062.html"><span>Tipps gegen die Hitze</span></a></div>
</div><div class="clear"></div></li><li><div class="mediagallery teaser_slider"><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/bremen/bremen-fotos_galerie,-so-sieht-das-explodierte-haus-in-huchting-heute-aus-_mediagalid,39227.html"><img class="image_unveil" data-src="/cms_media/module_img/5471/2735620_1_teasernewpremium_CHK3208.jpg" alt="Einen Monat nach der Katastrophe: So sieht das explodierte Haus in Huchting heute aus" title="Einen Monat nach der Katastrophe: So sieht das explodierte Haus in Huchting heute aus" width="195" height="130"/></a><div class="icon_overlay"><a href="/bremen/bremen-fotos_galerie,-so-sieht-das-explodierte-haus-in-huchting-heute-aus-_mediagalid,39227.html"><img src="/pu_wkd2014/images/premium/cam_neu_27x27.png"/></a></div></div><div class="mediagallery_date">22.07.2018</div><a class="more_link" href="/bremen/bremen-fotos_galerie,-so-sieht-das-explodierte-haus-in-huchting-heute-aus-_mediagalid,39227.html"><span>So sieht das explodierte Haus in Huchting heute aus</span></a></div>
</div><div class="clear"></div></li><li><div class="mediagallery teaser_slider"><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/region/deichbrand/deichbrand-fotos_galerie,-so-wild-ging-es-auf-dem-deichbrandfestival-am-samstag-zu-_mediagalid,39226.html"><img class="image_unveil" data-src="/cms_media/module_img/5470/2735430_1_teasernewpremium_5b5477e3aacda.jpg" alt="Festival an der Nordseeküste: So wild ging es auf dem Deichbrand-Festival am Samstag zu" title="Festival an der Nordseeküste: So wild ging es auf dem Deichbrand-Festival am Samstag zu" width="195" height="130"/></a><div class="icon_overlay"><a href="/region/deichbrand/deichbrand-fotos_galerie,-so-wild-ging-es-auf-dem-deichbrandfestival-am-samstag-zu-_mediagalid,39226.html"><img src="/pu_wkd2014/images/premium/cam_neu_27x27.png"/></a></div></div><div class="mediagallery_date">22.07.2018</div><a class="more_link" href="/region/deichbrand/deichbrand-fotos_galerie,-so-wild-ging-es-auf-dem-deichbrandfestival-am-samstag-zu-_mediagalid,39226.html"><span>So wild ging es auf dem Deichbrand-Festival am Samstag zu</span></a></div>
</div><div class="clear"></div></li><li><div class="mediagallery teaser_slider"><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/region/deichbrand/deichbrand-fotos_galerie,-rock-am-deich-der-dritte-tag-des-deichbrandfestivals-in-bildern-_mediagalid,39225.html"><img class="image_unveil" data-src="/cms_media/module_img/5470/2735332_1_teasernewpremium_5b54779109f57.jpg" alt="Nordseeküste: Rock am Deich: Der dritte Tag des Deichbrand-Festivals in Bildern" title="Nordseeküste: Rock am Deich: Der dritte Tag des Deichbrand-Festivals in Bildern" width="195" height="130"/></a><div class="icon_overlay"><a href="/region/deichbrand/deichbrand-fotos_galerie,-rock-am-deich-der-dritte-tag-des-deichbrandfestivals-in-bildern-_mediagalid,39225.html"><img src="/pu_wkd2014/images/premium/cam_neu_27x27.png"/></a></div></div><div class="mediagallery_date">22.07.2018</div><a class="more_link" href="/region/deichbrand/deichbrand-fotos_galerie,-rock-am-deich-der-dritte-tag-des-deichbrandfestivals-in-bildern-_mediagalid,39225.html"><span>Rock am Deich: Der dritte Tag des Deichbrand-Festivals in Bildern</span></a></div>
</div><div class="clear"></div></li></ul></div></div><script type="text/javascript">		var currentSlide = 1;

		$('.jcarousel-prev').css('display', 'none');

		function trigger( carousel, state )
		{
			var totalSlides = Math.ceil(carousel.size()/3); 	// number of total slides

			if( state == 'next' )
			{
				currentSlide++;
			}
			if( state == 'prev' )
			{
				currentSlide--;
			}

			if( currentSlide == 1)
			{
				$('.jcarousel-prev').css('display', 'none');
			}
			else
			{
				$('.jcarousel-prev').css('display', 'block');
			}

			if( currentSlide == totalSlides )
			{
				$('.jcarousel-next').css('display', 'none');
			}
			else
			{
				$('.jcarousel-next').css('display', 'block');
			}
		}

	</script></section><section><div class="contentbox mediagallery_slider"><div class="contentbox_head"><div class="img_gal_head">Videos</div><div class="clear"></div></div><div class="contentbox_content nfy-flex-container jcarousel-clip"><ul class="jcarousel-skin-tango slider"><li><div class="mediagallery teaser_slider"><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,SnJRc2pPMkNTc2c%81.html"><img class="image_unveil" data-src="https://i3.ytimg.com/vi/JrQsjO2CSsg/mqdefault.jpg" title="Breminale 2018: Lea im Interview" alt="Breminale 2018: Lea im Interview"/></a><div class="icon_overlay"><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,SnJRc2pPMkNTc2c%81.html"><img src="/pu_wkd2014/images/premium/video_carousel_icon.png"/></a></div></div><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,SnJRc2pPMkNTc2c%81.html" class="more_link"><span>Breminale 2018: Lea im Interview</span></a></div></div><div class="clear"></div></li><li><div class="mediagallery teaser_slider"><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,a216VFJFWG9fVkU%81.html"><img class="image_unveil" data-src="https://i4.ytimg.com/vi/kmzTREXo_VE/mqdefault.jpg" title="Ex-Werder-Manager Willi Lemke und Cengiz Cakir über Mesut Özil" alt="Ex-Werder-Manager Willi Lemke und Cengiz Cakir über Mesut Özil"/></a><div class="icon_overlay"><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,a216VFJFWG9fVkU%81.html"><img src="/pu_wkd2014/images/premium/video_carousel_icon.png"/></a></div></div><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,a216VFJFWG9fVkU%81.html" class="more_link"><span>Ex-Werder-Manager Willi Lemke und Cengiz Cakir über Mesut Özil</span></a></div></div><div class="clear"></div></li><li><div class="mediagallery teaser_slider"><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,bXRTd3VFWDBlYjQ%81.html"><img class="image_unveil" data-src="https://i2.ytimg.com/vi/mtSwuEX0eb4/mqdefault.jpg" title="WESER-Strand: Til Mette fragt Kea Kühnel" alt="WESER-Strand: Til Mette fragt Kea Kühnel"/></a><div class="icon_overlay"><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,bXRTd3VFWDBlYjQ%81.html"><img src="/pu_wkd2014/images/premium/video_carousel_icon.png"/></a></div></div><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,bXRTd3VFWDBlYjQ%81.html" class="more_link"><span>WESER-Strand: Til Mette fragt Kea Kühnel</span></a></div></div><div class="clear"></div></li><li><div class="mediagallery teaser_slider"><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,SXplYm5pN2ZJSk0%81.html"><img class="image_unveil" data-src="https://i2.ytimg.com/vi/Izebni7fIJM/mqdefault.jpg" title="&quot;Smart Home&quot;: Zu Gast bei Alexa und Co." alt="&quot;Smart Home&quot;: Zu Gast bei Alexa und Co."/></a><div class="icon_overlay"><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,SXplYm5pN2ZJSk0%81.html"><img src="/pu_wkd2014/images/premium/video_carousel_icon.png"/></a></div></div><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,SXplYm5pN2ZJSk0%81.html" class="more_link"><span>"Smart Home": Zu Gast bei Alexa und Co.</span></a></div></div><div class="clear"></div></li><li><div class="mediagallery teaser_slider"><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,RHJSdkZYUmRHRFE%81.html"><img class="image_unveil" data-src="https://i1.ytimg.com/vi/DrRvFXRdGDQ/mqdefault.jpg" title="Bremer Medaillenhoffnungen im Rollkunstlauf" alt="Bremer Medaillenhoffnungen im Rollkunstlauf"/></a><div class="icon_overlay"><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,RHJSdkZYUmRHRFE%81.html"><img src="/pu_wkd2014/images/premium/video_carousel_icon.png"/></a></div></div><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,RHJSdkZYUmRHRFE%81.html" class="more_link"><span>Bremer Medaillenhoffnungen im Rollkunstlauf</span></a></div></div><div class="clear"></div></li><li><div class="mediagallery teaser_slider"><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,SmZWSlAtZFhHQWs%81.html"><img class="image_unveil" data-src="https://i3.ytimg.com/vi/JfVJP-dXGAk/mqdefault.jpg" title="Spektakuläre Sprünge beim &quot;X-Diving&quot; im Stadionbad" alt="Spektakuläre Sprünge beim &quot;X-Diving&quot; im Stadionbad"/></a><div class="icon_overlay"><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,SmZWSlAtZFhHQWs%81.html"><img src="/pu_wkd2014/images/premium/video_carousel_icon.png"/></a></div></div><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,SmZWSlAtZFhHQWs%81.html" class="more_link"><span>Spektakuläre Sprünge beim "X-Diving" im Stadionbad</span></a></div></div><div class="clear"></div></li><li><div class="mediagallery teaser_slider"><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,WHYyaWFqUUZVOTA%81.html"><img class="image_unveil" data-src="https://i1.ytimg.com/vi/Xv2iajQFU90/mqdefault.jpg" title="WESER-Strand 2018, Folge 6 - Zu Gast: Til Mette" alt="WESER-Strand 2018, Folge 6 - Zu Gast: Til Mette"/></a><div class="icon_overlay"><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,WHYyaWFqUUZVOTA%81.html"><img src="/pu_wkd2014/images/premium/video_carousel_icon.png"/></a></div></div><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,WHYyaWFqUUZVOTA%81.html" class="more_link"><span>WESER-Strand 2018, Folge 6 - Zu Gast: Til Mette</span></a></div></div><div class="clear"></div></li><li><div class="mediagallery teaser_slider"><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,WTZ4Ukh1ZW9JZW8%81.html"><img class="image_unveil" data-src="https://i2.ytimg.com/vi/Y6xRHueoIeo/mqdefault.jpg" title="Waterfront Bremen: Kunstwerke aus Sand" alt="Waterfront Bremen: Kunstwerke aus Sand"/></a><div class="icon_overlay"><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,WTZ4Ukh1ZW9JZW8%81.html"><img src="/pu_wkd2014/images/premium/video_carousel_icon.png"/></a></div></div><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,WTZ4Ukh1ZW9JZW8%81.html" class="more_link"><span>Waterfront Bremen: Kunstwerke aus Sand</span></a></div></div><div class="clear"></div></li><li><div class="mediagallery teaser_slider"><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,TGlpYllBS0JJNzg%81.html"><img class="image_unveil" data-src="https://i1.ytimg.com/vi/LiibYAKBI78/mqdefault.jpg" title="Red-Bull-Flugtag in Bremen: Der &quot;Fleischwolf&quot; geht baden" alt="Red-Bull-Flugtag in Bremen: Der &quot;Fleischwolf&quot; geht baden"/></a><div class="icon_overlay"><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,TGlpYllBS0JJNzg%81.html"><img src="/pu_wkd2014/images/premium/video_carousel_icon.png"/></a></div></div><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,TGlpYllBS0JJNzg%81.html" class="more_link"><span>Red-Bull-Flugtag in Bremen: Der "Fleischwolf" geht baden</span></a></div></div><div class="clear"></div></li><li><div class="mediagallery teaser_slider"><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,a1dnLXEwc2F2NXc%81.html"><img class="image_unveil" data-src="https://i4.ytimg.com/vi/kWg-q0sav5w/mqdefault.jpg" title="Interview mit Ludwig Übele zur neuen WESER-KURIER-Schrift" alt="Interview mit Ludwig Übele zur neuen WESER-KURIER-Schrift"/></a><div class="icon_overlay"><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,a1dnLXEwc2F2NXc%81.html"><img src="/pu_wkd2014/images/premium/video_carousel_icon.png"/></a></div></div><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,a1dnLXEwc2F2NXc%81.html" class="more_link"><span>Interview mit Ludwig Übele zur neuen WESER-KURIER-Schrift</span></a></div></div><div class="clear"></div></li><li><div class="mediagallery teaser_slider"><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,TnlZZDdjWEZOOVE%81.html"><img class="image_unveil" data-src="https://i3.ytimg.com/vi/NyYd7cXFN9Q/mqdefault.jpg" title="Schwere Explosion in Bremen-Huchting - drei Personen tot geborgen" alt="Schwere Explosion in Bremen-Huchting - drei Personen tot geborgen"/></a><div class="icon_overlay"><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,TnlZZDdjWEZOOVE%81.html"><img src="/pu_wkd2014/images/premium/video_carousel_icon.png"/></a></div></div><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,TnlZZDdjWEZOOVE%81.html" class="more_link"><span>Schwere Explosion in Bremen-Huchting - drei Personen tot geborgen</span></a></div></div><div class="clear"></div></li><li><div class="mediagallery teaser_slider"><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,d0d6dy01OTZIb3M%81.html"><img class="image_unveil" data-src="https://i4.ytimg.com/vi/wGzw-596Hos/mqdefault.jpg" title="WM-Orakel &quot;Schneewittchen&quot; tippt Deutschland gegen Südkorea" alt="WM-Orakel &quot;Schneewittchen&quot; tippt Deutschland gegen Südkorea"/></a><div class="icon_overlay"><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,d0d6dy01OTZIb3M%81.html"><img src="/pu_wkd2014/images/premium/video_carousel_icon.png"/></a></div></div><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,d0d6dy01OTZIb3M%81.html" class="more_link"><span>WM-Orakel "Schneewittchen" tippt Deutschland gegen Südkorea</span></a></div></div><div class="clear"></div></li><li><div class="mediagallery teaser_slider"><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,ZC1qN3g1WmJrSlE%81.html"><img class="image_unveil" data-src="https://i1.ytimg.com/vi/d-j7x5ZbkJQ/mqdefault.jpg" title="Hurricane-Festival 2018: Aftermovie" alt="Hurricane-Festival 2018: Aftermovie"/></a><div class="icon_overlay"><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,ZC1qN3g1WmJrSlE%81.html"><img src="/pu_wkd2014/images/premium/video_carousel_icon.png"/></a></div></div><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,ZC1qN3g1WmJrSlE%81.html" class="more_link"><span>Hurricane-Festival 2018: Aftermovie</span></a></div></div><div class="clear"></div></li><li><div class="mediagallery teaser_slider"><div class="mediagallery teasersmall"><div class="mediagallery_image"><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,UVkzaUp1LU5ETjg%81.html"><img class="image_unveil" data-src="https://i2.ytimg.com/vi/QY3iJu-NDN8/mqdefault.jpg" title="Hurricane 2018: &quot;Wanda&quot; im Interview" alt="Hurricane 2018: &quot;Wanda&quot; im Interview"/></a><div class="icon_overlay"><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,UVkzaUp1LU5ETjg%81.html"><img src="/pu_wkd2014/images/premium/video_carousel_icon.png"/></a></div></div><a href="/youtube-detailseite_ytplid,PLHutdvLRElErA2f4kfk46xvAtjaR9nsHS_ytvid,UVkzaUp1LU5ETjg%81.html" class="more_link"><span>Hurricane 2018: "Wanda" im Interview</span></a></div></div><div class="clear"></div></li></ul></div></div><script type="text/javascript">		var currentSlide = 1;

		$('.jcarousel-prev').css('display', 'none');

		function trigger( carousel, state )
		{
			var totalSlides = Math.ceil(carousel.size()/3); 	// number of total slides

			if( state == 'next' )
			{
				currentSlide++;
			}
			if( state == 'prev' )
			{
				currentSlide--;
			}

			if( currentSlide == 1)
			{
				$('.jcarousel-prev').css('display', 'none');
			}
			else
			{
				$('.jcarousel-prev').css('display', 'block');
			}

			if( currentSlide == totalSlides )
			{
				$('.jcarousel-next').css('display', 'none');
			}
			else
			{
				$('.jcarousel-next').css('display', 'block');
			}
		}

	</script></section><div class="contenbox teaser_standard"><div class="article teaser" data-nfy-ds-id="1752353"><div class="clear"></div><div class="article_content"><div class="article_image"><a href="/bremen/bremen-stadt_artikel,-ein-jahr-nach-dem-umbau-so-laeufts-am-stern-_arid,1752353.html"><img class="image_unveil" data-src="/cms_media/module_img/5475/2737560_1_teaserpremium_CHK4488.jpg" alt="Was hat sich verbessert?: Ein Jahr nach dem Umbau: So läuft’s am Stern" title="Was hat sich verbessert?: Ein Jahr nach dem Umbau: So läuft’s am Stern" width="254" height="169"/></a></div><div class="article_subheadline" href="/bremen/bremen-stadt_artikel,-ein-jahr-nach-dem-umbau-so-laeufts-am-stern-_arid,1752353.html">Was hat sich verbessert?</div><div class="ar_comment_container"><a class="article_headline" href="/bremen/bremen-stadt_artikel,-ein-jahr-nach-dem-umbau-so-laeufts-am-stern-_arid,1752353.html">Ein Jahr nach dem Umbau: So läuft’s am Stern </a><span class="comment_count" data-dsid="1752353" data-shortcode="ar">2</span></div><div class="comment_layer comments_ar1752353"><div class="commentcontainer"><div class="commentbox"><a href="javascript:void(0)" class="comment_layer_close">schlie&szlig;en X</a><div class="commentcontainer_headline">Bisher <span class="comment-counter">2</span> Kommentare</div><div class="comment_container"></div></div></div></div><div class="article_text"><p>Vor einem Jahr ist der umgebaute Kreisverkehr am Stern wiedereröffnet worden. Hat sich die Situation für die Verkehrsteilnehmer an einer der gefährlichsten Kreuzungen verbessert?</p>&nbsp;<a class="more_link" href="/bremen/bremen-stadt_artikel,-ein-jahr-nach-dem-umbau-so-laeufts-am-stern-_arid,1752353.html"><span>mehr</span> &raquo;</a></div><div class="clear"></div><div class="related_links"><ul><li><a class="link" target="_self" href="/bremen/bremen-stadt_artikel,-gruene-welle-fuer-radfahrer-auf-der-bremer-rembertistrasse-_arid,1748605.html">Erfolgreiches Modellprojekt: <span class="margin">Grüne Welle für Radfahrer auf der Bremer Rembertistraße</span></a></li><li><a class="link" target="_self" href="/bremen/bremen-stadt_artikel,-am-stern-muss-nachgebessert-werden-_arid,1714882.html">Zu hohe Bordsteine: <span class="margin">Am Stern muss nachgebessert werden</span></a></li></ul></div><div class="clear"></div></div></div>
<div class="article teaser" data-nfy-ds-id="1752487"><div class="clear"></div><div class="article_content"><div class="article_image"><a href="/deutschland-welt_artikel,-trumps-eigene-flaggen-werden-zu-teuer-wegen-strafzoellen-_arid,1752487.html"><img class="image_unveil" data-src="/cms_media/module_img/5475/2737751_1_teaserpremium_RTX6COQU.jpg" alt="Handelskrieg mit China: Trumps eigene Flaggen werden zu teuer - wegen Strafzöllen" title="Handelskrieg mit China: Trumps eigene Flaggen werden zu teuer - wegen Strafzöllen" width="254" height="169"/></a></div><div class="article_subheadline" href="/deutschland-welt_artikel,-trumps-eigene-flaggen-werden-zu-teuer-wegen-strafzoellen-_arid,1752487.html">Handelskrieg mit China</div><a class="article_headline" href="/deutschland-welt_artikel,-trumps-eigene-flaggen-werden-zu-teuer-wegen-strafzoellen-_arid,1752487.html">Trumps eigene Flaggen werden zu teuer - wegen Strafzöllen</a><div class="article_text"><p>Der Plan Donald Trumps war es, die Banner für seinen Wahlkampf erneut in China produzieren zu lassen. Doch der Handelsstreit zwischen den USA und der Volksrepublik könnte das unrentabel machen, wie die Agentur Reuters berichtet.</p>&nbsp;<a class="more_link" href="/deutschland-welt_artikel,-trumps-eigene-flaggen-werden-zu-teuer-wegen-strafzoellen-_arid,1752487.html"><span>mehr</span> &raquo;</a></div><div class="clear"></div><div class="related_links"><ul><li><a class="link" target="_self" href="/deutschland-welt/deutschland-welt-wirtschaft_artikel,-eu-und-usa-wenden-eskalation-im-handelskonflikt-ab-_arid,1752440.html">Juncker in Washington: <span class="margin">EU und USA wenden Eskalation im Handelskonflikt ab</span></a></li><li><a class="link" target="_self" href="/deutschland-welt/deutschland-welt-wirtschaft_artikel,-eu-und-japan-unterzeichnen-freihandelsabkommen-_arid,1749621.html">Abbau von Handelshemmnissen: <span class="margin">EU und Japan unterzeichnen Freihandelsabkommen</span></a></li><li><a class="link" target="_self" href="/deutschland-welt/deutschland-welt-politik_artikel,-neue-einigkeit-zwischen-eu-und-china-_arid,1749326.html">Spitzentreffen in Peking: <span class="margin">Neue Einigkeit zwischen EU und China</span></a></li></ul></div><div class="clear"></div></div></div>
<div class="article teaser"><div class="clear"></div><div class="article_content"><div class="mediagallery_image"><a href="/bremen/breminale-2018/breminale2018-fotos_galerie,-die-breminale-am-mittwoch-_mediagalid,39242.html"><img class="image_unveil" data-src="/cms_media/module_img/5475/2737640_1_teaserpremium_IMG_7416.jpg" alt="Bilder: Die Breminale am Mittwoch" title="Bilder: Die Breminale am Mittwoch" width="254" height="169"/></a><div class="icon_overlay"><a href="/bremen/breminale-2018/breminale2018-fotos_galerie,-die-breminale-am-mittwoch-_mediagalid,39242.html"><img src="/pu_wkd2014/images/premium/cam_neu_27x27.png"/></a></div></div><div class="article_subheadline" href="/bremen/breminale-2018/breminale2018-fotos_galerie,-die-breminale-am-mittwoch-_mediagalid,39242.html">Bilder</div><a class="article_headline" href="/bremen/breminale-2018/breminale2018-fotos_galerie,-die-breminale-am-mittwoch-_mediagalid,39242.html">Die Breminale am Mittwoch</a><div class="article_text">Was für ein Start in die Breminale: Bei hochsommerlichen Temperaturen kamen am Mittwochabend Tausende Besucher an den Osterdeich. Sehen Sie hier die Bilder vom ersten Tag.&nbsp;<a class="more_link" href="/bremen/breminale-2018/breminale2018-fotos_galerie,-die-breminale-am-mittwoch-_mediagalid,39242.html"><span>mehr</span> &raquo;</a></div><div class="clear"></div></div></div>
<div class="article teaser" data-nfy-ds-id="1752480"><div class="clear"></div><div class="article_content"><div class="article_image"><a href="/startseite_artikel,-explosion-vor-usbotschaft-in-peking-_arid,1752480.html"><img class="image_unveil" data-src="/cms_media/module_img/5475/2737748_1_teaserpremium_106874711.jpg" alt="Selbstgebauter Sprengsatz: Explosion vor US-Botschaft in Peking" title="Selbstgebauter Sprengsatz: Explosion vor US-Botschaft in Peking" width="254" height="169"/></a></div><div class="article_subheadline" href="/startseite_artikel,-explosion-vor-usbotschaft-in-peking-_arid,1752480.html">Selbstgebauter Sprengsatz</div><a class="article_headline" href="/startseite_artikel,-explosion-vor-usbotschaft-in-peking-_arid,1752480.html">Explosion vor US-Botschaft in Peking</a><div class="article_text"><p>Ein Sprengsatz ist vor der US-amerikanischen Botschaft in Peking explodiert. Der Täter warf die Bombe über den Zaun der Botschaft.</p>&nbsp;<a class="more_link" href="/startseite_artikel,-explosion-vor-usbotschaft-in-peking-_arid,1752480.html"><span>mehr</span> &raquo;</a></div><div class="clear"></div><div class="related_links"><ul></ul></div><div class="clear"></div></div></div>
<div class="article teaser"><div class="clear"></div><div class="article_content"><div class="mediagallery_image"><a href="/bremen/breminale-2018/breminale2018-fotos_galerie,-grosser-budentest-so-schmeckt-das-essen-auf-der-breminale-_mediagalid,39241.html"><img class="image_unveil" data-src="/cms_media/module_img/5475/2737588_1_teaserpremium_L1031969.jpg" alt="Wir testen für Sie!: Großer Budentest: So schmeckt das Essen auf der Breminale" title="Wir testen für Sie!: Großer Budentest: So schmeckt das Essen auf der Breminale" width="254" height="169"/></a><div class="icon_overlay"><a href="/bremen/breminale-2018/breminale2018-fotos_galerie,-grosser-budentest-so-schmeckt-das-essen-auf-der-breminale-_mediagalid,39241.html"><img src="/pu_wkd2014/images/premium/cam_neu_27x27.png"/></a></div></div><div class="article_subheadline" href="/bremen/breminale-2018/breminale2018-fotos_galerie,-grosser-budentest-so-schmeckt-das-essen-auf-der-breminale-_mediagalid,39241.html">Wir testen für Sie!</div><div class="ar_comment_container"><a class="article_headline" href="/bremen/breminale-2018/breminale2018-fotos_galerie,-grosser-budentest-so-schmeckt-das-essen-auf-der-breminale-_mediagalid,39241.html">Großer Budentest: So schmeckt das Essen auf der Breminale </a><span class="comment_count" data-dsid="39241" data-shortcode="mediagal">3</span></div><div class="comment_layer comments_mediagal39241"><div class="commentcontainer"><div class="commentbox"><a href="javascript:void(0)" class="comment_layer_close">schlie&szlig;en X</a><div class="commentcontainer_headline">Bisher <span class="comment-counter">3</span> Kommentare</div><div class="comment_container"></div></div></div></div><div class="article_text">Die Auswahl fällt wirklich schwer bei all den Essensbuden auf der Breminale. Daher testen wir für Sie jeden Tag ein vegetarisches/veganes Angebot und eines mit Fleisch oder Fisch. Lesen Sie hier alle Essenstests!&nbsp;<a class="more_link" href="/bremen/breminale-2018/breminale2018-fotos_galerie,-grosser-budentest-so-schmeckt-das-essen-auf-der-breminale-_mediagalid,39241.html"><span>mehr</span> &raquo;</a></div><div class="clear"></div></div></div>
<div class="article teaser" data-nfy-ds-id="1752422"><div class="clear"></div><div class="article_content"><div class="article_image"><a href="/schlagzeilen_artikel,-hollywoodstern-von-trump-zertruemmert-_arid,1752422.html"><img class="image_unveil" data-src="/cms_media/module_img/5475/2737712_1_teaserpremium_dpa_5F99F4005B5CFBE9.jpg" alt="Schnelle Reparatur: Hollywood-Stern von Trump zertrümmert" title="Schnelle Reparatur: Hollywood-Stern von Trump zertrümmert" width="254" height="169"/></a></div><div class="article_subheadline" href="/schlagzeilen_artikel,-hollywoodstern-von-trump-zertruemmert-_arid,1752422.html">Schnelle Reparatur</div><a class="article_headline" href="/schlagzeilen_artikel,-hollywoodstern-von-trump-zertruemmert-_arid,1752422.html">Hollywood-Stern von Trump zertrümmert</a><div class="article_text"><p>Ein 24-Jähriger hat den Stern auf dem "Walk of Fame" von US-Präsident Donald Trump zertrümmert. Der Mann habe aus Wut auf Trumps Einstellungen gehandelt, sagte er.</p>&nbsp;<a class="more_link" href="/schlagzeilen_artikel,-hollywoodstern-von-trump-zertruemmert-_arid,1752422.html"><span>mehr</span> &raquo;</a></div><div class="clear"></div><div class="related_links"><ul><li><a class="link" target="_self" href="/deutschland-welt/deutschland-welt-politik_artikel,-eu-und-usa-wenden-handelskonflikt-ab-_arid,1752393.html">Durchbruch beim Spitzentreffen: <span class="margin">EU und USA wenden Handelskonflikt ab</span></a></li></ul></div><div class="clear"></div></div></div>
<div class="article teaser" data-nfy-ds-id="1752233"><div class="clear"></div><div class="article_content"><div class="article_image"><a href="/bremen/bremen-stadt_artikel,-nach-leichenfund-in-huchting-familie-bedroht-polizisten-_arid,1752233.html"><img class="image_unveil" data-src="/cms_media/module_img/5474/2737397_1_teaserpremium_H0711752.jpg" alt="Parzelle am Sodenmattsee: Nach Leichenfund in Huchting: Familie bedroht Polizisten" title="Parzelle am Sodenmattsee: Nach Leichenfund in Huchting: Familie bedroht Polizisten" width="254" height="169"/></a></div><div class="article_subheadline" href="/bremen/bremen-stadt_artikel,-nach-leichenfund-in-huchting-familie-bedroht-polizisten-_arid,1752233.html">Parzelle am Sodenmattsee</div><a class="article_headline" href="/bremen/bremen-stadt_artikel,-nach-leichenfund-in-huchting-familie-bedroht-polizisten-_arid,1752233.html">Nach Leichenfund in Huchting: Familie bedroht Polizisten</a><div class="article_text"><p>Bei einer Tatortsicherung in Bremen-Huchting hat eine Familie Polizisten während ihrer Arbeit bedroht. Erst mit Verstärkung konnte die Situation unter Kontrolle gebracht werden.</p>&nbsp;<a class="more_link" href="/bremen/bremen-stadt_artikel,-nach-leichenfund-in-huchting-familie-bedroht-polizisten-_arid,1752233.html"><span>mehr</span> &raquo;</a></div><div class="clear"></div><div class="related_links"><ul></ul></div><div class="clear"></div></div></div>
<div class="article teaser" data-nfy-ds-id="1752465"><div class="clear"></div><div class="article_content"><div class="article_image"><a href="/deutschland-welt_artikel,-vier-geheimdienstmitarbeiter-bei-anschlag-in-kabul-gestorben-_arid,1752465.html"><img class="image_unveil" data-src="/cms_media/module_img/5475/2737736_1_teaserpremium_3668102.jpg" alt="Geheimdienstkonvoi angegriffen: Vier Geheimdienstmitarbeiter bei Anschlag in Kabul gestorben" title="Geheimdienstkonvoi angegriffen: Vier Geheimdienstmitarbeiter bei Anschlag in Kabul gestorben" width="254" height="169"/></a></div><div class="article_subheadline" href="/deutschland-welt_artikel,-vier-geheimdienstmitarbeiter-bei-anschlag-in-kabul-gestorben-_arid,1752465.html">Geheimdienstkonvoi angegriffen</div><div class="ar_comment_container"><a class="article_headline" href="/deutschland-welt_artikel,-vier-geheimdienstmitarbeiter-bei-anschlag-in-kabul-gestorben-_arid,1752465.html">Vier Geheimdienstmitarbeiter bei Anschlag in Kabul gestorben </a><span class="comment_count" data-dsid="1752465" data-shortcode="ar">8</span></div><div class="comment_layer comments_ar1752465"><div class="commentcontainer"><div class="commentbox"><a href="javascript:void(0)" class="comment_layer_close">schlie&szlig;en X</a><div class="commentcontainer_headline">Bisher <span class="comment-counter">8</span> Kommentare</div><div class="comment_container"></div></div></div></div><div class="article_text"><p>Vier Mitarbeiter von Geheimdiensten und ein Zivilist sind bei einem Selbstmordanschlag in der afghanischen Hauptstadt Kabul getötet worden. Sechs weitere Menschen wurden verletzt.</p>&nbsp;<a class="more_link" href="/deutschland-welt_artikel,-vier-geheimdienstmitarbeiter-bei-anschlag-in-kabul-gestorben-_arid,1752465.html"><span>mehr</span> &raquo;</a></div><div class="clear"></div><div class="related_links"><ul></ul></div><div class="clear"></div></div></div>
<div class="article teaser" data-nfy-ds-id="1752393"><div class="clear"></div><div class="article_content"><div class="article_image"><a href="/deutschland-welt/deutschland-welt-politik_artikel,-eu-und-usa-wenden-handelskonflikt-ab-_arid,1752393.html"><img class="image_unveil" data-src="/cms_media/module_img/5475/2737646_1_teaserpremium_106864868.jpg" alt="Durchbruch beim Spitzentreffen: EU und USA wenden Handelskonflikt ab" title="Durchbruch beim Spitzentreffen: EU und USA wenden Handelskonflikt ab" width="254" height="169"/></a></div><div class="article_subheadline" href="/deutschland-welt/deutschland-welt-politik_artikel,-eu-und-usa-wenden-handelskonflikt-ab-_arid,1752393.html">Durchbruch beim Spitzentreffen</div><div class="ar_comment_container"><a class="article_headline" href="/deutschland-welt/deutschland-welt-politik_artikel,-eu-und-usa-wenden-handelskonflikt-ab-_arid,1752393.html">EU und USA wenden Handelskonflikt ab </a><span class="comment_count" data-dsid="1752393" data-shortcode="ar">2</span></div><div class="comment_layer comments_ar1752393"><div class="commentcontainer"><div class="commentbox"><a href="javascript:void(0)" class="comment_layer_close">schlie&szlig;en X</a><div class="commentcontainer_headline">Bisher <span class="comment-counter">2</span> Kommentare</div><div class="comment_container"></div></div></div></div><div class="article_text"><p>Die Erwartungen an das Spitzentreffen waren äußerst gering. Doch dann gibt es auf ein Mal einen Durchbruch. Ist der Handelskonflikt zwischen der EU und den USA damit schon vorbei?</p>&nbsp;<a class="more_link" href="/deutschland-welt/deutschland-welt-politik_artikel,-eu-und-usa-wenden-handelskonflikt-ab-_arid,1752393.html"><span>mehr</span> &raquo;</a></div><div class="clear"></div><div class="related_links"><ul><li><a class="link" target="_self" href="/deutschland-welt/deutschland-welt-politik_artikel,-ushandelskrieg-erreicht-wirtschaft-in-bremen-und-niedersachen-_arid,1751408.html">Drohende Zölle: <span class="margin">US-Handelskrieg erreicht Wirtschaft in Bremen und Niedersachen</span></a></li></ul></div><div class="clear"></div></div></div>
<div class="article teaser" data-nfy-ds-id="1752367"><div class="clear"></div><div class="article_content"><div class="article_image"><a href="/werder/werder-bundesliga_artikel,-big-in-japan-_arid,1752367.html"><img class="image_unveil" data-src="/cms_media/module_img/5475/2737582_1_teaserpremium_imago35253138h.jpg" alt="Wie Osako Werder bekannter macht: Big in Japan" title="Wie Osako Werder bekannter macht: Big in Japan" width="254" height="169"/></a></div><div class="article_subheadline" href="/werder/werder-bundesliga_artikel,-big-in-japan-_arid,1752367.html">Wie Osako Werder bekannter macht</div><a class="article_headline" href="/werder/werder-bundesliga_artikel,-big-in-japan-_arid,1752367.html">Big in Japan</a><div class="article_text"><p>Mit Yuya Osako wird sich in Bremen auch neben dem Platz etwas verändern. Dank des Nationalspielers im Kader steht Werder im Fokus der japanischen Medien und dürfte deutlich bekannter werden.</p>&nbsp;<a class="more_link" href="/werder/werder-bundesliga_artikel,-big-in-japan-_arid,1752367.html"><span>mehr</span> &raquo;</a></div><div class="clear"></div><div class="related_links"><ul></ul></div><div class="clear"></div></div></div>
<div class="article teaser" data-nfy-ds-id="1750024"><div class="clear"></div><div class="article_content"><div class="article_image"><a href="/bremen/breminale-2018_artikel,-so-soll-das-wetter-zur-breminale-werden-_arid,1750024.html"><img class="image_unveil" data-src="/cms_media/module_img/5464/2732445_1_teaserpremium_1IMG_6102.jpg" alt="Prognose für das Festival am Osterdeich: So soll das Wetter zur Breminale werden" title="Prognose für das Festival am Osterdeich: So soll das Wetter zur Breminale werden" width="254" height="169"/></a></div><div class="article_subheadline" href="/bremen/breminale-2018_artikel,-so-soll-das-wetter-zur-breminale-werden-_arid,1750024.html">Prognose für das Festival am Osterdeich</div><a class="article_headline" href="/bremen/breminale-2018_artikel,-so-soll-das-wetter-zur-breminale-werden-_arid,1750024.html">So soll das Wetter zur Breminale werden</a><div class="article_text"><p>Deutschland steht die heißeste Woche des Jahres bevor: Fast bundesweit knackt das Thermometer die 30-Grad-Marke - auch in Bremen. Wie die genaue Prognose für die Breminale 2018 ist, haben wir hier aufgeschrieben.</p>&nbsp;<a class="more_link" href="/bremen/breminale-2018_artikel,-so-soll-das-wetter-zur-breminale-werden-_arid,1750024.html"><span>mehr</span> &raquo;</a></div><div class="clear"></div><div class="related_links"><ul><li><a class="link" target="_self" href="/bremen/bremen-stadt_artikel,-bremen-knackt-die-34-grad-_arid,1751493.html">Die heißeste Woche des Jahres: <span class="margin">Bremen knackt die 34 Grad</span></a></li><li class="foto_icon"><a class="link" href="/bremen/bremen-fotos_galerie,-Tipps-gegen-die-Hitze-_mediagalid,35062.html">Was man tun und lassen sollte: <span class="margin">Tipps gegen die Hitze</span></a></li></ul></div><div class="clear"></div></div></div>
<div class="article teaser"><div class="clear"></div><div class="article_content"><div class="mediagallery_image"><a href="/bremen/breminale-2018/breminale2018-fotos_galerie,-das-sind-die-breminaletipps-der-redaktion-_mediagalid,39191.html"><img class="image_unveil" data-src="/cms_media/module_img/5464/2732296_1_teaserpremium_2729221_1_org_die_nerven.jpg" alt="Empfehlungen für Musik, Kinder und Sonstiges: Das sind die Breminale-Tipps der Redaktion" title="Empfehlungen für Musik, Kinder und Sonstiges: Das sind die Breminale-Tipps der Redaktion" width="254" height="169"/></a><div class="icon_overlay"><a href="/bremen/breminale-2018/breminale2018-fotos_galerie,-das-sind-die-breminaletipps-der-redaktion-_mediagalid,39191.html"><img src="/pu_wkd2014/images/premium/cam_neu_27x27.png"/></a></div></div><div class="article_subheadline" href="/bremen/breminale-2018/breminale2018-fotos_galerie,-das-sind-die-breminaletipps-der-redaktion-_mediagalid,39191.html">Empfehlungen für Musik, Kinder und Sonstiges</div><a class="article_headline" href="/bremen/breminale-2018/breminale2018-fotos_galerie,-das-sind-die-breminaletipps-der-redaktion-_mediagalid,39191.html">Das sind die Breminale-Tipps der Redaktion</a><div class="article_text">Die Breminale 2018 bietet ein großes Rahmenprogramm - Musik sowieso, aber auch für Kinder und Erwachsene gibt es viel zu entdecken. Hier erfahren Sie die jeweiligen Highlights der fünf Tage.&nbsp;<a class="more_link" href="/bremen/breminale-2018/breminale2018-fotos_galerie,-das-sind-die-breminaletipps-der-redaktion-_mediagalid,39191.html"><span>mehr</span> &raquo;</a></div><div class="clear"></div></div></div>
 </div><section><div class="contenbox teaser_standard teaser_standard--tabs"> <div class="tab_header"><div class="tab_leader"><a href="/bremen.html">Bremen</a></div><div class="tab_main"> | <a href="/bremen/bremen-stadt.html">Stadt</a> | <a href="/bremen/breminale-2018.html">Breminale</a> | <a href="/bremen/bremen-wirtschaft.html">Wirtschaft</a> | <a href="#" class="tab_mehr">mehr</a></div><div class="clear"></div><ul class="tab_rest"><li><a href="/bremen/bremen-kultur.html">Kultur</a></li><li><a href="/region/die-norddeutsche.html">Bremen-Nord</a></li><li><a href="/bremen/stadtteile.html">Stadtteile</a></li><li><a href="/bremen/bremen-fotos.html">Fotos Bremen</a></li><li><a href="/bremen/weser-strand.html">WESER-Strand</a></li><li><a href="/bremen/zisch.html">ZiSch</a></li><li><a href="/fahrrad.html">Fahrrad</a></li><li><a href="/themenwelt/sonderveroeffentlichung.html">Geschäftswelt</a></li><li><a href="http://verlag.weser-kurier.de/mittagstisch/index.php">Mittagstisch</a></li><li><a href="/bremen/bremen-historisch.html">Bremen Historisch</a></li><li><a href="/bremen/bremen-grenzgaenger.html">Grenzgänger</a></li><li><a href="/bremen/endlich-sommer-2017.html">Endlich Sommer</a></li></ul></div><section> <div class="article teaser" data-nfy-ds-id="1752364"><div class="clear"></div><div class="article_content"><div class="article_image"><a href="/bremen/bremen-stadt_artikel,-muellscouts-achten-auf-griller-_arid,1752364.html"><img class="image_unveil" data-src="/cms_media/module_img/5475/2737578_1_teaserpremium_dpa_5F99F200423DE7AC.jpg" alt="Grillen im Freien: &quot;Müllscouts&quot; 
achten auf Griller" title="Grillen im Freien: &quot;Müllscouts&quot; 
achten auf Griller" width="254" height="169"/></a></div><div class="article_subheadline" href="/bremen/bremen-stadt_artikel,-muellscouts-achten-auf-griller-_arid,1752364.html">Grillen im Freien</div><a class="article_headline" href="/bremen/bremen-stadt_artikel,-muellscouts-achten-auf-griller-_arid,1752364.html">"Müllscouts" 
achten auf Griller</a><div class="article_text"><p>Wenn von Parks und Uferwiesen Rauchschwaden gen Himmel ziehen und es nach Bratwurst und heißem Halloumi duftet - dann ist Grillzeit. Doch es gibt einiges zu beachten.</p>&nbsp;<a class="more_link" href="/bremen/bremen-stadt_artikel,-muellscouts-achten-auf-griller-_arid,1752364.html"><span>mehr</span> &raquo;</a></div><div class="clear"></div><div class="related_links"><ul></ul></div><div class="clear"></div></div></div><div class="article teaser" data-nfy-ds-id="1752388"><div class="clear"></div><div class="article_content"><div class="article_image"><a href="/bremen/bremen-stadt_artikel,-werder-plant-seine-talentschmiede-_arid,1752388.html"><img class="image_unveil" data-src="/cms_media/module_img/5475/2737642_1_teaserpremium_KKL160720114707139288_Weserstadion_1_.jpg" alt="Heikle Pläne: Werder plant seine Talentschmiede" title="Heikle Pläne: Werder plant seine Talentschmiede" width="254" height="169"/></a></div><div class="article_subheadline" href="/bremen/bremen-stadt_artikel,-werder-plant-seine-talentschmiede-_arid,1752388.html">Heikle Pläne</div><a class="article_headline" href="/bremen/bremen-stadt_artikel,-werder-plant-seine-talentschmiede-_arid,1752388.html">Werder plant seine Talentschmiede</a><div class="article_text"><p>Werder will in der Nähe des Weserstadions in der Pauliner Marsch bauen, um ein neues Leistungszentrum zu schaffen und damit Nachwuchstalenten eine attraktive Infrastruktur zu bieten. Doch die Pläne sind heikel.</p>&nbsp;<a class="more_link" href="/bremen/bremen-stadt_artikel,-werder-plant-seine-talentschmiede-_arid,1752388.html"><span>mehr</span> &raquo;</a></div><div class="clear"></div><div class="related_links"><ul><li><a class="link" target="_self" href="/werder/werder-bundesliga_artikel,-es-geht-voran-_arid,1741978.html">Neubau des Leistungszentrums: <span class="margin">Es geht voran</span></a></li></ul></div><div class="clear"></div></div></div></section></div></section>
<div class="contentbox teaser_small_pic ressort"><div class="category_headline"></div><div class="article_content"><div class="article_image"><a href="/werder/werder-bundesliga_artikel,-darum-waere-ein-klaassentransfer-sinnvoll-_arid,1752557.html"><img class="image_unveil" data-src="/cms_media/module_img/5475/2737967_1_teaserpremium_imago30113818h.jpg" alt="Einordnung zum Bremer Interesse: Darum wäre ein Klaassen-Transfer sinnvoll" title="Einordnung zum Bremer Interesse: Darum wäre ein Klaassen-Transfer sinnvoll" width="254" height="169"/></a></div><div class="article_subheadline">Einordnung zum Bremer Interesse</div><a class="article_headline" href="/werder/werder-bundesliga_artikel,-darum-waere-ein-klaassentransfer-sinnvoll-_arid,1752557.html">Darum wäre ein Klaassen-Transfer sinnvoll</a><div class="article_text"><p>Werder möchte Davy Klaassen verpflichten. Für den Niederländer müssten die Grün-Weißen tief in die Tasche greifen. Gut angelegtes Geld, meint Mein-Werder-Reporter Marc Hagedorn.</p>&nbsp;<a class="more_link" href="/werder/werder-bundesliga_artikel,-darum-waere-ein-klaassentransfer-sinnvoll-_arid,1752557.html"><span>mehr</span> &raquo;</a></div><div class="clear"></div></div>
<div class="article_links"><ul><li><a class="link" target="_self" href="/werder/werder-bundesliga_artikel,-maximilian-eggestein-steigt-auf-_arid,1752486.html">"Kicker-Rangliste des deutschen Fußballs" : <span class="margin">Maximilian Eggestein steigt auf</span></a></li>
<li><a class="link" target="_self" href="/werder/werder-bundesliga_artikel,-europa-sollte-ein-ziel-sein-_arid,1752461.html">Moisander im "Kicker"-Interview : <span class="margin">"Europa sollte ein Ziel sein"</span></a></li>
<li><a class="link" target="_self" href="/werder/werder-bundesliga_artikel,-plan-b-fuer-den-allrounder-_arid,1752361.html">Baustelle auf der Sechs : <span class="margin">Plan B für den Allrounder</span></a></li>
</ul></div><div class="clear"></div><div class="ressort_link">&nbsp;<a class="more_link" href=""><span>Mehr </span> &raquo;</a></div><div class="clear"></div></div><div class="nfy-cobo nfy-cobo-standard-teaser-changecolor  cobo3344" style="background-color: #f6f6f6;color: #000000;"><header><div class="subheadline">Die Multimedia-Reportagen des WESER-KURIER</div><a class="headline" href="http://www.weser-kurier.de/multimedia-reportagen.html" target="_blank">Die Multimedia-Reportagen des WESER-KURIER</a></header><figure><a href="http://www.weser-kurier.de/multimedia-reportagen.html" target="_blank"><img src="/cms_media/module_img/3501/1750739_1_teaserbigpicpremium_multmedia_teaser_v3.jpg" alt="Die Multimedia-Reportagen des WESER-KURIER: Die Multimedia-Reportagen des WESER-KURIER" title="Die Multimedia-Reportagen des WESER-KURIER: Die Multimedia-Reportagen des WESER-KURIER" width="620" height="240"/></a> </figure><article class="text"><div class="box_text"><p>Ob 70 Jahre Kriegsende in Bremen, die Spargelernte in der Region oder Werders Millionengeschäft - vielen spannenden Themen widmen wir uns in unseren Multimedia-Reportagen. Hier gibt es eine Übersicht.</p> <a href="http://www.weser-kurier.de/multimedia-reportagen.html" target="_blank"><span>mehr</span> &raquo;</a></div></article></div></div><div id="nfy_column1">
<div class="servicebox headlines" id="sebox_1201_0"><div><div class="servicebox_head">Schlagzeilen</div><div class="servicebox_content"><div class="nfy-headline-link">vor <span>1 Minute</span> <br/><a class="article headlines article_headline" href="/deutschland-welt/deutschland-welt-wirtschaft_artikel,-leitzins-im-euroraum-bleibt-auf-rekordtief-von-null-prozent-_arid,1752580.html">Leitzins im Euroraum bleibt auf Rekordtief von null Prozent</a></div><div class="nfy-headline-link">vor <span>1 Minute</span> <br/><a class="article headlines article_headline" href="/deutschland-welt/deutschland-welt-vermischtes_artikel,-kindesmissbrauch-bei-freiburg-spanier-legt-gestaendnis-ab-_arid,1752578.html">Kindesmissbrauch bei Freiburg - Spanier legt Geständnis ab</a></div><div class="nfy-headline-link">vor <span>5 Minuten</span> <br/><a class="article headlines article_headline" href="/schlagzeilen_artikel,-altmaier-erleichtert-ueber-ergebnis-im-handelskonflikt-_arid,1752577.html">Altmaier erleichtert über Ergebnis im Handelskonflikt</a></div><div class="nfy-headline-link">vor <span>10 Minuten</span> <br/><a class="article headlines article_headline" href="/schlagzeilen_artikel,-hitzewelle-macht-baeume-und-straeuche-teurer-_arid,1752574.html">Hitzewelle macht Bäume und Sträuche teurer</a></div><div class="nfy-headline-link">vor <span>41 Minuten</span> <br/><a class="article headlines article_headline" href="/deutschland-welt/deutschland-welt-wirtschaft_artikel,-so-viele-wohnungen-und-wohnflaeche-wie-nie-_arid,1752562.html">So viele Wohnungen und Wohnfläche wie nie</a></div></div></div><a href="/schlagzeilen.html" target="_self">mehr &raquo;</a></div>
<div class="servicebox text_with_image" id="sebox_1213_0"><div class="servicebox_head">1968 - Das Jahr der Revolution</div><div class="servicebox_content"><div class="servicebox_image"><a href="https://www.weser-kurier.de/startseite_dossier,-1968-Das-Jahr-der-Revolution-_dossierid,106.html" target="_blank"><img class="image_unveil" data-src="/cms_media/module_img/5458/2729171_1_sebo_1968_Jahr-der-Revolution.jpg" alt="" title="" width="286" height="225"/></a></div><div class="servicebox_text">1968 ist ein Jahr, das von Aufbruch und Protesten geprägt war. Noch bis September zeigen wir in unserer wöchentlichen Serie, wie Bremen die Zeit vor 50 Jahren erlebt hat.</div><div class="servicebox_foot"><a href="https://www.weser-kurier.de/startseite_dossier,-1968-Das-Jahr-der-Revolution-_dossierid,106.html" target="_blank">Hier geht es zum Dossier. <span>&raquo;</span></a></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox servicebox-ns">
		<table class="adobj" style="width:100%;">
			<tr>
				<td>
					<div id="nfy-ad-oms-rectangle" style="text-align:center;">
						<script type="text/javascript">
							//hTf8mDc("Medium");
						</script>
						<script>
							injectRectangle("nfy-ad-oms-rectangle");
						</script>
						<span class="hTf8mDc_end"></span>
					</div>
				</td>
			</tr>
		</table>
		</div><div class="servicebox text_with_image" id="sebox_1056_0"><div class="servicebox_head">Entdecken Sie das historische Bremen</div><div class="servicebox_content"><div class="servicebox_image"><a href="/bremen/bremen-historisch.html" target="_self"><img class="image_unveil" data-src="/cms_media/module_img/4465/2232955_1_sebo_Kleine_Weser_mit_Teerhof_586cb97ba1f83.jpg" alt="... die Teerhofinsel zu sehen." title="... die Teerhofinsel zu sehen." width="286" height="191"/></a></div><div class="servicebox_text"><p>Ob Bahnhof, Marktplatz, Weserstadion oder Schlachte: Das Bremer Stadtbild hat sich im Laufe der Zeit erheblich verändert. Wir berichten über vergessene Bauten, alte Geschichten und historische Ereignisse.</p></div><div class="servicebox_foot"><a href="/bremen/bremen-historisch.html" target="_self">>> Zur Sonderseite <span>&raquo;</span></a></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox photostory_single_teaser" id="sebox_996_0"><div class="servicebox_head">14 politische Cartoons</div><div class="servicebox mediagallery teaser_sebo"><div class="servicebox_content"><div class="article_content"><div class="article_image"><a href="/bremen/bremen-fotos_galerie,-Die-Karikaturen-im-WESERKURIER-_mediagalid,36127.html"><img src="/cms_media/module_img/5475/2737581_1_sebocrop_Duerre2_kol.jpg" alt="Bildwitz der vergangenen Tage: Die Karikaturen im WESER-KURIER" title="Bildwitz der vergangenen Tage: Die Karikaturen im WESER-KURIER" width="286" height="214"/></a></div><div class="article_text"><a class="titel" href="/bremen/bremen-fotos_galerie,-Die-Karikaturen-im-WESERKURIER-_mediagalid,36127.html">Die Karikaturen im WESER-KURIER</a></div><div class="clear"></div></div></div><div class="servicebox_border_bottom"></div></div></div>
<div class="servicebox community tab_box" id="sebox_745_0"><div class="servicebox_head">Leserkommentare</div><div class="servicebox_content"><div class="comment detail"><div class="comment entry"><div><a href="/deutschland-welt_artikel,-vier-geheimdienstmitarbeiter-bei-anschlag-in-kabul-gestorben-_arid,1752465.html">Vier Geheimdienstmitarbeiter bei Anschlag in Kabul gestorben</a></div> <strong>Turugeno</strong> am 26.07.2018 <span class="time">13:23</span></div><div class="user-comment-bubble"><div class="user-comment-bubble-top"></div><div class="user-comment-bubble-content">Humanität. Man kann auch mal etwas machen, was man rein nach Gesetz nicht muss, was aber für unser Land machbar, und für die Schutzsuchenden ein ...</div><div class="user-comment-bubble-bottom"></div></div></div><div class="comment detail"><div class="comment entry"><div><a href="/sport_artikel,-rassismus-was-fuer-ein-bloedsinn-_arid,1752387.html">"Rassismus? Was für ein Blödsinn"</a></div> <strong>adagiobarber</strong> am 26.07.2018 <span class="time">13:14</span></div><div class="user-comment-bubble"><div class="user-comment-bubble-top"></div><div class="user-comment-bubble-content">@gwieting ..<br />
<br />
bitte vergessen sie nicht, daß auch ein deutscher ex-kanzler auf der zuschauertribüne mit dem russischen autokraten, dem</b></b> ...</div><div class="user-comment-bubble-bottom"></div></div></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox html_content" id="sebox_730_0"><div class="servicebox_head">Veranstaltungstipps für Bremen</div><div class="servicebox_content"><div class="none"><ul id="eventlist_bremen">
</ul>

<script>
    var regionTempestivaMapping = { 
        1:["38-1"]
    };

    var readCookie = function(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
        }
        return null;
    }

   
var searchEvents = function(kategorieKeys, regionKeys)
{
$.ajax({
            url: "https://termine.weser-kurier.de/ajax/termin/search",
data: {
i_kategoriekeys: kategorieKeys,
i_ortkeys: regionKeys,
i_ranking: [1],
itemsPerPage: 6
},
success: callbackSearch
        });
}
    
    var callbackSearch = function(json) {
        $(json.data.rows).each(function(index, value) {
            //console.log(value);
            var li = createEventListItem(value);
            $('#eventlist_bremen').append(li);
        });
        
    }
    
    var createEventListItem = function(event)
    {       
        return '<li style="line-height: 17px; padding: 3px;"><a href="http://termine.weser-kurier.de'+event.detailUrl+'" target="_blank">'+event.title+'</a><br>'+event.datetime+' Uhr<br>'+event.locationName+'</li>';
    }
    
    var regionCookie = readCookie("rf_vcc");
    var regionPks = regionTempestivaMapping[1];
searchEvents(["43-2", "73-2", "13-2", "66-2", "69-2"], regionPks);
</script>
<div class="servicebox_foot"><a href="https://termine.weser-kurier.de/" target="_blank">Alle Termine f&uuml;r Bremen und umzu <span>&raquo;</span></a></div></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox html_content" id="sebox_1177_0"><div class="servicebox_head"></div><div class="servicebox_content"><div class="none"><style type="text/css">
.banner-wrapper { margin-bottom: 30px }
.banner-link { display: block; color: #fff; text-decoration: none; }
svg.banner-logo { max-height: 65px; display: block; transition: all .3s ease-in-out }
svg .weser { fill: #fff; }
svg .strand { fill: #fff; }
.banner { padding: 30px; display: flex; flex-flow: column wrap; align-content: center; background-color: #0088c2; background-image: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' width='20' height='12' viewBox='0 0 20 12'%3E%3Cg fill-rule='evenodd'%3E%3Cg id='charlie-brown' fill='%23ffffff' fill-opacity='0.1'%3E%3Cpath d='M9.8 12L0 2.2V.8l10 10 10-10v1.4L10.2 12h-.4zm-4 0L0 6.2V4.8L7.2 12H5.8zm8.4 0L20 6.2V4.8L12.8 12h1.4zM9.8 0l.2.2.2-.2h-.4zm-4 0L10 4.2 14.2 0h-1.4L10 2.8 7.2 0H5.8z'/%3E%3C/g%3E%3C/g%3E%3C/svg%3E"); text-align: center }
.banner--rezepte { background-color: #72226b }
.banner--listicles { background-color: #0f5675 }
.banner--dings { background-color: #939334 }
.banner-claim { padding: 15px 0 0; font: bold 16px verdana, sans-serif; color: #fff; text-decoration: none; text-transform: uppercase; letter-spacing: 1px; text-shadow: 1px 1px 0px rgba(0,0,0, .4); transition: all .3s ease-in-out }
.banner-claim::before, .banner-claim::after { display: inline-block; content: "\2013" }
.banner-claim::before { padding-right: 5px }
.banner-claim::after { padding-left: 5px }
.banner-link:hover .banner-logo  { transform: scale(1.02) }
.banner-link:hover .banner-claim { letter-spacing: 1.2px }
@media(max-width: 768px) { 
.banner { padding: 15px }
.banner-claim { font-size: 12px } 
}
</style>
<a href="https://www.weser-kurier.de/themenwelt/weser-strand.html">
<div class="banner banner--weserstrand banner--blau">
<svg class="banner-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 650.92 82.11"><title>logo-weserstrand</title><path class="strand" id="Strand" d="M457.71,19.46l0.74,1.93q-6.26,2.9-14.23,6l-1.48.57q0.34-2,.68-4.84,0.28-2.27.51-4a30.06,30.06,0,0,0,.34-4q0-3.47-3.3-3.47-5.35,0-12.63,4.72-9.79,6.31-9.79,14.62a3.79,3.79,0,0,0,2.59,4q2.59,0.94,11.07.94H433q0.17-1.82.17-2.5a24.07,24.07,0,0,0-1.37-8.48q5.69,1.37,5.69,10v1l8.93-.17q6.2,0,8.76.91,8.48,3,8.48,12.4,0,12.63-9.45,24.24Q442.91,87.05,426.7,87.05q-11.89,0-18.09-9.62a55.19,55.19,0,0,1-29.87,8.88,45.14,45.14,0,0,1-22.08-5.46q-19.4-10.7-19.4-36.53,0-16.39,8.71-26.86A27.66,27.66,0,0,1,368.2,7a32.87,32.87,0,0,1,22.65,8.48,35.53,35.53,0,0,1,8.54,11.41q3.24,6.74,7.4,21.54l2.84,10.24a100.92,100.92,0,0,0,4.21,12.58q5.63-3.36,11.29-12.18t7-16.27l-2.62.06q-9.5,0-13.4-1.57t-3.9-5.43q0-6.26,6.88-14.28a40.37,40.37,0,0,1,13-10.1q7.51-3.67,19.4-5.72l1.94-.34-0.17.91q-0.57,2.56-.91,4.55l-0.91,5.35a28.76,28.76,0,0,0-.4,3.3q0,1.65,1.37,1.65a5.45,5.45,0,0,0,2-.4ZM407.64,75.39a74.07,74.07,0,0,1-4-10.81L399,47.85q-5.41-20-13-29a23.89,23.89,0,0,0-19-9q-11.89,0-18.58,8t-6.69,22.08a43.65,43.65,0,0,0,2.7,14.85,42.6,42.6,0,0,0,7.31,13,41,41,0,0,0,31.35,14.68Q395.23,82.44,407.64,75.39Zm28.79-32.72a48.77,48.77,0,0,1-8,16.67A58.19,58.19,0,0,1,414.75,73.4q2.79,6,6.14,8.39a14.65,14.65,0,0,0,8.76,2.42q11,0,19.43-9a29.55,29.55,0,0,0,8.45-20.77q0-6.6-3.67-9.13T440.7,42.73h-2.84Zm58.21-3.41L493.9,41h-8l-0.46,1q-1.08,2.28-5.86,13.32-1.93,4.5-5.46,12.4-4.15,9.22-4.15,11.67a2.19,2.19,0,0,0,2.5,2.45q3,0,8.25-3.53l0.91,1.48a34.51,34.51,0,0,1-7.79,4.44A19.82,19.82,0,0,1,466.59,86q-4.27,0-4.27-3.36,0-2.39,4.78-13.43L473,55.7q4.95-11.44,5.75-13.43L479.33,41h-7.45l0.8-1.71h0.74q4.89,0,6.57-1.54t4.58-8.65l1.14,0.06a21.77,21.77,0,0,0,5.41-.68q-0.63,1.65-2.22,5.41l-1.71,4.1-0.57,1.31h8Zm30.67,0.28-2,5.75a18.85,18.85,0,0,0-3.81-.46q-6.6,0-14.11,10.13a57.37,57.37,0,0,0-6.06,10.53q-2.53,5.69-6.29,17.35l-0.63,1.93a64,64,0,0,0-7.06,1.94L485.93,85l5-13.32q7.11-19.23,7.11-22.65,0-1.76-1.54-1.76a12.08,12.08,0,0,0-3.81,1.54L492,47.05a87.84,87.84,0,0,0,14.28-8.59,8.73,8.73,0,0,1,.23,1.88q0,4.38-3.93,14.62l1.37-1.59Q517.17,38.8,522.69,38.8A5.75,5.75,0,0,1,525.31,39.54Zm28,38.35,1,1.48q-6,4.5-16.33,7.06,0.28-5.75,6.77-19.8A89,89,0,0,1,529.66,81q-7.77,5.69-12.32,5.69-4,0-4-5.06Q513.36,73,521,63A61.73,61.73,0,0,1,540.33,46.6q13.09-7.34,26.06-7.34,1.82,0,1.82,1.37,0,1.14-1.71,4.32a43.21,43.21,0,0,0-7.51-.68q-17.36,0-29.87,13.49-9.22,9.9-9.22,19.63,0,4.55,3.36,4.55,2.84,0,8.19-4.92A59.27,59.27,0,0,0,541,65.6a56.38,56.38,0,0,0,7.91-18.66q2.45,1.48,2.45,5.46,0,5.52-5.58,12.69a29.68,29.68,0,0,0,6.77-1.59l-0.46,1q-5.41,12.12-5.41,14.17a1.3,1.3,0,0,0,1.54,1.54Q549.66,80.06,553.3,77.89Zm44,0.46,0.91,1.54A42,42,0,0,1,582,86.71q1.2-9.39,11-28.51l3.7-7.06q1.88-3.64,1.88-4.66,0-1.54-1.25-1.54-1.77,0-6.69,4a81.94,81.94,0,0,0-9.59,9.22,95.14,95.14,0,0,0-16.22,25.95,49.6,49.6,0,0,0-7.57,2.73q5.24-10.7,10.56-24T573.22,47q0-2-1.65-2a17.38,17.38,0,0,0-3.7.85l-0.63.17-0.34-1.82A110.81,110.81,0,0,0,581.29,39l0.74-.34a8.13,8.13,0,0,1,.11,1q0,5.07-7.45,21.57L573.9,63l1-1.08a128.66,128.66,0,0,1,17.21-16.76Q600,39,604.4,39q2.79,0,2.79,2.84t-7.45,17.47q-8.93,17.3-8.93,19.46a1.41,1.41,0,0,0,1.54,1.65A9.76,9.76,0,0,0,597,78.58ZM663.46,8.59q-0.23,3.75-5.35,16.67L653.9,35.84l-1.65,4.1q3.41,1.37,3.7,5.58a21,21,0,0,0-5.46-1l-0.4,1-7.34,18.66q-5.12,13-5.12,14.85a1.38,1.38,0,0,0,1.54,1.59q1.59,0,5.23-2.22l0.57-.34L646,79.49q-6.15,4.27-17.18,7.4L629.32,85a150.43,150.43,0,0,1,6-17.07q1.31-3.13,2.39-5.86l6.37-16.61,0.57-1.25a31.92,31.92,0,0,0-13.26,3.27A43.84,43.84,0,0,0,618.91,56q-10,10-10,20.48,0,4.84,3.53,4.84t8.68-4.78a49.35,49.35,0,0,0,9.19-11.61,67,67,0,0,0,6.15-14.51,10.64,10.64,0,0,1,1,4.5q0,4.72-4.07,11A57.42,57.42,0,0,1,622.43,78q-10.19,8.65-15.87,8.65-4.33,0-4.33-5.41,0-4.72,3-10.87a51.38,51.38,0,0,1,8.11-11.72q14.17-15.53,32.95-18.72L647.87,36,652,25.26a24.31,24.31,0,0,0,1.88-6.37q0.11-2.45-2.45-2.45a8.86,8.86,0,0,0-3.3.74l-0.68-1.71,0.91-.34A136.27,136.27,0,0,0,663.46,8.59Z" transform="translate(-12.54 -5.4)"></path><path id="Weser" class="weser" d="M121,18.7c10.56,0.53,13,.62,23.35.62h10.83a33.33,33.33,0,0,0-.35,5,24.76,24.76,0,0,0,.26,4h-1.69c0-5.41-1.6-6.13-12.87-6.13h-6.75V50.22h13.85A13.17,13.17,0,0,0,151,50a3.53,3.53,0,0,0,1.68-2.22,12.31,12.31,0,0,1,.45-1.42l1.42-.18a43.55,43.55,0,0,0-.36,5.06c0,1,0,2,.09,3.46L154.51,58H153c-1.16-3.46-1.33-3.91-2-4.26a6.91,6.91,0,0,0-3.11-.45h-14V83.51L152.56,84c3.46,0,4.44-.53,6.3-3.73l1.42,0.53c-0.35.62-.53,1.15-0.71,1.51a14.14,14.14,0,0,0-1.6,5.24c-8.79-.62-12.52-0.8-18-0.8h-9.23a44.78,44.78,0,0,0-9.68.8l-0.62-1.42c3.37-.71,4.35-2.13,4.35-6.48V24.74l0.09-.89c0-2.31-.8-3.11-3.82-3.64V18.7h0Zm95.27-.36,0.09,1.42c2.48,0.44,3.2,1.42,3.64,4.88v55c0,4-1,5.68-3.38,5.86v1.51c4.8-.89,6-1,7.81-1l5.06-.18,5.6-.26c1.16,0,2.49-.09,4-0.09a88.92,88.92,0,0,1,13.58.8l3.2-7.91-1.25-.62c-1.6,3.29-4.17,4.53-9.5,4.71l-9.67.26-7.37-.18V53.42h17.67c2,0,3.2,2,3.29,5.06h1.6a56.07,56.07,0,0,1-.27-6c0-1.86,0-3.28.18-6.84l-1.51-.09c0,3.46-1,4.79-3.29,4.79H228.11v-28c5.33-.44,7.28-0.54,10.74-0.54,8.7,0,10.21.71,10.21,4.8v0.45h1.6v-8.7l-5.24.18-8.52.26c-1.6,0-3.82.18-6.75,0.27-2,.09-3.73.18-5,0.18a62.27,62.27,0,0,1-8.88-.89h0Zm-17,1.42h-2.13c-0.27-.09-2.31-0.53-6-1.51a22.16,22.16,0,0,0-5.33-.71c-10.83,0-17.14,6.66-17.14,17.93,0,8.17,3.73,13.86,10.75,16.16l9,2.93C196.41,57.23,200,62,200,70.11S194.46,83.6,186.2,83.6c-8.61,0-12.17-2.49-14.12-9.59l-2-.09,0.26,1.87a23,23,0,0,1,.27,3.82c0,0.71,0,1.69-.09,2.93v0.62c6.84,3.11,10.12,4.09,14.21,4.09,11.72,0,21.31-9.77,21.31-21.84,0-8.08-4.08-15.27-9.76-17.22l-11.45-3.91c-6.66-2.31-9.86-6.31-9.86-12.43,0-7.1,3.91-11.36,10.39-11.36s10.48,2.75,12.17,8.25H199C198.9,28,198.9,27.4,198.81,27c-0.09-1.33-.18-2.13-0.18-2.57a18.72,18.72,0,0,1,.45-3c0.09-.36.17-1,0.26-1.68h0Zm69.43-1.16,0.09,1.51c3.55,0.53,4.53,1.42,4.71,4.35V82.36c0,2-.45,2.31-3.38,3.11l0.09,1.42c5.86-.44,7.55-0.53,9.68-0.53a44.54,44.54,0,0,1,6,.44l-0.36-1.68h-0.62a3.13,3.13,0,0,1-3.29-3.29V31c-0.09-1.42-.18-2.49-0.18-3.11,0-5.68.89-6.39,7.37-6.39,9.5,0,13,3.55,13,13.32,0,8.35-5.06,14-12.52,14-1.78,0-4-.09-6.49-0.26L283.33,50a9.05,9.05,0,0,1,5.24,4.35l18.11,26.64c2.22,3.28,7.55,5.68,12.61,5.68h3.46v-2a12.62,12.62,0,0,1-2.75-.44,7.45,7.45,0,0,1-3.11-2.75,44.88,44.88,0,0,1-2.67-3.73L299,54.75a12.19,12.19,0,0,0-3.55-4.53c12.16-4.8,14.82-7.73,14.82-16,0-9.67-7.46-15.53-20-15.53a68.22,68.22,0,0,0-8.62.71c-1.69.09-2.84,0.27-3.55,0.27s-2.31-.18-4.35-0.44c-1.15-.17-2.75-0.35-5-0.62h0ZM12.72,18.08L12.54,19.5c2.93,0.27,3.82,1.07,5.59,5L42.37,86.89l20.15-53L82.24,86.8l24.41-59.31c2-4.88,3.46-6.12,8.26-7.37V18.61a39.85,39.85,0,0,1-5.51.45c-1,0-2.58-.09-4.71-0.27-1.33,0-3.2-.08-5.86-0.27l0.09,1.69h0.44c3,0,4.53,1,4.53,3a4.31,4.31,0,0,1-.27,1.69l-19,45.55L64.83,16.84l-20,52.91L27.46,23.58A5.42,5.42,0,0,1,27,21.37c0-1.25.8-2,2.76-2.13l-0.09-1.69a51.1,51.1,0,0,1-9.95,1.24,35.59,35.59,0,0,1-7-.71h0Z" transform="translate(-12.54 -5.4)"></path></svg>
</div></a>
<p style="margin-top:10px;">WESER-Strand hei&szlig;t das Talk-Format des WESER-KURIER aus dem Cafe Sand. Alle Artikel und Videos dazu finden Sie hier. Au&szlig;erdem alle Rezepte aus der Kategorie "Durch Dick & D&uuml;nn".</p>
<div class="servicebox_foot"><a href="https://www.weser-kurier.de/themenwelt/weser-strand.html" target="_self">Zum WESER-Strand <span>&raquo;</span></a></div></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox text_with_image" id="sebox_1176_0"><div class="servicebox_head">Das Leben eines Schwerkranken</div><div class="servicebox_content"><div class="servicebox_image"><a href="https://www.weser-kurier.de/startseite_dossier,-Das-Leben-eines-Schwerkranken-_dossierid,95.html" target="_self"><img class="image_unveil" data-src="/cms_media/module_img/4879/2439823_4_sebo_5a32691d5d482.jpg" alt="Emotionaler Moment: Tobias Laatz und Ehefrau Doris haben sich 2017 das Ja-Wort gegeben." title="Emotionaler Moment: Tobias Laatz und Ehefrau Doris haben sich 2017 das Ja-Wort gegeben." width="286" height="213"/></a></div><div class="servicebox_text">Tobias Laatz ist 35 und will noch viel erleben. Ihm bleibt dafür jedoch weniger Zeit als anderen. Er ist unheilbar krank. Ärzte gehen davon aus, dass er nur noch Monate hat. In diesem Dossier erzählen wir seine Geschichte.</div><div class="servicebox_foot"><a href="https://www.weser-kurier.de/startseite_dossier,-Das-Leben-eines-Schwerkranken-_dossierid,95.html" target="_self">Dossier: Das Leben eines Schwerkranken <span>&raquo;</span></a></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox html_content" id="sebox_1185_0"><div class="servicebox_head"></div><div class="servicebox_content"><div class="none"><div class="servicebox_content"><div class="servicebox_image"><a href="/bremen/amuse-gueule.html" target="_self"><img class="image_unveil" src="/cms_media/module_img/4948/2474255_1_sebo_AmuseGeule_Logo.jpg"" alt="Kolumne: Amuse Geule" title="Kolumne: Amuse Geule" width="286" height="139"></a></div><div class="servicebox_text">Ob klassisch, franz&ouml;sisch oder innovativ, ob regional, mediterran, asiatisch oder orientalisch gepr&auml;gt - die neue Feinschmeckerkolumne zeigt, welcher Restaurantbesuch in Bremen und umzu sich lohnt.</div><div class="servicebox_foot"><a href="/bremen/amuse-gueule.html" target="_self">zur Kolumne <span>&raquo;</span></a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox most_read tab_box" id="sebox_498_0"><div class="servicebox_head">TOP</div><div class="servicebox_content"><div class="container_tabs_click tabs ui-tabs"><ul class="ui-tabs-nav tab_list"><li><a href="#sebo_tab_498_1">Gelesen</a></li><li><a href="#sebo_tab_498_2">Kommentiert</a></li><li><a href="#sebo_tab_498_3">Gesehen</a></li></ul><div class="tab_content" id="sebo_tab_498_1"><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/bremen/bremen-stadt_artikel,-sielwallkreuzung-polizei-bei-einsatz-mit-flaschen-beworfen-_arid,1752436.html"><div class="roofline">In der Nacht zu Donnerstag</div><div class="titel">Sielwallkreuzung: Polizei bei Einsatz ...</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/region/niedersachsen_artikel,-Kritik-an-teuren-Samtgemeinden-_arid,749730.html"><div class="roofline">Landesrechnungshof Niedersachsen</div><div class="titel">Kritik an teuren Samtgemeinden</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/bremen/bremen-stadt_artikel,-nach-leichenfund-in-huchting-familie-bedroht-polizisten-_arid,1752233.html"><div class="roofline">Parzelle am Sodenmattsee</div><div class="titel">Nach Leichenfund in Huchting: Familie ...</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/bremen/bremen-stadt_artikel,-ein-jahr-nach-dem-umbau-so-laeufts-am-stern-_arid,1752353.html"><div class="roofline">Was hat sich verbessert?</div><div class="titel">Ein Jahr nach dem Umbau: So läuft’s am ...</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/bremen/bremen-wirtschaft_artikel,-bremerin-klagt-gegen-vonovia-wegen-mieterhoehung-_arid,1752383.html"><div class="roofline">Mieterin wehrt sich</div><div class="titel">Bremerin klagt gegen Vonovia wegen ...</div></a></div></div><div class="tab_content" id="sebo_tab_498_2"><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/bremen/bremen-stadt_artikel,-spdvorstandsmitglied-wirft-hin-_arid,1750558.html"><div class="roofline">Nach Streit über Antifa-Demo</div><div class="titel">SPD-Vorstandsmitglied wirft hin</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/deutschland-welt/deutschland-welt-politik_artikel,-den-moment-verpasst-zu-gehen-_arid,1750889.html"><div class="roofline">Kommentar zur Bundeskanzlerin</div><div class="titel">Den Moment verpasst zu gehen</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/deutschland-welt/deutschland-welt-politik_artikel,-bei-den-reichsbuergern-heisst-es-wachsam-sein-_arid,1752036.html"><div class="roofline">Kommentar</div><div class="titel">Bei den Reichsbürgern heißt es: Wachsam ...</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/bremen/bremen-stadt_artikel,-hetze-gegen-neues-bremer-polizeigesetz-_arid,1750543.html"><div class="roofline">Unbekannte plakatieren Haltestellen</div><div class="titel">Hetze gegen neues Bremer Polizeigesetz</div></a></div><div class="single_tab_content_wrapper"><a class="article single_tab_content" href="/deutschland-welt/deutschland-welt-vermischtes_artikel,-mutmasslicher-taeter-schweigt-nach-luebecker-messerattacke-_arid,1750777.html"><div class="roofline">Zehn Verletzte</div><div class="titel">Mutmaßlicher Täter schweigt nach ...</div></a></div></div><div class="tab_content" id="sebo_tab_498_3"><div class="single_tab_content_wrapper"><a class="mediagallery single_tab_content" href="/bremen/breminale-2018/breminale2018-fotos_galerie,-die-breminale-am-mittwoch-_mediagalid,39242.html"><div class="roofline">Bilder</div><div class="titel">Die Breminale am Mittwoch</div></a></div><div class="single_tab_content_wrapper"><a class="mediagallery single_tab_content" href="/bremen/breminale-2018/breminale2018-fotos_galerie,-grosser-budentest-so-schmeckt-das-essen-auf-der-breminale-_mediagalid,39241.html"><div class="roofline">Wir testen für Sie!</div><div class="titel">Großer Budentest: So schmeckt das Essen ...</div></a></div><div class="single_tab_content_wrapper"><a class="mediagallery single_tab_content" href="/bremen/bremen-fotos_galerie,-Die-Karikaturen-im-WESERKURIER-_mediagalid,36127.html"><div class="roofline">Bildwitz der vergangenen Tage</div><div class="titel">Die Karikaturen im WESER-KURIER</div></a></div><div class="single_tab_content_wrapper"><a class="mediagallery single_tab_content" href="/bremen/breminale-2018/breminale2018-fotos_galerie,-breminale-diese-kuenstler-erwarten-sie-am-donnerstag-_mediagalid,39183.html"><div class="roofline">Viel Gefühl und Internationales</div><div class="titel">Breminale: Diese Künstler erwarten Sie ...</div></a></div><div class="single_tab_content_wrapper"><a class="mediagallery single_tab_content" href="/bremen/breminale-2018/breminale2018-fotos_galerie,-diese-kuenstler-spielen-beim-breminaleauftakt-am-mittwoch-_mediagalid,39180.html"><div class="roofline">Groove aus Israel und Blues auf Platt</div><div class="titel">Diese Künstler spielen beim ...</div></a></div></div></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox immo_dynamic" id="sebox_1179_0"><div class="servicebox_immo_dynamic_header"><img src="/cms_media/module_img/4487/2243998_1_org_immoheader_5881dcc423393.png" alt="" title="" width="284" height="32"/></div><div class="servicebox_content nfy-flex-container-immo jcarousel-clip"><ul class="jcarousel-skin-tango slider"><li><div class="classmarkets mediagallery teaser_slider"><div class="classmarkets mediagallery teasersmall"><div class="immo-image"><a href="https://immobilien.weser-kurier.de/immobilien/terrassenwohnung-in-erster-reihe-mit-exkl-weserblick-8GP83Z"><img width="139" height="104" src="https://cmcdn.de/img-service/gDmrJwKoBP7FfLBYreuzuBqq1urgYZHyzAQa3t3VXHajRHNuL-cZFniBOnmcsn4NPlRIvTlgbK1cecKokcqT8RPoVH4EWGUT7l3LsbfS61Eaq1nJkoTH1SzTxjAjSwwnrwcFi1eKD5ELFm_41K5gkBkhlONZEMM8b9PvpQEGwPJ6cZiVnPuLH3-VUUhR1W1kW;safescale=139x105,crop=139x105"/></a></div></div></div><div class="clear"></div></li><li><div class="classmarkets mediagallery teaser_slider"><div class="classmarkets mediagallery teasersmall"><div class="immo-image"><a href="https://immobilien.weser-kurier.de/immobilien/direkt-neben-knoops-park-ruhiges-stadthaus-in-suedausrichtung-mit-dachterrasse-8MV4D4"><img width="139" height="104" src="https://cmcdn.de/img-service/gZC35Wg4MG_oSvykbmlwf6PNNqpnXMoEco4aqiimfGu1XLUXXG8wJd3ForJW29LuWblufPHw703Yi4ZiCX1oqgCNjntLTfffFWc6_h7AtuPw;safescale=139x105,crop=139x105"/></a></div></div></div><div class="clear"></div></li><li><div class="classmarkets mediagallery teaser_slider"><div class="classmarkets mediagallery teasersmall"><div class="immo-image"><a href="https://immobilien.weser-kurier.de/immobilien/doppelhaushaelfte-mit-grossem-grundstueck-in-sehr-begehrter-wohnlage-7TQF53"><img width="139" height="104" src="https://cmcdn.de/img-service/gZC35Wg4MG_oSvykbmlwf6FRdz66IId-n-YfgTFVGjNBbYulsV9ccOndt5LddZPquUoXm2V1vq9Zk6Fu_pDhNdbPZCGctljDAU-Km5kpl27g;safescale=139x105,crop=139x105"/></a></div></div></div><div class="clear"></div></li><li><div class="classmarkets mediagallery teaser_slider"><div class="classmarkets mediagallery teasersmall"><div class="immo-image"><a href="https://immobilien.weser-kurier.de/immobilien/16-attraktive-3-zimmer-eigentumswohnungen-8NHL5S"><img width="139" height="104" src="https://cmcdn.de/img-service/gZC35Wg4MG_oSvykbmlwf6JdKlXXuYY4N1NDYJa3yBb3mgsuK6GjcM_3alSI7PcqDuLK-blWPooYOtZzgTPqbSuzfTngt6uw_fX-zhJThYNY;safescale=139x105,crop=139x105"/></a></div></div></div><div class="clear"></div></li><li><div class="classmarkets mediagallery teaser_slider"><div class="classmarkets mediagallery teasersmall"><div class="immo-image"><a href="https://immobilien.weser-kurier.de/immobilien/einmaliges-traumanwesen-in-stuhr-heiligenrode-8JNT4Y"><img width="139" height="104" src="https://cmcdn.de/img-service/gZC35Wg4MG_oSvykbmlwf6O4iFtU0RmgtZC7zRMNvZwiPkcd9KoFzepC6r-oP9UAsRq6UQzBf7sO0vkjkOq0PLcSikUWIR2GrMgsDpqXf3MM;safescale=139x105,crop=139x105"/></a></div></div></div><div class="clear"></div></li></ul></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox quiz"><div class="servicebox_head"></div><div class="servicebox_content"><div class="quiz_roofline"></div><div class="single_quiz"><a href="/index.php?quizid=191&amp;pageid=2132"><img src="/cms_media/module_img/5443/2721553_1_teasertiny_65655837.jpg" alt=": Wie gut kennen Sie das Werk &quot;Unterwerfung&quot;?" title=": Wie gut kennen Sie das Werk &quot;Unterwerfung&quot;?" width="130" height="87"/></a> <a class="more_link" href="/index.php?quizid=191&amp;pageid=2132"><span>Wie gut kennen Sie das Werk &quot;Unterwerfung&quot;?</span></a><div class="clear"></div></div><div class="single_quiz"><a href="/index.php?quizid=118&amp;pageid=2132"><img src="/cms_media/module_img/3170/1585325_1_teasertiny_54bd3a0bcd0a3.jpg" alt=": Schnacken Sie Bremisch?" title=": Schnacken Sie Bremisch?" width="130" height="87"/></a> <a class="more_link" href="/index.php?quizid=118&amp;pageid=2132"><span>Schnacken Sie Bremisch?</span></a><div class="clear"></div></div><div class="single_quiz"><a href="/index.php?quizid=184&amp;pageid=2132"><img src="/cms_media/module_img/5022/2511219_1_teasertiny_5512943.jpg" alt=": Gewinnspiel: Wie gut kennen Sie die Comic-Welt?" title=": Gewinnspiel: Wie gut kennen Sie die Comic-Welt?" width="130" height="87"/></a> <a class="more_link" href="/index.php?quizid=184&amp;pageid=2132"><span>Gewinnspiel: Wie gut kennen Sie die Comic-Welt?</span></a><div class="clear"></div></div><div class="single_quiz"><a href="/index.php?quizid=183&amp;pageid=2132"><img src="/cms_media/module_img/5021/2510658_1_teasertiny_Vorschaubild_Bildcombo-Quiz-1.jpg" alt=": Bilderquiz: Kennen Sie Bremens Politiker?" title=": Bilderquiz: Kennen Sie Bremens Politiker?" width="130" height="87"/></a> <a class="more_link" href="/index.php?quizid=183&amp;pageid=2132"><span>Bilderquiz: Kennen Sie Bremens Politiker?</span></a><div class="clear"></div></div><div class="single_quiz"><a href="/index.php?quizid=159&amp;pageid=2132"><img src="/cms_media/module_img/4445/2222952_1_teasertiny_Roland_Rathaus_005_5852bd94bfbb5.jpg" alt=": Wie gut kennen Sie sich geografisch in Bremen aus?" title=": Wie gut kennen Sie sich geografisch in Bremen aus?" width="130" height="87"/></a> <a class="more_link" href="/index.php?quizid=159&amp;pageid=2132"><span>Wie gut kennen Sie sich geografisch in Bremen aus?</span></a><div class="clear"></div></div><div class="single_quiz"><a href="/index.php?quizid=186&amp;pageid=2132"><img src="/cms_media/module_img/5038/2519374_1_teasertiny_Baeume_dpa.jpg" alt=": Das Mai-Quiz 2018" title=": Das Mai-Quiz 2018" width="130" height="87"/></a> <a class="more_link" href="/index.php?quizid=186&amp;pageid=2132"><span>Das Mai-Quiz 2018</span></a><div class="clear"></div></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox text_with_image" id="sebox_1083_0"><div class="servicebox_head"></div><div class="servicebox_content"><div class="servicebox_image"><a href="http://www.weser-kurier.de/startseite_dossierid,65.html" target="_blank"><img class="image_unveil" data-src="/cms_media/module_img/4140/2070013_1_sebo_rabba-regt-sich-auf_4000x2000.jpg" alt="Dossier: Rabba regt sich auf" title="Dossier: Rabba regt sich auf" width="286" height="143"/></a></div><div class="servicebox_text"><p>Das Leben ist schön. Aber es bietet auch viele Dinge, über die man sich herrlich aufregen kann. Findet unser Kolumnist Michael Rabba. Und deshalb heißt es bei ihm immer mal wieder: "Rabba regt sich auf". </p></div><div class="servicebox_foot"><a href="http://www.weser-kurier.de/startseite_dossierid,65.html" target="_blank">Hier geht es zum Dossier. <span>&raquo;</span></a></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox text_with_image" id="sebox_1031_0"><div class="servicebox_head">Community-Regeln des WESER-KURIER</div><div class="servicebox_content"><div class="servicebox_image"><a href="http://www.weser-kurier.de/startseite_artikel,-Community-Regeln-des-WESER-KURIER-_arid,1213381.html" target="_self"><img class="image_unveil" data-src="/cms_media/module_img/3723/1861550_1_sebo_net222.png" alt="Community-Regeln des WESER-KURIER" title="Community-Regeln des WESER-KURIER" width="286" height="123"/></a></div><div class="servicebox_text"><p>Um eine anregende, sachliche und für alle Parteien angenehme Diskussion auf <a href="https://www.weser-kurier.de" target="_top">www.weser-kurier.de</a> sowie auf <a href="https://www.facebook.com/WESER.KURIER" target="_blank" rel="noopener noreferrer">Facebook </a>zu ermöglichen, haben wir folgende Richtlinien entwickelt, um deren Einhaltung wir Sie bitten möchten. </p></div><div class="servicebox_foot"><a href="http://www.weser-kurier.de/startseite_artikel,-Community-Regeln-des-WESER-KURIER-_arid,1213381.html" target="_self">Community-Regeln des WESER-KURIER <span>&raquo;</span></a></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox wkdpictureslider" id="sebox_4_0"><div class="servicebox_head">Premiumbox</div><div class="servicebox_content wkdpictureslider"><ul class="spy_list spy4"><li> <a href="https://www.weser-kurier.de/REST/frontend/redirecttoadvertiser/1282" target="_blank"><img alt="" src="https://www.weser-kurier.de/cms_media/module_wkdpicture/2/1282_2_17-10_Prospekt_LwL_A4_WK_rz_netto-1.jpg" width="140" height="140"/></a></li></ul><div class="clear"></div><div class="servicebox_foot"><a class="slide-stop link_wkdpictureslider link_adslider4">alle Angebote auf einen Blick</a> <a class="slide-start link_wkdpictureslider link_adslider4" style="display: none">Schlie&szlig;en</a></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div><div class="clear"></div><script>	$(document).ready(function(){
		handleAdslider(4);
	});
</script>
 <div class="servicebox html_content_noframe" id="sebox_1127_0"> <div><span style="font-size:10px;">Anzeige</span></div>
<script> (function(d, t) { 
var g=d.createElement(t), s=d.getElementsByTagName(t)[0]; g.src='https://www.locafox.de/widgets/ph-srch-widget.js'; s.parentNode.insertBefore(g, s); }(document, 'script')); </script>
<div id="locafox-ph-srch-widget-container"></div></div>
<div class="servicebox text_with_image" id="sebox_997_0"><div class="servicebox_head">Sporttabellen & Ergebnisse</div><div class="servicebox_content"><div class="servicebox_image"><a href="https://tabellen.weser-kurier.de/" target="_self"><img class="image_unveil" data-src="/cms_media/module_img/3887/1943773_1_sebo_Sporttabellen_Ergebnisse_und_Spieltage_WESER_KURIER.png" alt="Sporttabellen &amp; Ergebnisse" title="Sporttabellen &amp; Ergebnisse" width="286" height="132"/></a></div><div class="servicebox_text"><p>Welcher Verein wann in Bremen oder der Region spielt und wie die Begegnung ausgegangen ist, erfahren Sie in unserem Tabellenbereich. Auch die Ergebnisse der Spiele der höheren Ligen finden Sie dort.</p></div><div class="servicebox_foot"><a href="https://tabellen.weser-kurier.de/" target="_self">Zu den Tabellen <span>&raquo;</span></a></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox html_content" id="sebox_969_0"><div class="servicebox_head">Der WESER-KURIER bei Twitter</div><div class="servicebox_content"><div class="none"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/WESER_KURIER" data-widget-id="596252469165957120" target="_blank">Tweets von @WESER_KURIER </a>

<script>
/* <![CDATA[ */
jQuery(document).ready(function($){
var visiblesebox_969_0 = false;
if ( visiblesebox_969_0 == false ) {
jQuery(document).on("scroll", function () {
if ( jQuery('#sebox_969_0').visible(true) && visiblesebox_969_0 == false ) {
visiblesebox_969_0 = true;
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
}
});
}
});
/* ]]> */
</script></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
 <div class="servicebox epaper" id="sebox_495_0"><div class="test"></div><div class="servicebox_head">WESER-KURIER Kundenservice</div><div class="servicebox_content"><div class="epaper-preview"><img src="https://www.e-pages.dk/weserkurier/teasers/6372/small.jpg" width="138" height="199" style="width: 129px; height: auto;"/></div><div class="epaper_links"><div class="link_head">WESER-KURIER Plus:</div><div class="link_list"><a href="/plus.html" class="more_link"><span>Startseite </span>&raquo;</a> <a href="http://www.weser-kurier.de/epaper-top-link" class="more_link"><span>E-Paper </span>&raquo;</a> <a href="/weser-kurier-plus/archiv_artikel,-Digitales-Zeitungsarchiv-_arid,292955.html" class="more_link"><span>Archiv </span>&raquo;</a> <a href="/weser-kurier-plus/apps_artikel,-WESER-KURIER-Apps-_arid,292796.html" class="more_link"><span>Apps </span>&raquo;</a></div><br/><div class="link_head">WESER-KURIER als Tageszeitung:</div><div class="link_list"><a href="https://abo.weser-kurier.de/customer/account/login" class="more_link"><span>Abo &amp; Service </span>&raquo;</a> <a href="http://verlag.weser-kurier.de/verlag/abocard.php" class="more_link"><span>AboCard </span>&raquo;</a> <a href="https://verlag.weser-kurier.de/abo/hoerzeitung/" class="more_link"><span>Hörzeitung </span>&raquo;</a> <a href="http://verlag.weser-kurier.de/verlag/historische-zeitungen.php" class="more_link"><span>Historische Zeitung </span>&raquo;</a></div></div><div class="clear"></div><div class="servicebox_foot"></div><div class="clear"></div></div><div class="servicebox_border_bottom"></div></div>
<div class="servicebox weather" id="sebox_725_0"><div class="servicebox_head">Ihr Wetter in Bremen</div><div class="servicebox_content"><div class="weather-tophead"><span>Temperatur:</span> <span style="float:right;">35 &deg;C / 21 &deg;C</span></div><div class="weather-standard"><span style="float: left;">Vormittag:<br/><img src="/__wetterkontor/images/wr/50/wolkig.png" class="img-am" alt="/__wetterkontor/images/wr/50/wolkig.png" style="width:50px;height:50px;border:0" align="absmiddle"/> </span><span style="float: right;">Nachmittag:<br/><img src="/__wetterkontor/images/wr/50/wolkig.png" class="img-pm" alt="/__wetterkontor/images/wr/50/wolkig.png" style="width:50px;height:50px;border:0" align="absmiddle"/></span><div style="clear: both; height: 0; line-height: 0; font-size: 0;"></div></div><div class="weather-standard"><span class="am_tmp"><img src="/pu_wkd2014/images/wetter/ico_regenschirm.gif" style="width:16px;height:18px" align="absmiddle"/> &nbsp; Regenwahrscheinlichkeit: </span><span class="weather-rainchance">30 %</span></div></div></div>

</div><div class=clear></div><div class="content_full"></div></div><script src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js async=async></script><div style="text-align: center;padding: 5px;"><ins class="adsbygoogle adslot_1" style=display:block; data-ad-client="pub-5391801589971640" data-ad-format=auto data-ad-slot="2376599259"></ins></div><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class=mobileNavigation id=mobileNavigation><ul><li id="mobile_1012" class="mobile_start mobile_active"><a href="/" target="_self">Start</a></li><li id="mobile_1002" class="mobile_bremen"><a href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a></li><li id="mobile_1004" class="mobile_region"><a href="/region.html" target="_self">Region</a></li><li id="mobile_1005" class="mobile_werder"><a href="/werder.html" target="_self">Werder</a></li><li id="mobile_1006" class="mobile_sport"><a href="/sport.html" target="_self">Sport</a></li><li id="mobile_1971" class="mobile_deutschland-welt"><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a></li><li id="mobile_1949" class="mobile_themenwelt"><a href="/themenwelt.html" target="_self">Themenwelt</a></li><li id="mobile_2045" class="mobile_verlag"><a href="/verlag.html" target="_self">Verlag</a></li><li id="mobile_2097" class="mobile_spiel-und-spass"><a href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a></li><li class="onClickButton" id="onClickButton"><a href="#"><img src="/pu_wkd2014/images/premium/menue.png"/></a></li></ul><div class="mobileSubnavi"><ul><li class="mobile_search"><div class="nfy-searchbox"><form method="post" action="/index.php?pageid=1021"><input type="text" name="cosearch" id="wk-top-searchbox"/><a href="#null" onclick="$(this).parent('form').submit();"></a><div class="clear"></div></form><div class="clear"></div></div></li><li id="mobile_1012"><a class="subnavi_link mobile_start mobile_active more_content" href="/" target="_self">Start</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://abo.weser-kurier.de/" class="mobile_start abo nfyc-stream-link " target="_blank">Abo</a> </li><li class="subnavi_link more_content"><a href="https://weser-kurier.de/epaper-top-link" class="mobile_start e-paper nfyc-stream-link " target="_blank">E-Paper</a> </li><li class="subnavi_link more_content"><a href="https://abo.weser-kurier.de/customer/account/login" class="mobile_start aboservice nfyc-stream-link " target="_blank">Aboservice</a> </li><li class="subnavi_link more_content"><a href="http://www.nordbuzz.de/" class="mobile_start nordbuzz nfyc-stream-link " target="_blank">nordbuzz</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/plus/archiv/" class="mobile_start archiv nfyc-stream-link " target="_self">Archiv</a> </li><li class="subnavi_link more_content"><a href="http://pottunpann.weser-kurier.de" class="mobile_start pottunpann nfyc-stream-link " target="_blank">Pott un Pann</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt.html" class="mobile_start anzeigenmarkt2 nfyc-stream-link " target="_self">Märkte</a> </li><li class="subnavi_link more_content"><a href="https://jobs.weser-kurier.de" class="mobile_start jobs nfyc-stream-link " target="_blank">Jobs</a> </li><li class="subnavi_link more_content"><a href="https://immobilien.weser-kurier.de/" class="mobile_start immobilienmarkt nfyc-stream-link " target="_blank">Immobilien</a> </li><li class="subnavi_link more_content"><a href="http://trauer.weser-kurier.de/" class="mobile_start traueranzeigen nfyc-stream-link " target="_blank">Trauer</a> </li><li class="subnavi_link more_content"><a href="http://leserreisen.weser-kurier.de" class="mobile_start leserreisen2 nfyc-stream-link " target="_blank">Leserreisen</a> </li><li class="subnavi_link more_content"><a href="http://shop.weser-kurier.de/" class="mobile_start shop nfyc-stream-link " target="_blank">Shop</a> </li><li class="subnavi_link more_content"><a href="http://tickets.weser-kurier.de/" class="mobile_start tickets nfyc-stream-link " target="_blank">Tickets</a> </li><li class="subnavi_link more_content"><a href="http://termine.weser-kurier.de" class="mobile_start termine nfyc-stream-link " target="_blank">Termine</a> </li><li class="subnavi_link more_content"><a href="https://www.weser-kurier.de/kinderzeitung.html" class="mobile_start kinderzeitung-extern nfyc-stream-link " target="_self">Kinderzeitung</a> </li></ul></li><li id="mobile_1002"><a class="subnavi_link mobile_bremen more_content" href="/bremen.html" target="_self" data-nfyc-region-id="9">Bremen</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/bremen/bremen-stadt.html" class="mobile_bremen bremen-stadt nfyc-stream-link " target="_self">Stadt</a> </li><li class="subnavi_link more_content"><a href="/bremen/breminale-2018.html" class="mobile_bremen breminale-2018 nfyc-stream-link " target="_self">Breminale</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-wirtschaft.html" class="mobile_bremen bremen-wirtschaft nfyc-stream-link " target="_self">Wirtschaft</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-kultur.html" class="mobile_bremen bremen-kultur nfyc-stream-link " target="_self">Kultur</a> </li><li class="subnavi_link more_content"><a href="/region/die-norddeutsche.html" class="mobile_bremen bremen-nord nfyc-stream-link " target="_self">Bremen-Nord</a> </li><li class="subnavi_link more_content"><a href="/bremen/stadtteile.html" class="mobile_bremen stadtteile nfyc-stream-link " target="_self">Stadtteile</a> </li><li class="subnavi_link more_content"><a href="/bremen/bremen-fotos.html" class="mobile_bremen bremen-fotos nfyc-stream-link " target="_self">Fotos Bremen</a> </li><li class="subnavi_link more_content"><a href="/bremen/weser-strand.html" class="mobile_bremen weser-strand nfyc-stream-link " target="_self">WESER-Strand</a> </li><li class="subnavi_link more_content"><a href="/bremen/zisch.html" class="mobile_bremen zisch nfyc-stream-link " target="_self">ZiSch</a> </li><li class="subnavi_link more_content"><a href="/fahrrad.html" class="mobile_bremen fahrrad-link nfyc-stream-link " target="_self">Fahrrad</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/sonderveroeffentlichung.html" class="mobile_bremen geschaeftswelt nfyc-stream-link " target="_self">Geschäftswelt</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/mittagstisch/index.php" class="mobile_bremen mittagstisch nfyc-stream-link " target="_self">Mittagstisch</a> </li></ul></li><li id="mobile_1004"><a class="subnavi_link mobile_region more_content" href="/region.html" target="_self">Region</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/region/achimer-kurier.html" class="mobile_region achimer-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="1">Achimer Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/delmenhorster-kurier.html" class="mobile_region delmenhorster-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="2">Delmenhorster Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/die-norddeutsche.html" class="mobile_region die-norddeutsche nfyc-stream-link " target="_self" data-nfyc-region-id="3">Die Norddeutsche</a> </li><li class="subnavi_link more_content"><a href="/region/osterholzer-kreisblatt.html" class="mobile_region osterholzer-kreisblatt nfyc-stream-link " target="_self" data-nfyc-region-id="4">Osterholzer Kreisblatt</a> </li><li class="subnavi_link more_content"><a href="/region/regionale-rundschau.html" class="mobile_region regionale-rundschau nfyc-stream-link " target="_self" data-nfyc-region-id="5">Regionale Rundschau</a> </li><li class="subnavi_link more_content"><a href="/region/syker-kurier.html" class="mobile_region syker-kurier nfyc-stream-link " target="_self" data-nfyc-region-id="6">Syker Kurier</a> </li><li class="subnavi_link more_content"><a href="/region/verdener-nachrichten.html" class="mobile_region verdener-nachrichten nfyc-stream-link " target="_self" data-nfyc-region-id="7">Verdener Nachrichten</a> </li><li class="subnavi_link more_content"><a href="/region/wuemme-zeitung.html" class="mobile_region wuemme-zeitung nfyc-stream-link " target="_self" data-nfyc-region-id="8">Wümme-Zeitung</a> </li><li class="subnavi_link more_content"><a href="/region/worpswede.html" class="mobile_region worpswede nfyc-stream-link " target="_self">Worpswede</a> </li><li class="subnavi_link more_content"><a href="/region/deichbrand.html" class="mobile_region deichbrand nfyc-stream-link " target="_self">Deichbrand-Festival</a> </li><li class="subnavi_link more_content"><a href="/region/tarmstedter-ausstellung-2018.html" class="mobile_region tarmstedter-ausstellung-2018 nfyc-stream-link " target="_self">Tarmstedter Austellung 2018</a> </li></ul></li><li id="mobile_1005"><a class="subnavi_link mobile_werder more_content" href="/werder.html" target="_self">Werder</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="https://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" class="mobile_werder werder-tabelle nfyc-stream-link " target="_blank">Bundesliga-Tabelle</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-bundesliga.html" class="mobile_werder werder-bundesliga nfyc-stream-link " target="_self">Profis</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-vermischtes.html" class="mobile_werder werder-vermischtes nfyc-stream-link " target="_self">Mehr Werder</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-fotos.html" class="mobile_werder werder-fotos nfyc-stream-link " target="_self">Werder Fotos</a> </li><li class="subnavi_link more_content"><a href="http://tippspiel.weser-kurier.de" class="mobile_werder tippspiel nfyc-stream-link " target="_blank">Tippspiel</a> </li><li class="subnavi_link more_content"><a href="/werder/werder-liveticker.html" class="mobile_werder werder-liveticker nfyc-stream-link " target="_self">Live-Ticker</a> </li></ul></li><li id="mobile_1006"><a class="subnavi_link mobile_sport more_content" href="/sport.html" target="_self">Sport</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/sport/bremen-sport.html" class="mobile_sport bremen-sport nfyc-stream-link " target="_self">Bremer Sport</a> </li><li class="subnavi_link more_content"><a href="/region/lokalsport.html" class="mobile_sport sport-in-der-region nfyc-stream-link " target="_self">Sport in der Region</a> </li><li class="subnavi_link more_content"><a href="https://tabellen.weser-kurier.de/" class="mobile_sport sporttabellen nfyc-stream-link " target="_self">Tabellen</a> </li><li class="subnavi_link more_content"><a href="/sport/fussball.html" class="mobile_sport fussball nfyc-stream-link " target="_self">Fußball</a> </li><li class="subnavi_link more_content"><a href="http://sportbuzzer.weser-kurier.de/" class="mobile_sport sportbuzzer nfyc-stream-link " target="_blank">Sportbuzzer</a> </li><li class="subnavi_link more_content"><a href="/sport/formel-1.html" class="mobile_sport formel-1 nfyc-stream-link " target="_self">Formel 1</a> </li><li class="subnavi_link more_content"><a href="/sport/handball.html" class="mobile_sport handball nfyc-stream-link " target="_self">Handball</a> </li><li class="subnavi_link more_content"><a href="/sport/eishockey.html" class="mobile_sport eishockey nfyc-stream-link " target="_self">Eishockey</a> </li><li class="subnavi_link more_content"><a href="/sport/basketball.html" class="mobile_sport basketball nfyc-stream-link " target="_self">Basketball</a> </li><li class="subnavi_link more_content"><a href="/sport/sport-vermischtes.html" class="mobile_sport sport-vermischtes nfyc-stream-link " target="_self">Mehr Sport</a> </li></ul></li><li id="mobile_1971"><a class="subnavi_link mobile_deutschland-welt more_content" href="/deutschland-welt.html" target="_self">Deutschland & Welt</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-politik.html" class="mobile_deutschland-welt deutschland-welt-politik nfyc-stream-link " target="_self">Politik</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" class="mobile_deutschland-welt deutschland-welt-wirtschaft nfyc-stream-link " target="_self">Wirtschaft</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-kultur.html" class="mobile_deutschland-welt deutschland-welt-kultur nfyc-stream-link " target="_self">Kultur</a> </li><li class="subnavi_link more_content"><a href="/deutschland-welt/deutschland-welt-vermischtes.html" class="mobile_deutschland-welt deutschland-welt-vermischtes nfyc-stream-link " target="_self">Vermischtes</a> </li></ul></li><li id="mobile_1949"><a class="subnavi_link mobile_themenwelt more_content" href="/themenwelt.html" target="_self">Themenwelt</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/themenwelt/auto-mobilitaet.html" class="mobile_themenwelt auto-mobilitaet nfyc-stream-link " target="_self">Auto &amp; Mobilität</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/reisen-und-tourismus.html" class="mobile_themenwelt reisen-und-tourismus nfyc-stream-link " target="_self">Reisen &amp; Tourismus</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/lifestyle-genuss.html" class="mobile_themenwelt lifestyle-genuss nfyc-stream-link " target="_self">Lifestyle &amp; Genuss</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/gesundheit-sport.html" class="mobile_themenwelt gesundheit-sport nfyc-stream-link " target="_self">Gesundheit &amp; Sport</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/technik-und-multimedia.html" class="mobile_themenwelt technik-und-multimedia nfyc-stream-link " target="_self">Technik &amp; Multimedia</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/freizeit-kultur.html" class="mobile_themenwelt freizeit-kultur nfyc-stream-link " target="_self">Freizeit &amp; Kultur</a> </li><li class="subnavi_link more_content"><a href="/multimedia-reportagen.html" class="mobile_themenwelt multimedia-reportagen2 nfyc-stream-link " target="_self">Multimedia-Reportagen</a> </li><li class="subnavi_link more_content"><a href="/themenwelt.html" class="mobile_themenwelt mehr-themenwelten nfyc-stream-link " target="_self">mehr</a> </li><li class="subnavi_link more_content"><a href="/themenwelt/sonderveroeffentlichung.html" class="mobile_themenwelt sonderveroeffentlichung nfyc-stream-link " target="_self">Sonderveröffentlichung</a> </li></ul></li><li id="mobile_2045"><a class="subnavi_link mobile_verlag more_content" href="/verlag.html" target="_self">Verlag</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="http://abo.weser-kurier.de" class="mobile_verlag abonnements nfyc-stream-link " target="_blank">Abonnement</a> </li><li class="subnavi_link more_content"><a href="https://abo.weser-kurier.de/customer/account/login" class="mobile_verlag abo-service nfyc-stream-link " target="_self">Aboservice</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/abocard.php" class="mobile_verlag abocard nfyc-stream-link " target="_self">AboCard</a> </li><li class="subnavi_link more_content"><a href="http://www.weser-kurier.de/epaper-top-link" class="mobile_verlag e-paper-verlag nfyc-stream-link " target="_self">E-Paper</a> </li><li class="subnavi_link more_content"><a href="/verlag/plus.html" class="mobile_verlag plus nfyc-stream-link " target="_self">WESER-KURIER Plus</a> </li><li class="subnavi_link more_content"><a href="/verlag/anzeigenmarkt.html" class="mobile_verlag anzeigenmarkt nfyc-stream-link " target="_self">Anzeigenmarkt</a> </li><li class="subnavi_link more_content"><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" class="mobile_verlag geschaeftskunden nfyc-stream-link " target="_self">Geschäftskunden</a> </li><li class="subnavi_link more_content"><a href="http://shop.weser-kurier.de/" class="mobile_verlag handelswaren nfyc-stream-link " target="_blank">Shop</a> </li><li class="subnavi_link more_content"><a href="http://tickets.weser-kurier.de/" class="mobile_verlag ticket nfyc-stream-link " target="_blank">Tickets</a> </li><li class="subnavi_link more_content"><a href="http://termine.weser-kurier.de/" class="mobile_verlag termin nfyc-stream-link " target="_blank">Termine</a> </li><li class="subnavi_link more_content"><a href="https://hotelgutschein.weser-kurier.de/" class="mobile_verlag hotelgutschein nfyc-stream-link " target="_blank">Hotelgutscheine</a> </li><li class="subnavi_link more_content"><a href="http://leserreisen.weser-kurier.de/" class="mobile_verlag leserreisen nfyc-stream-link " target="_blank">Leserreisen</a> </li></ul></li><li id="mobile_2097"><a class="subnavi_link mobile_spiel-und-spass more_content" href="/spiel-und-spass.html" target="_self">Spiel & Spaß</a> <ul class="subnavi"><li class="subnavi_link more_content"><a href="/spiel-und-spass/sommer-2018.html" class="mobile_spiel-und-spass sommer-2018 nfyc-stream-link " target="_self">Sommeraktion 2018</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/fruehling2018.html" class="mobile_spiel-und-spass fruehling2018 nfyc-stream-link " target="_self">Frühling 2018</a> </li><li class="subnavi_link more_content"><a href="http://tippspiel.weser-kurier.de" class="mobile_spiel-und-spass em-tippspiel nfyc-stream-link " target="_blank">Tippspiel</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/playground.html" class="mobile_spiel-und-spass playground nfyc-stream-link " target="_self">Spiele</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/sudoku.html" class="mobile_spiel-und-spass sudoku nfyc-stream-link " target="_self">Sudoku</a> </li><li class="subnavi_link more_content"><a href="/spiel-und-spass/quizze.html" class="mobile_spiel-und-spass quizze nfyc-stream-link " target="_self">Quiz</a> </li><li class="subnavi_link more_content"><a href="https://kino.weser-kurier.de/" class="mobile_spiel-und-spass kino2 nfyc-stream-link " target="_self">Kino</a> </li></ul></li></ul></div></div><div class="sitemap"><ul class="sitemap_content"><li class="top"><a href="/region.html" target="_self">Region</a></li><li><a href="/region/achimer-kurier.html" target="_self">Achimer Kurier <span>&raquo;</span></a></li><li><a href="/region/delmenhorster-kurier.html" target="_self">Delmenhorster Kurier <span>&raquo;</span></a></li><li><a href="/region/die-norddeutsche.html" target="_self">Die Norddeutsche <span>&raquo;</span></a></li><li><a href="/region/osterholzer-kreisblatt.html" target="_self">Osterholzer Kreisblatt <span>&raquo;</span></a></li><li><a href="/region/regionale-rundschau.html" target="_self">Regionale Rundschau <span>&raquo;</span></a></li><li><a href="/region/syker-kurier.html" target="_self">Syker Kurier <span>&raquo;</span></a></li><li><a href="/region/verdener-nachrichten.html" target="_self">Verdener Nachrichten <span>&raquo;</span></a></li><li><a href="/region/wuemme-zeitung.html" target="_self">Wümme-Zeitung <span>&raquo;</span></a></li><li><a href="/region/worpswede.html" target="_self">Worpswede <span>&raquo;</span></a></li><li><a href="/region/deichbrand.html" target="_self">Deichbrand-Festival <span>&raquo;</span></a></li><li><a href="/region/tarmstedter-ausstellung-2018.html" target="_self">Tarmstedter Austellung 2018 <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/bremen.html" target="_self">Bremen</a></li><li><a href="/bremen/bremen-stadt.html" target="_self">Stadt <span>&raquo;</span></a></li><li><a href="/bremen/breminale-2018.html" target="_self">Breminale <span>&raquo;</span></a></li><li><a href="/bremen/bremen-wirtschaft.html" target="_self">Wirtschaft <span>&raquo;</span></a></li><li><a href="/bremen/bremen-kultur.html" target="_self">Kultur <span>&raquo;</span></a></li><li><a href="/region/die-norddeutsche.html" target="_self">Bremen-Nord <span>&raquo;</span></a></li><li><a href="/bremen/stadtteile.html" target="_self">Stadtteile <span>&raquo;</span></a></li><li><a href="/bremen/bremen-fotos.html" target="_self">Fotos Bremen <span>&raquo;</span></a></li><li><a href="/bremen/weser-strand.html" target="_self">WESER-Strand <span>&raquo;</span></a></li><li><a href="/bremen/zisch.html" target="_self">ZiSch <span>&raquo;</span></a></li><li><a href="/fahrrad.html" target="_self">Fahrrad <span>&raquo;</span></a></li><li><a href="/themenwelt/sonderveroeffentlichung.html" target="_self">Geschäftswelt <span>&raquo;</span></a></li><li><a href="http://verlag.weser-kurier.de/mittagstisch/index.php" target="_self">Mittagstisch <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/werder.html" target="_self">Werder</a></li><li><a href="https://tabellen.weser-kurier.de/t/werder/fussball/maenner-regionale_top_ligen/bundesliga/mannschaft:werder_bremen.html" target="_blank">Bundesliga-Tabelle <span>&raquo;</span></a></li><li><a href="/werder/werder-bundesliga.html" target="_self">Profis <span>&raquo;</span></a></li><li><a href="/werder/werder-vermischtes.html" target="_self">Mehr Werder <span>&raquo;</span></a></li><li><a href="/werder/werder-fotos.html" target="_self">Werder Fotos <span>&raquo;</span></a></li><li><a href="http://tippspiel.weser-kurier.de" target="_blank">Tippspiel <span>&raquo;</span></a></li><li><a href="/werder/werder-liveticker.html" target="_self">Live-Ticker <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/sport.html" target="_self">Sport</a></li><li><a href="/sport/bremen-sport.html" target="_self">Bremer Sport <span>&raquo;</span></a></li><li><a href="/region/lokalsport.html" target="_self">Sport in der Region <span>&raquo;</span></a></li><li><a href="https://tabellen.weser-kurier.de/" target="_self">Tabellen <span>&raquo;</span></a></li><li><a href="/sport/fussball.html" target="_self">Fußball <span>&raquo;</span></a></li><li><a href="http://sportbuzzer.weser-kurier.de/" target="_blank">Sportbuzzer <span>&raquo;</span></a></li><li><a href="/sport/formel-1.html" target="_self">Formel 1 <span>&raquo;</span></a></li><li><a href="/sport/handball.html" target="_self">Handball <span>&raquo;</span></a></li><li><a href="/sport/eishockey.html" target="_self">Eishockey <span>&raquo;</span></a></li><li><a href="/sport/basketball.html" target="_self">Basketball <span>&raquo;</span></a></li><li><a href="/sport/sport-vermischtes.html" target="_self">Mehr Sport <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/deutschland-welt.html" target="_self">Deutschland &amp; Welt</a></li><li><a href="/deutschland-welt/deutschland-welt-politik.html" target="_self">Politik <span>&raquo;</span></a></li><li><a href="/deutschland-welt/deutschland-welt-wirtschaft.html" target="_self">Wirtschaft <span>&raquo;</span></a></li><li><a href="/deutschland-welt/deutschland-welt-kultur.html" target="_self">Kultur <span>&raquo;</span></a></li><li><a href="/deutschland-welt/deutschland-welt-vermischtes.html" target="_self">Vermischtes <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/themenwelt.html" target="_self">Themenwelt</a></li><li><a href="/themenwelt/auto-mobilitaet.html" target="_self">Auto &amp; Mobilität <span>&raquo;</span></a></li><li><a href="/themenwelt/reisen-und-tourismus.html" target="_self">Reisen &amp; Tourismus <span>&raquo;</span></a></li><li><a href="/themenwelt/lifestyle-genuss.html" target="_self">Lifestyle &amp; Genuss <span>&raquo;</span></a></li><li><a href="/themenwelt/gesundheit-sport.html" target="_self">Gesundheit &amp; Sport <span>&raquo;</span></a></li><li><a href="/themenwelt/technik-und-multimedia.html" target="_self">Technik &amp; Multimedia <span>&raquo;</span></a></li><li><a href="/themenwelt/freizeit-kultur.html" target="_self">Freizeit &amp; Kultur <span>&raquo;</span></a></li><li><a href="/multimedia-reportagen.html" target="_self">Multimedia-Reportagen <span>&raquo;</span></a></li><li><a href="/themenwelt.html" target="_self">mehr <span>&raquo;</span></a></li><li><a href="/themenwelt/sonderveroeffentlichung.html" target="_self">Sonderveröffentlichung <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/verlag.html" target="_self">Verlag</a></li><li><a href="http://abo.weser-kurier.de" target="_blank">Abonnement <span>&raquo;</span></a></li><li><a href="https://abo.weser-kurier.de/customer/account/login" target="_self">Aboservice <span>&raquo;</span></a></li><li><a href="http://verlag.weser-kurier.de/verlag/abocard.php" target="_self">AboCard <span>&raquo;</span></a></li><li><a href="http://www.weser-kurier.de/epaper-top-link" target="_self">E-Paper <span>&raquo;</span></a></li><li><a href="/verlag/plus.html" target="_self">WESER-KURIER Plus <span>&raquo;</span></a></li><li><a href="/verlag/anzeigenmarkt.html" target="_self">Anzeigenmarkt <span>&raquo;</span></a></li><li><a href="http://verlag.weser-kurier.de/verlag/geschaeftskunden.php" target="_self">Geschäftskunden <span>&raquo;</span></a></li><li><a href="http://shop.weser-kurier.de/" target="_blank">Shop <span>&raquo;</span></a></li><li><a href="http://tickets.weser-kurier.de/" target="_blank">Tickets <span>&raquo;</span></a></li><li><a href="http://termine.weser-kurier.de/" target="_blank">Termine <span>&raquo;</span></a></li><li><a href="https://hotelgutschein.weser-kurier.de/" target="_blank">Hotelgutscheine <span>&raquo;</span></a></li><li><a href="http://leserreisen.weser-kurier.de/" target="_blank">Leserreisen <span>&raquo;</span></a></li></ul><ul class="sitemap_content"><li class="top"><a href="/spiel-und-spass.html" target="_self">Spiel &amp; Spaß</a></li><li><a href="/spiel-und-spass/sommer-2018.html" target="_self">Sommeraktion 2018 <span>&raquo;</span></a></li><li><a href="/spiel-und-spass/fruehling2018.html" target="_self">Frühling 2018 <span>&raquo;</span></a></li><li><a href="http://tippspiel.weser-kurier.de" target="_blank">Tippspiel <span>&raquo;</span></a></li><li><a href="/spiel-und-spass/playground.html" target="_self">Spiele <span>&raquo;</span></a></li><li><a href="/spiel-und-spass/sudoku.html" target="_self">Sudoku <span>&raquo;</span></a></li><li><a href="/spiel-und-spass/quizze.html" target="_self">Quiz <span>&raquo;</span></a></li><li><a href="https://kino.weser-kurier.de/" target="_self">Kino <span>&raquo;</span></a></li></ul><div class="clear"></div></div>
 <div id="footer"><a href="http://abo.weser-kurier.de/" target="_blank">Abo</a> <a href="/verlag/mediadaten.html" target="_self">Mediadaten</a> <a href="/verlag/anzeigenmarkt.html" target="_self">Anzeigen</a> <a href="http://verlag.weser-kurier.de/verlag/kontakt.php" target="_self">Kontakt</a> <a href="http://verlag.weser-kurier.de/verlag/karriere-bei-uns.php" target="_blank">Karriere</a> <a href="http://verlag.weser-kurier.de/verlag/datenschutz.php" target="_self">Datenschutz</a> <a href="/widerruf.html" target="_self">Widerruf</a> <a href="http://verlag.weser-kurier.de/verlag/agb.php" target="_self">AGB</a> <a href="/impressum.html" target="_self">Impressum</a> <div class="clear"></div><div class="copyright">&copy; WESER-KURIER digital</div></div></div></div></div></div> <!--SERVERSTATUS-->
 <script>	if( jQuery().unveil ) {
		jQuery('.image_unveil').unveil();
	}
</script><script>	window.cookieconsent_options = {
		"message":"Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung dieser Website stimmen Sie unserer Verwendung von Cookies zu.",
		"dismiss":"OK",
		"learnMore":"Weitere Informationen »",
		"link": "http://verlag.weser-kurier.de/verlag/datenschutz.php",
		"theme":"light-bottom"
	};
</script><script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js></script><script>	/*  */
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	if ( typeof _sf_async_config.uid == "undefined" ) {
		_sf_async_config.uid = 62102;
	}
	if ( typeof _sf_async_config.domain == "undefined" ) {
		_sf_async_config.domain = 'weser-kurier.de';
	}
	if ( typeof _sf_async_config.useCanonical == "undefined" ) {
		_sf_async_config.useCanonical = true;
	}

	//WKD-842
	if ( 0 )
	{
		_sf_async_config.type = 'article';
	}
	else if ( 1 )
	{
		_sf_async_config.type = 'gallery';
	}

	_sf_async_config.sections = 'startseite';
	if ( typeof nfyUserType != "undefined" && (nfyUserType == 'Eingeloggt' || nfyUserType == 'EingeloggtAbo') )
	{
		var cbState = (nfyUserType == 'Eingeloggt' ? 'lgdin' : 'paid');
		var _cbq = window._cbq = (window._cbq || []);
		_cbq.push(['_acct', cbState]);
	}
	/** CONFIGURATION END **/
	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
	/**/
</script><script>	(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-439-237693852/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script><script>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</script><script>	/*  */
	//WKD-840
	if ( $('#inhalte_superbanner > .nfy_ad_marker > #oms_gpt_superbanner iframe').length === 0 )
	{
		$('body > .nfy_ad_marker, #container_border > #div-gpt-ad-ist').hide();
	}

	if ( typeof Bineos != "undefined" )
	{
		var bineos = new Bineos('e902a2fd16', 'tm.dl.weser-kurier.de');
		bineos.set({ "touchpoint" : "gallery",
"ivwId" : "PP_homepage",
"uuid" : nfyCommunityUser.getUserId(),
"userStatus" : nfyCommunityUser.getBineosUserStatus() }).send();
	}
	/**/
</script><script src="/pu_wkd2014/scripts/87_shariff.complete.js"></script><div id="oms_gpt_outofpage"></div></body></html>