


  <!DOCTYPE html>
  <html lang="de">
  <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

		<meta charset="utf-8">
		<meta property="pageContextType" 	content="PRODUCT" />
		<meta name="viewport" 				content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<meta name="description" 			content="Seit 1963 spielt Werder in der Bundesliga, mehr als fünf Jahrzehnte, in denen sich im Fußball, bei Werder und in der Berichterstattung viel verändert hat. ...">
		<meta name="author" 				content="(wkf)">
        <meta property="cobalt:type"		content="article" />
		

		<meta name="robots" 				content="max-snippet:145, max-image-preview:large,noodp,index,follow" >
		<meta name="apple-itunes-app" content="app-id=447736905">
        <title>„Touristischer Edelstein und sportliches Neuland“ - WESER-KURIER</title>
      
              <link rel="canonical" href="https://www.weser-kurier.de/werder/profis/touristischer-edelstein-und-sportliches-neuland-doc7e4dpu05ui81ba0476fm" />              
            

        <link rel="apple-touch-icon" sizes="57x57" href="https://www.weser-kurier.de/app-icons/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://www.weser-kurier.de/app-icons/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.weser-kurier.de/app-icons/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://www.weser-kurier.de/app-icons/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.weser-kurier.de/app-icons/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://www.weser-kurier.de/app-icons/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.weser-kurier.de/app-icons/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://www.weser-kurier.de/app-icons/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.weser-kurier.de/app-icons/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="https://www.weser-kurier.de/app-icons/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.weser-kurier.de/app-icons/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="https://www.weser-kurier.de/app-icons/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://www.weser-kurier.de/app-icons/favicon-16x16.png">
        <link rel="mask-icon" href="https://www.weser-kurier.de/app-icons/safari-pinned-tab.svg" color="#000000">
        <link rel="manifest" href="https://www.weser-kurier.de/manifest.json">

      <script>
        window.dataLayer = window.dataLayer || [];
      </script>

        <script src="https://www.weser-kurier.de/weser-kurier/dist/datalayer.min.js?cacheBust=0937"></script>




  





























    <script type="text/javascript">
        

        var datalayerhelper = window.DataLayerTools;
        var storedData = datalayerhelper.getData();
        var actualRefId = "0266-1187da0a7221-d28dddf9aed4-1000";
        var actualTitle = "„touristischer edelstein und sportliches neuland“ - weser-kurier";
        var actualTitleSource = "einstieg";
        var actualHref = window.location.href;
        var dlhVersion = '1';
        
        if( typeof storedData === 'string' ) {
          var storedData = JSON.parse(storedData);
        }

        if( typeof storedData === 'object' && ( storedData.refId != actualRefId && storedData.refUrl == document.referrer && typeof storedData.version !== 'undefined' && storedData.version == dlhVersion ) ) {
          var actualTitleSource = storedData.titleSource;
          var newStoredData = storedData;
          newStoredData.refId = actualRefId;
          newStoredData.refUrl = actualHref;
          newStoredData.titleSource = actualTitle;
          datalayerhelper.addData( JSON.stringify(newStoredData) );
        } else {
          var storedData = {
            version: dlhVersion,
            refUrl: actualHref,
            refId: '0266-1187da0a7221-d28dddf9aed4-1000',
            titleSource: actualTitle,
            contentSource: 'none'
          }
          datalayerhelper.addData( JSON.stringify(storedData) );
        }

        /* if the referral page is an amp page - then set titleSource to "amp" */
        if( document.referrer != '' && document.referrer.includes('-amp.html') ) {
          actualTitleSource = 'amp';
        }

        /* page object */
        let js_page_json_object                 = {"page": {
  "type": "story_artikel",
  "status": "200",
  "language": "de",
  "country": "de",
  "section1": "werder",
  "section2": "profis",
  "section3": "none",
  "title": "„touristischer edelstein und sportliches neuland“ - weser-kurier",
  "titleSource": "none",
  "contentSource": "none"
}
};
        /* override the default values with Javascript code */
        js_page_json_object.page.title          = actualTitle;
        js_page_json_object.page.titleSource    = actualTitleSource;
        js_page_json_object.page.contentSource  = storedData.contentSource;

        window.dataLayer.push(js_page_json_object);
    </script>

          <script>
            let js_article_json_object = {"article": {
  "dcId": "doc7e4dpu05ui81ba0476fm",
  "eidosId": "0266-1187da0a7221-d28dddf9aed4-1000",
  "headline": "„touristischer edelstein und sportliches neuland“",
  "category": "werder/profis",
  "authors": "(wkf)",
  "date": "2019-08-27 08:52:00",
  "characterCount": "4196",
  "size": "",
  "dayCount": "679",
  "hourCount": "16297",
  "minCount": "977824",
  "evergreen": "",
  "type": "text",
  "topicTag": "werder|profis|ulrich borowka",
  "mainLocationTag": "",
  "subLocationTags": "",
  "content": "free",
  "paywallShown": "nein",
  "paywallType": "none",
  "rdnumber": "none"
}
};
            window.dataLayer.push(js_article_json_object);
          </script>



      <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5D378MK');</script>
      <!-- End Google Tag Manager -->









<script type ="text/javascript">
  !( function () {
    try {
      !( function () {
      var cre = document.createElement('script');
      cre.async = true ;
      cre.src = "https://www.weser-kurier.de/cre-1.0/tracking/tracking.js";
      var s = document.getElementsByTagName ('script')[0];
      s.parentNode.insertBefore(cre,s);
      }() );
    } catch (ex){
    }
  }() );
</script>





  




<script type="text/javascript">
  function makeCRETrackingCall() {
    if (typeof cre_client !== 'undefined') {
        console.log('started makeCRETrackingCall...');
        cre_client.debug = 1;
        cre_client.set_page_view();
        cre_client.set_origin('web');
        cre_client.set_service_id('wkr');
        cre_client.set_content_id('/werder/profis/touristischer-edelstein-und-sportliches-neuland-doc7e4dpu05ui81ba0476fm');
        cre_client.set_cms_id('0266-1187da0a7221-d28dddf9aed4-1000');
          cre_client.set_channel('/werder/');
          cre_client.set_sub_channel('/werder/profis/');
        cre_client.set_entitlement('free');
        cre_client.set_doc_type('article');				    
        cre_client.set_heading('„Touristischer Edelstein und sportliches Neuland“');				    				    
        cre_client.addListener(function(response) {
          if (response.data) {
            c1Response = response.data;
            console.log(c1Response);
            //_CUSTOMER['userStatus'] = response.data.user_status;
          }
        });				    
        cre_client.request();
    } else {
        setTimeout(makeCRETrackingCall, 1000);
    }
  }

  makeCRETrackingCall();
</script>







      <!-- Methode uuid: "4c64f1c4-6a5a-11eb-a3c7-76cc2535af38" -->
      <link rel="preload" href="https://www.weser-kurier.de/weser-kurier/assets/fonts/wk-iconfont-v3/wk-iconfont.ttf?16d6cc" as="font" type="font/ttf" crossorigin>
      <link rel="preload" href="https://www.weser-kurier.de/weser-kurier/assets/fonts/weser/sans/WeserSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
      <link rel="preload" href="https://www.weser-kurier.de/weser-kurier/assets/fonts/weser/serif/WeserText-Regular.woff2" as="font" type="font/woff2" crossorigin>
      <link rel="preload" href="https://www.weser-kurier.de/weser-kurier/dist/app.min.js" as="script" type="text/javascript">

        <link rel="dns-prefetch" href="https://www.facebook.com">
        <link rel="dns-prefetch" href="https://www.google-analytics.com">
        <link rel="dns-prefetch" href="https://consentmanager.mgr.consensu.org">

      <link rel="stylesheet" href="https://www.weser-kurier.de/weser-kurier/dist/app.min.css?cacheBust=0937">

      
        <style>
        </style>


  <script type="application/ld+json">
    {
      "@context":"http://schema.org",
      "@type": "NewsArticle",
      "articleSection": "/werder/profis/",
      "description": "Seit 1963 spielt Werder in der Bundesliga, mehr als fünf Jahrzehnte, in denen sich im Fußball, bei Werder und in der Berichterstattung viel verändert hat. ...",
      "headline": "„Touristischer Edelstein und sportliches Neuland“",
      "name": "„Touristischer Edelstein und sportliches Neuland“ - WESER-KURIER",
      "dateCreated": "2021-02-08T22:09:23.721Z",
      "datePublished": "2021-02-08T22:09:23.721Z",
      "dateModified":  "2021-02-08T22:09:23.000Z",
      "wordCount": "610",
      "image": "https://www.weser-kurier.de/resources/0266-1187da0a715b-37cc24629273-1000/format/large/doc7e4dpufu7w3bs80fnyg.jpg",
        "keywords":  "Werder Bremen, Mirko Votava, Ulrich Borowka, Willi Lemke, Jom Kippur, Weserstadion, Tel Aviv-Jaffa, UEFA",
      "mainEntityOfPage": "https://www.weser-kurier.de/werder/profis/touristischer-edelstein-und-sportliches-neuland-doc7e4dpu05ui81ba0476fm",
        "thumbnailUrl": "http://www.weser-kurier.de:80/resources/0266-1187da0a715b-37cc24629273-1000/format/thumb/doc7e4dpufu7w3bs80fnyg.jpg",
      "author": [          {
            "@type": "Person",
            "name": "(wkf)"
          }
],
      "publisher":   {
    "@type":"Organization",
    "name":"WESER-KURIER",
    "logo": {"@type": "ImageObject","url": "https://www.weser-kurier.de/cms_media/module_img/3737/1868580_1_org_wkd_logo.png","width": 500,"height": 60},
    "sameAs":   ["https://www.facebook.com/WESER.KURIER/","https://www.instagram.com/weser.kurier/","https://twitter.com/weserkurier"]

  }
,
      "url": "https://www.weser-kurier.de/werder/profis/touristischer-edelstein-und-sportliches-neuland-doc7e4dpu05ui81ba0476fm"
    }
  </script>

        <meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" />
        <meta http-equiv="Pragma" content="no-cache" />
        <meta http-equiv="Expires" content="0" />
        <meta property="og:title"                 content="„Touristischer Edelstein und sportliches Neuland“ - WESER-KURIER" />
        <meta property="og:type"                  content="article" />
        <meta property="og:url"                   content="https://www.weser-kurier.de/werder/profis/touristischer-edelstein-und-sportliches-neuland-doc7e4dpu05ui81ba0476fm" />
        <meta property="og:description"           content="Seit 1963 spielt Werder in der Bundesliga, mehr als fünf Jahrzehnte, in denen sich im Fußball, bei Werder und in der Berichterstattung viel verändert hat. ..." />
        <meta property="og:locale"                content="de_DE" />
        <meta property="og:locale:alternate"      content="en_GB" />
        <meta property="og:site_name"             content="weser-kurier-de" />
        <meta property="og:image"                 content="https://www.weser-kurier.de/resources/0266-1187da0a715b-37cc24629273-1000/format/large/doc7e4dpufu7w3bs80fnyg.jpg" />  
        <meta property="og:image:secure_url"      content="" />  
        <meta property="og:image:type"            content="" />  
        <meta property="og:image:width"           content="" />  
        <meta property="og:image:height"          content="" />  
        <meta property="og:image:alt"             content="" />  
        <meta property="article:author"           content="(wkf)" />

        <meta property="article:published_time"   content="2019-08-27" />
        <meta property="article:modified_time"    content="" />
        <meta property="article:expiration_time"  content="" />
        <meta property="article:section"          content="werder/profis" />
        <meta property="article:tag"              content="Werder Bremen" />
        <meta property="article:tag"              content="Mirko Votava" />
        <meta property="article:tag"              content="Ulrich Borowka" />
        <meta property="article:tag"              content="Willi Lemke" />
        <meta property="article:tag"              content="Jom Kippur" />
        <meta property="article:tag"              content="Weserstadion" />
        <meta property="article:tag"              content="Tel Aviv-Jaffa" />
        <meta property="article:tag"              content="UEFA" />

        <meta name="twitter:card"                 content="summary_large_image" />
        <meta property="twitter:domain"           content="weser-kurier.de">
        <meta property="twitter:url"              content="https://www.weser-kurier.de/werder/profis/touristischer-edelstein-und-sportliches-neuland-doc7e4dpu05ui81ba0476fm" />
        <meta name="twitter:title"                content="„Touristischer Edelstein und sportliches Neuland“ - WESER-KURIER" />
        <meta name="twitter:description"          content="Seit 1963 spielt Werder in der Bundesliga, mehr als fünf Jahrzehnte, in denen sich im Fußball, bei Werder und in der Berichterstattung viel verändert hat. ..." />
        <meta name="twitter:image"                content="https://www.weser-kurier.de/resources/0266-1187da0a715b-37cc24629273-1000/format/large/doc7e4dpufu7w3bs80fnyg.jpg" />
        <meta name="twitter:site"                 content="@weserkurier">
        <meta property="fb:app_id"                content="254938628371020" />
        <meta property="og:video"                 content="" />
        <meta property="og:video:secure_url"      content="" />
        <meta property="og:video:type"            content="" />
        <meta property="og:video:width"           content="" />
        <meta property="og:video:height"          content="" />
        <meta property="og:audio"                 content="" />
        <meta property="og:audio:secure_url"      content="" />
        <meta property="og:audio:type"            content="" />




    






          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
              if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
              }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/stroeergamma-weserkurier/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
              {window.performance.mark('tbl_ic');}
          </script> 

        <meta name="category" content ="werder">
            <meta name="publish-date" content ="2019-08-27T08:52:00+02:00">


<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />        

      <script>
        let disqus_loginurl           = "https://digitalabo.weser-kurier.de/customer/account/login?service=https://www.weser-kurier.de/werder/profis/touristischer-edelstein-und-sportliches-neuland-doc7e4dpu05ui81ba0476fm#lesermeinungen";
        let disqus_popup_loginurl     = "https://digitalabo.weser-kurier.de/customer/account/login?popup=true";
        let disqus_popup_logouturl    = "https://login.weser-kurier.de/frontend/logout.php?popup=true";
        let disqus_popup_loginimg     = "https://www.weser-kurier.de/disqus_sso_login.jpg";
        let disqus_popup_favicon      = "https://www.weser-kurier.de/app-icons/favicon-96x96.png";
        
        let disqus_url                = "https://www.weser-kurier.de/werder/profis/touristischer-edelstein-und-sportliches-neuland-doc7e4dpu05ui81ba0476fm";
        let disqus_id                 = "0266-1187da0a7221-d28dddf9aed4-1000";
        let disqus_status             = "normal";
        let disqus_script             = "https://weser-kurier.disqus.com/embed.js";

        let ssosrh                    = "https://www.weser-kurier.de/ssosrh";
        let redirect                  = "/werder/profis/touristischer-edelstein-und-sportliches-neuland-doc7e4dpu05ui81ba0476fm";
        let logout_service_redirect   = "https://www.weser-kurier.de/werder/profis/touristischer-edelstein-und-sportliches-neuland-doc7e4dpu05ui81ba0476fm?logout=true";
        let sso_service_url           = "https://digitalabo.weser-kurier.de";
        let sso_service_login_url     = "https://digitalabo.weser-kurier.de/customer/account/login";
        let sso_service_logout_url    = "https://login.weser-kurier.de/frontend/logout.php";
        let sso_service_cookie_url    = "https://login.weser-kurier.de/frontend/cookie.php";
        let sso_service_register_url  = "https://digitalabo.weser-kurier.de/registrierung";

        let user_site_url             = "https://www.weser-kurier.de"
        let user_loginPage            = "https://digitalabo.weser-kurier.de/customer/account/login"; // SSO Login page
        let user_apiUrl               = "https://api.weser-kurier.de/newsapp/v1/"; // User API URL
        let user_apiToken             = "4a2dfe0e223c5b9ce435e58812c7506d"; // API Token x-auth-token
        let user_apiAllowedAttribute  = ["bookmarks", "topics", "meinwk_regions", "meinwk_ressorts", "authors"]; // The API attributes white list
      </script>

        <link rel="amphtml" href="https://www.weser-kurier.de/werder/profis/touristischer-edelstein-und-sportliches-neuland-doc7e4dpu05ui81ba0476fm-amp.html" />
<script>let dblEx = {}</script>
  </head>
  <body>
<script>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</script>
    
    


    

    

        <script type="text/javascript" src="https://script.ioam.de/iam.js" data-cmp-ab="1"></script>
        <script>var iam_data = {
        "st": document.documentElement.clientWidth<768?"mobweser":"weserkur",
        "sv": document.documentElement.clientWidth<768?"mo":"i2",
        "sc": "yes",
        
        "cp": "np_werder_profis"}
        function startIOM(e,o){var x=__cmp('getCMPData');if('vendorConsents' in x && '730' in x.vendorConsents && x.vendorConsents['730']){iom.c(iam_data,1)}}__cmp("addEventListener", ["consent", startIOM, false],null)</script>

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5D378MK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>




    





<script>const showAds = true</script>
    <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_weser-kurier_relaunch/metaTag.min.js"></script>
    <script>
    SDG.Publisher.setZone('football'); // through page
    SDG.Publisher.addKeywords(['werder bremen','mirko votava','ulrich borowka','willi lemke','jom kippur','weserstadion','tel aviv-jaffa','uefa']);
    SDG.Publisher.addKeyValue('baseType', 'article');
    SDG.Publisher.addKeyValue('type', 'article');
    SDG.Publisher.addKeyValues({'ressorts': ['werder','profis'] });
    let sdgSlots = []
    </script>


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
    }
    }(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/stroeergamma-weserkurier/loader.js','tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>




        <div class="container--block header-wrapper">


<header class="header font-sans-bold text-black font-size-14_1">
    <input type="checkbox" class="hidden" id="menu-toggle" data-track="click_navi" data-track-category="navi" data-track-action="navi_aufrufen" data-track-label="navi_mobile" data-track-value="0">
    <input type="checkbox" class="hidden" id="search-toggle">

    <div data-view="desktop" class="navi-left">
        <div class="navi-left__wrapper">


    
        <a href="http://abo.weser-kurier.de/"
        title="Abo" data-track="click_header" data-track-category="header" data-track-action="abo" data-track-label="http://abo.weser-kurier.de/" data-track-value="0"
        target="_blank" 
        rel="nofollow noopener">
            Abo
        </a>



    
        <a href="https://ezeitung.weser-kurier.de/titles"
        title="E-Paper" data-track="click_header" data-track-category="header" data-track-action="e-paper" data-track-label="https://ezeitung.weser-kurier.de/titles" data-track-value="0"
        target="_blank" 
        rel="nofollow noopener">
            E-Paper
        </a>

        </div>
    </div>
    <div data-view="mobile" class="navi-left">
        <div class="navi-left__wrapper">
            <label for="menu-toggle" class="toggle icon label-botton iconsize-28">
                <span class="icon-menu"></span>
                <span class="icon-x hidden"></span>
                <span class="iconlabel font-size-10_1">Menü</span>
            </label>
        </div>
    </div>

    <a class="logo" href="https://www.weser-kurier.de/" data-track="click_header" data-track-category="header" data-track-action="logo" data-track-label="/" data-track-value="0">
            <img alt="WESER-KURIER Logo" src="https://www.weser-kurier.de/weser-kurier/assets/graphics/svg/siteLogo.svg" />
    </a>

   <div data-view="desktop" class="navi-right">
        <div class="navi-right__wrapper">
            <label for="search-toggle" class="toggle icon iconsize-28">
                <span class="icon-search"></span>
                <span class="icon-x hidden"></span>
            </label>

             <a class="icon iconsize-28 label-right loginwrapper" href="https://digitalabo.weser-kurier.de/customer/account/login?service=https://www.weser-kurier.de/asyncsso/redir/?r=https://www.weser-kurier.de/werder/profis/touristischer-edelstein-und-sportliches-neuland-doc7e4dpu05ui81ba0476fm">
                <span class="icon-login"></span>
                <span class="iconlabel font-weight-semibold _font-size-12_1">Anmelden</span>
            </a>
             
            <a class="font-sans-semibold text-uc button-simple registerwrapper" href="https://digitalabo.weser-kurier.de/registrierung?service=https://www.weser-kurier.de/werder/profis/touristischer-edelstein-und-sportliches-neuland-doc7e4dpu05ui81ba0476fm">Registrieren</a>     
            
            <a class="icon iconsize-28 label-bottom meinwkwrapper forcedhidden" href="https://www.weser-kurier.de/applications/mein-wk">
              <span class="icon-login"></span>
              <span class="iconlabel font-weight-semibold font-size-10_1">Mein WK</span>
            </a>
        </div>
    </div>

    <div data-view="mobile" class="navi-right">
        <div class="navi-right__wrapper">
            <a class="icon iconsize-28 label-bottom loginwrapper" href="https://digitalabo.weser-kurier.de/customer/account/login?service=https://www.weser-kurier.de/asyncsso/redir/?r=https://www.weser-kurier.de/werder/profis/touristischer-edelstein-und-sportliches-neuland-doc7e4dpu05ui81ba0476fm">
                <span class="icon-login"></span>
                <span class="iconlabel font-weight-semibold font-size-10_1">Anmelden</span>
            </a>
            <a class="icon iconsize-28 label-bottom meinwkwrapper forcedhidden" href="https://www.weser-kurier.de/applications/mein-wk">
                <span class="icon-login"></span>
                <span class="iconlabel font-weight-semibold font-size-10_1">Mein WK</span>
            </a>
        </div>
    </div>

<nav class="main-navi"> <ul class="main-navi__list"> <li class="main-navi__list__item"> <a href="https://www.weser-kurier.de/wk-plus/vorteile" title="WK+" data-track="click_navi" data-track-category="navi_main" data-track-action="WK+" data-track-label="1" data-track-value="0" > WK+ </a> </li> <li class="main-navi__list__item"> <input type="checkbox" class="sub-nav-toggle" /> <a href="https://www.weser-kurier.de/bremen/" title="Bremen" data-track="click_navi" data-track-category="navi_main" data-track-action="Bremen" data-track-label="2" data-track-value="0" > Bremen </a> <ul class="main-navi__list__item__sub-nav"> <li> <a href="https://www.weser-kurier.de/bremen/bremen-nord/" title="Bremen-Nord" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Bremen_Bremen-Nord" data-track-label="2_1" data-track-value="0" > Bremen-Nord </a> </li> <li> <a href="https://www.weser-kurier.de/bremen/mitte/" title="Mitte" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Bremen_Mitte" data-track-label="2_2" data-track-value="0" > Mitte </a> </li> <li> <a href="https://www.weser-kurier.de/bremen/bremer-osten/" title="Bremer Osten" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Bremen_Bremer Osten" data-track-label="2_3" data-track-value="0" > Bremer Osten </a> </li> <li> <a href="https://www.weser-kurier.de/bremen/links-der-weser/" title="Links der Weser" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Bremen_Links der Weser" data-track-label="2_4" data-track-value="0" > Links der Weser </a> </li> <li> <a href="https://www.weser-kurier.de/bremen/bremer-westen/" title="Bremer Westen" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Bremen_Bremer Westen" data-track-label="2_5" data-track-value="0" > Bremer Westen </a> </li> </ul> </li> <li class="main-navi__list__item"> <input type="checkbox" class="sub-nav-toggle" /> <a href="https://www.weser-kurier.de/region/" title="Region" data-track="click_navi" data-track-category="navi_main" data-track-action="Region" data-track-label="3" data-track-value="0" > Region </a> <ul class="main-navi__list__item__sub-nav"> <li> <a href="https://www.weser-kurier.de/landkreis-osterholz/" title="Landkreis Osterholz" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Region_Landkreis Osterholz" data-track-label="3_1" data-track-value="0" > Landkreis Osterholz </a> </li> <li> <a href="https://www.weser-kurier.de/landkreis-verden/" title="Landkreis Verden" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Region_Landkreis Verden" data-track-label="3_2" data-track-value="0" > Landkreis Verden </a> </li> <li> <a href="https://www.weser-kurier.de/landkreis-diepholz/" title="Landkreis Diepholz" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Region_Landkreis Diepholz" data-track-label="3_3" data-track-value="0" > Landkreis Diepholz </a> </li> <li> <a href="https://www.weser-kurier.de/stadt-delmenhorst/" title="Stadt Delmenhorst" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Region_Stadt Delmenhorst" data-track-label="3_4" data-track-value="0" > Stadt Delmenhorst </a> </li> <li> <a href="https://www.weser-kurier.de/landkreis-wesermarsch/" title="Landkreis Wesermarsch" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Region_Landkreis Wesermarsch" data-track-label="3_5" data-track-value="0" > Landkreis Wesermarsch </a> </li> <li> <a href="https://www.weser-kurier.de/landkreis-oldenburg/" title="Landkreis Oldenburg" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Region_Landkreis Oldenburg" data-track-label="3_6" data-track-value="0" > Landkreis Oldenburg </a> </li> <li> <a href="https://www.weser-kurier.de/landkreis-rotenburg/" title="Landkreis Rotenburg" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Region_Landkreis Rotenburg" data-track-label="3_7" data-track-value="0" > Landkreis Rotenburg </a> </li> <li> <a href="https://www.weser-kurier.de/landkreis-cuxhaven/" title="Landkreis Cuxhaven" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Region_Landkreis Cuxhaven" data-track-label="3_8" data-track-value="0" > Landkreis Cuxhaven </a> </li> <li> <a href="https://www.weser-kurier.de/bremerhaven/" title="Bremerhaven" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Region_Bremerhaven" data-track-label="3_9" data-track-value="0" > Bremerhaven </a> </li> <li> <a href="https://www.weser-kurier.de/niedersachsen/" title="Niedersachsen" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Region_Niedersachsen" data-track-label="3_10" data-track-value="0" > Niedersachsen </a> </li> </ul> </li> <li class="main-navi__list__item"> <a href="https://www.weser-kurier.de/thema/corona-q278567/" title="Coronavirus" data-track="click_navi" data-track-category="navi_main" data-track-action="Coronavirus" data-track-label="4" data-track-value="0" > Coronavirus </a> </li> <li class="main-navi__list__item"> <input type="checkbox" class="sub-nav-toggle" /> <a href="https://www.weser-kurier.de/werder/" title="Werder" data-track="click_navi" data-track-category="navi_main" data-track-action="Werder" data-track-label="5" data-track-value="0" > Werder </a> <ul class="main-navi__list__item__sub-nav"> <li> <a href="https://www.weser-kurier.de/werder/profis/" title="Profis" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Werder_Profis" data-track-label="5_1" data-track-value="0" > Profis </a> </li> <li> <a href="https://www.weser-kurier.de/werder/u-23/" title="U 23" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Werder_U 23" data-track-label="5_2" data-track-value="0" > U 23 </a> </li> <li> <a href="https://www.weser-kurier.de/werder/tabellen/" title="Tabellen" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Werder_Tabellen" data-track-label="5_3" data-track-value="0" > Tabellen </a> </li> <li> <a href="https://www.weser-kurier.de/werder/frauen/" title="Frauen" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Werder_Frauen" data-track-label="5_4" data-track-value="0" > Frauen </a> </li> </ul> </li> <li class="main-navi__list__item"> <input type="checkbox" class="sub-nav-toggle" /> <a href="https://www.weser-kurier.de/sport/" title="Sport" data-track="click_navi" data-track-category="navi_main" data-track-action="Sport" data-track-label="6" data-track-value="0" > Sport </a> <ul class="main-navi__list__item__sub-nav"> <li> <a href="https://www.weser-kurier.de/thema/em-2021-q260858/" title="Fußball-EM 2021" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Sport_Fußball-EM 2021" data-track-label="6_1" data-track-value="0" > Fußball-EM 2021 </a> </li> <li> <a href="https://www.weser-kurier.de/sport/bremer-sport/" title="Bremer Sport" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Sport_Bremer Sport" data-track-label="6_2" data-track-value="0" > Bremer Sport </a> </li> <li> <a href="https://www.weser-kurier.de/sport/sport-in-der-region/" title="Sport in der Region" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Sport_Sport in der Region" data-track-label="6_3" data-track-value="0" > Sport in der Region </a> </li> <li> <a href="https://www.weser-kurier.de/sport/fussball/" title="Fußball" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Sport_Fußball" data-track-label="6_4" data-track-value="0" > Fußball </a> </li> <li> <a href="https://www.weser-kurier.de/sport/eishockey/" title="Eishockey" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Sport_Eishockey" data-track-label="6_5" data-track-value="0" > Eishockey </a> </li> <li> <a href="https://www.weser-kurier.de/sport/handball/" title="Handball" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Sport_Handball" data-track-label="6_6" data-track-value="0" > Handball </a> </li> <li> <a href="https://www.weser-kurier.de/sport/tanzen/" title="Tanzen" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Sport_Tanzen" data-track-label="6_7" data-track-value="0" > Tanzen </a> </li> <li> <a href="https://www.weser-kurier.de/sport/basketball/" title="Basketball" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Sport_Basketball" data-track-label="6_8" data-track-value="0" > Basketball </a> </li> <li> <a href="https://www.weser-kurier.de/sport/hockey/" title="Hockey" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Sport_Hockey" data-track-label="6_9" data-track-value="0" > Hockey </a> </li> <li> <a href="https://www.weser-kurier.de/sport/laufen/" title="Laufen" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Sport_Laufen" data-track-label="6_10" data-track-value="0" > Laufen </a> </li> </ul> </li> <li class="main-navi__list__item"> <input type="checkbox" class="sub-nav-toggle" /> <a href="https://www.weser-kurier.de/deutschland-welt/" title="Deutschland &amp; Welt" data-track="click_navi" data-track-category="navi_main" data-track-action="Deutschland & Welt" data-track-label="7" data-track-value="0" > Deutschland & Welt </a> <ul class="main-navi__list__item__sub-nav"> <li> <a href="https://www.weser-kurier.de/thema/corona-q278567/" title="Corona" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Deutschland & Welt_Corona" data-track-label="7_1" data-track-value="0" > Corona </a> </li> <li> <a href="https://www.weser-kurier.de/thema/klimawandel-q125928/" title="Klimawandel" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Deutschland & Welt_Klimawandel" data-track-label="7_2" data-track-value="0" > Klimawandel </a> </li> </ul> </li> <li class="main-navi__list__item"> <input type="checkbox" class="sub-nav-toggle" /> <a href="https://www.weser-kurier.de/politik/" title="Politik" data-track="click_navi" data-track-category="navi_main" data-track-action="Politik" data-track-label="8" data-track-value="0" > Politik </a> <ul class="main-navi__list__item__sub-nav"> <li> <a href="https://www.weser-kurier.de/bremen/politik/" title="Bremer Politik" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Politik_Bremer Politik" data-track-label="8_1" data-track-value="0" > Bremer Politik </a> </li> <li> <a href="https://www.weser-kurier.de/politik/inland/" title="Deutschland" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Politik_Deutschland" data-track-label="8_2" data-track-value="0" > Deutschland </a> </li> <li> <a href="https://www.weser-kurier.de/politik/ausland/" title="Europa &amp; Welt" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Politik_Europa & Welt" data-track-label="8_3" data-track-value="0" > Europa & Welt </a> </li> </ul> </li> <li class="main-navi__list__item"> <input type="checkbox" class="sub-nav-toggle" /> <a href="https://www.weser-kurier.de/wirtschaft/" title="Wirtschaft" data-track="click_navi" data-track-category="navi_main" data-track-action="Wirtschaft" data-track-label="9" data-track-value="0" > Wirtschaft </a> <ul class="main-navi__list__item__sub-nav"> <li> <a href="https://www.weser-kurier.de/bremen/wirtschaft/" title="Bremer Wirtschaft" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Wirtschaft_Bremer Wirtschaft" data-track-label="9_1" data-track-value="0" > Bremer Wirtschaft </a> </li> <li> <a href="https://www.weser-kurier.de/wirtschaft/autoindustrie/" title="Autoindustrie" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Wirtschaft_Autoindustrie" data-track-label="9_2" data-track-value="0" > Autoindustrie </a> </li> <li> <a href="https://www.weser-kurier.de/wirtschaft/finanzen/" title="Finanzen" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Wirtschaft_Finanzen" data-track-label="9_3" data-track-value="0" > Finanzen </a> </li> <li> <a href="https://www.weser-kurier.de/wirtschaft/hafen-schifffahrt/" title="Hafen &amp; Schifffahrt" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Wirtschaft_Hafen & Schifffahrt" data-track-label="9_4" data-track-value="0" > Hafen & Schifffahrt </a> </li> <li> <a href="https://www.weser-kurier.de/wirtschaft/luft-raumfahrt/" title="Luft- &amp; Raumfahrt" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Wirtschaft_Luft- & Raumfahrt" data-track-label="9_5" data-track-value="0" > Luft- & Raumfahrt </a> </li> <li> <a href="https://www.weser-kurier.de/wirtschaft/technologie/" title="Technologie" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Wirtschaft_Technologie" data-track-label="9_6" data-track-value="0" > Technologie </a> </li> </ul> </li> <li class="main-navi__list__item"> <input type="checkbox" class="sub-nav-toggle" /> <a href="https://www.weser-kurier.de/kultur/" title="Kultur" data-track="click_navi" data-track-category="navi_main" data-track-action="Kultur" data-track-label="10" data-track-value="0" > Kultur </a> <ul class="main-navi__list__item__sub-nav"> <li> <a href="https://www.weser-kurier.de/bremen/kultur/" title="Bremer Kultur" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Kultur_Bremer Kultur" data-track-label="10_1" data-track-value="0" > Bremer Kultur </a> </li> <li> <a href="https://www.weser-kurier.de/kultur/film/" title="Film" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Kultur_Film" data-track-label="10_2" data-track-value="0" > Film </a> </li> <li> <a href="https://www.weser-kurier.de/kultur/kunst/" title="Kunst" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Kultur_Kunst" data-track-label="10_3" data-track-value="0" > Kunst </a> </li> <li> <a href="https://www.weser-kurier.de/kultur/literatur/" title="Literatur" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Kultur_Literatur" data-track-label="10_4" data-track-value="0" > Literatur </a> </li> <li> <a href="https://www.weser-kurier.de/kultur/musik/" title="Musik" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Kultur_Musik" data-track-label="10_5" data-track-value="0" > Musik </a> </li> <li> <a href="https://www.weser-kurier.de/kultur/theater/" title="Theater" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Kultur_Theater" data-track-label="10_6" data-track-value="0" > Theater </a> </li> <li> <a href="https://www.weser-kurier.de/kultur/festivals/" title="Festivals" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Kultur_Festivals" data-track-label="10_7" data-track-value="0" > Festivals </a> </li> <li> <a href="https://kino.weser-kurier.de/kino" title="Kino" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Kultur_Kino" data-track-label="10_8" data-track-value="0" target="_blank" rel="nofollow noopener"> Kino </a> </li> </ul> </li> <li class="main-navi__list__item"> <input type="checkbox" class="sub-nav-toggle" /> <a href="https://www.weser-kurier.de/ratgeber/" title="Ratgeber" data-track="click_navi" data-track-category="navi_main" data-track-action="Ratgeber" data-track-label="11" data-track-value="0" > Ratgeber </a> <ul class="main-navi__list__item__sub-nav"> <li> <a href="https://www.weser-kurier.de/ratgeber/gesundheit/" title="Gesundheit" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Ratgeber_Gesundheit" data-track-label="11_1" data-track-value="0" > Gesundheit </a> </li> <li> <a href="https://www.weser-kurier.de/ratgeber/auto/" title="Auto" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Ratgeber_Auto" data-track-label="11_2" data-track-value="0" > Auto </a> </li> <li> <a href="https://www.weser-kurier.de/ratgeber/digitales/" title="Digitales" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Ratgeber_Digitales" data-track-label="11_3" data-track-value="0" > Digitales </a> </li> <li> <a href="https://www.weser-kurier.de/ratgeber/essen-und-trinken/" title="Essen &amp; Trinken" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Ratgeber_Essen & Trinken" data-track-label="11_4" data-track-value="0" > Essen & Trinken </a> </li> <li> <a href="https://www.weser-kurier.de/ratgeber/haus-und-garten/" title="Haus &amp; Garten" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Ratgeber_Haus & Garten" data-track-label="11_5" data-track-value="0" > Haus & Garten </a> </li> <li> <a href="https://www.weser-kurier.de/ratgeber/reise/" title="Reise" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Ratgeber_Reise" data-track-label="11_6" data-track-value="0" > Reise </a> </li> <li> <a href="https://www.weser-kurier.de/ratgeber/fahrrad/" title="Fahrrad" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Ratgeber_Fahrrad" data-track-label="11_7" data-track-value="0" > Fahrrad </a> </li> <li> <a href="https://www.weser-kurier.de/sonderveroeffentlichungen/" title="Sonderveröffentlichungen" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Ratgeber_Sonderveröffentlichungen" data-track-label="11_8" data-track-value="0" > Sonderveröffentlichungen </a> </li> </ul> </li> <li class="main-navi__list__item"> <input type="checkbox" class="sub-nav-toggle" /> <a href="https://archiv.weser-kurier.de/" title="Archiv" data-track="click_navi" data-track-category="navi_main" data-track-action="Archiv" data-track-label="12" data-track-value="0" target="_blank" rel="nofollow noopener"> Archiv </a> <ul class="main-navi__list__item__sub-nav"> <li> <a href="https://verlag.weser-kurier.de/historischezeitung/historische-zeitungen.php" title="Historische Zeitung" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Archiv_Historische Zeitung" data-track-label="12_1" data-track-value="0" target="_blank" rel="nofollow noopener"> Historische Zeitung </a> </li> </ul> </li> <li class="main-navi__list__item"> <input type="checkbox" class="sub-nav-toggle" /> <a href="https://www.weser-kurier.de/verlag/anzeigenmarkt/" title="Anzeigen" data-track="click_navi" data-track-category="navi_main" data-track-action="Anzeigen" data-track-label="13" data-track-value="0" > Anzeigen </a> <ul class="main-navi__list__item__sub-nav"> <li> <a href="https://www.weser-kurier.de/verlag/anzeigenmarkt/" title="Anzeige aufgeben" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Anzeigen_Anzeige aufgeben" data-track-label="13_1" data-track-value="0" > Anzeige aufgeben </a> </li> <li> <a href="https://jobs.weser-kurier.de/" title="Jobs" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Anzeigen_Jobs" data-track-label="13_2" data-track-value="0" target="_blank" rel="nofollow noopener"> Jobs </a> </li> <li> <a href="https://immobilien.weser-kurier.de/" title="Immobilien" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Anzeigen_Immobilien" data-track-label="13_3" data-track-value="0" target="_blank" rel="nofollow noopener"> Immobilien </a> </li> <li> <a href="https://auto.weser-kurier.de/" title="Auto" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Anzeigen_Auto" data-track-label="13_4" data-track-value="0" target="_blank" rel="nofollow noopener"> Auto </a> </li> <li> <a href="https://trauer.weser-kurier.de/" title="Trauer" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Anzeigen_Trauer" data-track-label="13_5" data-track-value="0" target="_blank" rel="nofollow noopener"> Trauer </a> </li> <li> <a href="http://hochzeit.weser-kurier.de/" title="Hochzeit" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Anzeigen_Hochzeit" data-track-label="13_6" data-track-value="0" target="_blank" rel="nofollow noopener"> Hochzeit </a> </li> <li> <a href="http://baby.weser-kurier.de/" title="Baby" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Anzeigen_Baby" data-track-label="13_7" data-track-value="0" target="_blank" rel="nofollow noopener"> Baby </a> </li> <li> <a href="http://glueckwunsch.weser-kurier.de/" title="Grüße &amp; Glückwünsche" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Anzeigen_Grüße & Glückwünsche" data-track-label="13_8" data-track-value="0" target="_blank" rel="nofollow noopener"> Grüße & Glückwünsche </a> </li> <li> <a href="http://www.job4u-ev.de/" title="Ausbildung &amp; Studium" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Anzeigen_Ausbildung & Studium" data-track-label="13_9" data-track-value="0" target="_blank" rel="nofollow noopener"> Ausbildung & Studium </a> </li> <li> <a href="https://www.weser-kurier.de/mediadaten/" title="Mediadaten" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Anzeigen_Mediadaten" data-track-label="13_10" data-track-value="0" > Mediadaten </a> </li> </ul> </li> <li class="main-navi__list__item"> <a href="https://www.weser-kurier.de/verlag/" title="Verlag" data-track="click_navi" data-track-category="navi_main" data-track-action="Verlag" data-track-label="14" data-track-value="0" > Verlag </a> </li> <li class="main-navi__list__item"> <input type="checkbox" class="sub-nav-toggle" /> <a href="https://shop.weser-kurier.de/" title="Shop" data-track="click_navi" data-track-category="navi_main" data-track-action="Shop" data-track-label="15" data-track-value="0" target="_blank" rel="nofollow noopener"> Shop </a> <ul class="main-navi__list__item__sub-nav"> <li> <a href="https://shop.weser-kurier.de/weser-kurier-serien" title="WK | Editionen" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Shop_WK | Editionen" data-track-label="15_1" data-track-value="0" target="_blank" rel="nofollow noopener"> WK | Editionen </a> </li> <li> <a href="https://shop.weser-kurier.de/bremensien" title="Bremensien" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Shop_Bremensien" data-track-label="15_2" data-track-value="0" target="_blank" rel="nofollow noopener"> Bremensien </a> </li> <li> <a href="https://shop.weser-kurier.de/werder-bremen" title="Werder Bremen" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Shop_Werder Bremen" data-track-label="15_3" data-track-value="0" target="_blank" rel="nofollow noopener"> Werder Bremen </a> </li> <li> <a href="https://shop.weser-kurier.de/kunst" title="Kunst" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Shop_Kunst" data-track-label="15_4" data-track-value="0" target="_blank" rel="nofollow noopener"> Kunst </a> </li> <li> <a href="https://leserreisen.weser-kurier.de/" title="Leserreisen" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Shop_Leserreisen" data-track-label="15_5" data-track-value="0" target="_blank" rel="nofollow noopener"> Leserreisen </a> </li> <li> <a href="https://www.nordwest-ticket.de/" title="Tickets" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Shop_Tickets" data-track-label="15_6" data-track-value="0" target="_blank" rel="nofollow noopener"> Tickets </a> </li> <li> <a href="https://hotelgutschein.weser-kurier.de/" title="Hotelgutscheine" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Shop_Hotelgutscheine" data-track-label="15_7" data-track-value="0" target="_blank" rel="nofollow noopener"> Hotelgutscheine </a> </li> </ul> </li> </ul> <div class="main-navi__hr-line"></div> </nav>
    
    <div class="navi-special hidden">
        <ul class="navi-special__wrapper font-sans-regular font-weight-semibold font-size-12_1">
                    <li class="navi-special__wrapper_item text-uc">


    
        <a href="http://abo.weser-kurier.de/"
        title="Abo" data-track="click_header" data-track-category="header" data-track-action="abo" data-track-label="http://abo.weser-kurier.de/" data-track-value="0"
        target="_blank" 
        rel="nofollow noopener">
            Abo
        </a>

                    </li>
                    <li class="navi-special__wrapper_item text-uc">


    
        <a href="https://ezeitung.weser-kurier.de/titles"
        title="E-Paper" data-track="click_header" data-track-category="header" data-track-action="e-paper" data-track-label="https://ezeitung.weser-kurier.de/titles" data-track-value="0"
        target="_blank" 
        rel="nofollow noopener">
            E-Paper
        </a>

                    </li>
            <li class="navi-special__wrapper_item">
                <a href="https://digitalabo.weser-kurier.de/registrierung?service=https://www.weser-kurier.de/werder/profis/touristischer-edelstein-und-sportliches-neuland-doc7e4dpu05ui81ba0476fm">REGISTRIEREN</a>    
            </li>            
        </ul>
    </div>



    <form class="search search-input-wrapper" action="https://www.weser-kurier.de/search" target="_top">
        <input type="hidden" name="baseType" value="article" >
        <input type="hidden" name="type" value="article" >
        <input type="hidden" name="type" value="gallerystory" >
        <input type="hidden" name="type" value="videostory" >
        <input type="hidden" name="page" value="1" readonly>
        <input type="hidden" name="sorting" value="-pubInfo.publicationTime">
        <div class="search__title font-sans-bold  font-serif-regular font-size-20_1">Suchen</div>
        <input type="text" name="query" autocomplete="off" class="query search__input font-size-14_1" list="suggestion_list" placeholder="Suchbegriff eingeben" value="">
        <input type="submit" data-view="desktop" class="search__submit font-weight-semibold font-sans-bold text-uc font-size-14_1" value="Suchen">
        <div data-view="mobile" class="search__submit">
            <span class="icon iconsize-28">
                <span class="icon-search"></span>
            </span>
        </div>
    </form>
</header>

<div class="pHeader"></div>

        </div>
    <div class="banner anyad" id="banner"></div>    
    <div class="main-wrapper">
        
        <div class="container   c  ">


    <div class="breadcrumb">
        <ul class="breadcrumb__list">
            <li class="breadcrumb__list__icon">
                <a href="/" role="button" aria-label="Zur Startseite">
                     <span class="icon-home"></span>
                </a>
            </li>
                        <li class="breadcrumb__list__item">
                                <a href="/werder">
                                    WERDER
                            </a>
                        </li>
                        <li class="breadcrumb__list__item">
                                <a href="/werder/profis">
                                    PROFIS
                            </a>
                        </li>
        </ul>
    </div>

    <div class="sky anyad" id="sky"></div>



            <div class="grid-content">
<!--debug gc4000-11023efdbc5a-89e84b11132f-2001-->

    <article class="article" data-dcxid="doc7e4dpu05ui81ba0476fm">
        

        <!-- Article header -->
    <div class="article-header">
        <div class="article-header__overline ">
                <h2 class="font-sans-semibold text-primary font-size-15_1">Zurückgeblättert: 27. August 1994</h2>
        </div>

        <div class="article-header__headline-wrapper">
            <h1 class="article-header__headline font-sans-bold text-deep-black">
                    „Touristischer Edelstein und sportliches Neuland“
            </h1>

            <span class="article-header__subline">
                    Seit 1963 spielt Werder in der Bundesliga, mehr als fünf Jahrzehnte, in denen sich im Fußball, bei Werder und in der Berichterstattung viel verändert hat. Wir zeigen die Originaltexte und Zeitungsseiten.
            </span>
        </div>

            <div class="article-header__more-info">
                <div class="article-header__more-info__publication-time">
                    
                        27.08.2019, 08:52
                </div>

                <div class="article-header__more-info__read-time">
                    <div class="article-header__more-info__read-time__icon">
                        <span class="icon-uhr"></span>
                    </div>
                    <div class="article-header__more-info__read-time__label">
                        <span>
                            <span class="article-header__more-info__read-time__label--gray">Lesedauer:</span> 3 Min</span>
                    </div>
                </div>

                    <div class="button-ui tertiary-black has-icon transparent module-hide" data-trigger="bookmarks" data-type="article" data-id="0266-1187da0a7221-d28dddf9aed4-1000">
                        <div class="article-header__more-info__add-to-bookmarks__icon">
                            <span class="icon-merkliste"></span>
                        </div>
                        <div class="article-header__more-info__add-to-bookmarks__label">
                            <span class="data-label">Zur Merkliste</span>
                        </div>
                    </div>
                
                    <div class="hidden" data-module="bookmarks" data-event="click" ></div>


    <!-- SINGLETON MODULE bookmarks -->
                <style>.module-hide{opacity:0}.module-show{opacity:1 !important;transition:0.25s ease opacity}


/*# sourceMappingURL=bookmarks.min.css.map*/</style>

<!-- MODULEbookmarks: bookmarks -->

            </div>

            <div class="article-header__author-info">
                <div class="article-header__author-info__name-and-role">
                    <span>
                        Von
                          <span class="article-header__author-info__name">(wkf)</span>
                    </span>
                </div>
            </div>
    </div> 


        <div class="article-main-content">
    <div class="article-main-image">
        <picture  style="position:relative">
            <img 
            alt="„Touristischer Edelstein und sportliches Neuland“" class="lazy prestine-srcset withsrc" width="100"
            srcset=""
            lazy-srcset="https://www.weser-kurier.de/resources/0266-1187da0a715b-37cc24629273-1000/format/large/doc7e4dpufu7w3bs80fnyg.jpg 1200w,
                    https://www.weser-kurier.de/resources/0266-1187da0a715b-37cc24629273-1000/format/medium/doc7e4dpufu7w3bs80fnyg.jpg 600w,
                    https://www.weser-kurier.de/resources/0266-1187da0a715b-37cc24629273-1000/format/small/doc7e4dpufu7w3bs80fnyg.jpg 300w"
            src="https://www.weser-kurier.de/resources/0266-1187da0a715b-37cc24629273-1000/format/thumb/doc7e4dpufu7w3bs80fnyg.jpg">
        </picture>
                    <div class="article-main-image__description inline-gallery__caption">
<caption></caption><span class="credits">Weser-Kurier Archiv</span>
                    </div>
    </div>

            <!-- Article content ASA-->
            <div class="article-content font-serif-regular
                ">





            
  <div class="socialmedia">
    <ul class="socialmedia__list">
      <li class="share-twitter socialmedia__list__item">
        <a href="" rel="noopener" target="_blank" class="socialmedia__list__item__link" data-tags="WerderBremen,MirkoVotava">
          <span class="scr">Inhalt auf Twitter teilen</span>
          <span class="icon-social-twitter"></span>
        </a>
      </li>
      <li class="share-fb socialmedia__list__item">
       <a href="" rel="noopener" target="_blank" class="socialmedia__list__item__link">
          <span class="scr">Inhalt auf Facebook teilen</span>
          <span class="icon-social-facebook"></span>
        </a>     
      </li>
      <li class="share-msg socialmedia__list__item">
        <a href="" rel="noopener" class="socialmedia__list__item__link" data-fbid="254938628371020">
          <span class="scr">Im Facebook-Messenger teilen.</span>
          <span class="icon-social-facebook-messsenger"></span>
        </a>
      </li>
      <li class="share-email socialmedia__list__item">
          <a href="" rel="noopener" target="_blank" class="socialmedia__list__item__link">
            <span class="scr">Inhalt als E-Mail versenden</span>
            <span class="icon-mail"></span>
          </a>
      </li>
      <li class="share-whatsapp socialmedia__list__item">
        <a href="" rel="noopener" data-action="share/whatsapp/share" class="socialmedia__list__item__link">
          <span class="scr">Inhalt per WhatsApp teilen</span>
          <span class="icon-social-whatsapp"></span>
        </a>
      </li>

    </ul>
  </div>

                <div id="bt-player" data-code="7124ebf73be2645de6698c0f48c16a20" style="margin-bottom:1rem"></div><script src="https://bottalk.io/player/loader-v3.js"></script>


<h3 class="zwischenzeile article-text article-text--inner-line"></h3><h3 class="zwischenzeile article-text article-text--inner-line">Am 27. August 1994 schrieb der WESER-KURIER:</h3><p>Seit &uuml;ber einem Jahrzehnt spielt der SV Werder nun schon fast ununterbrochen Saison f&uuml;r Saison auf der internationalen B&uuml;hne, und doch haben die Wettbewerbe um europ&auml;ische Pokale noch &Uuml;berraschungen und Neuheiten parat. Denn gestern zogen die Herren der UEFA in Genf erst Werder und dann Maccabi Tel Aviv aus dem Topf, und Willi Lemke wu&szlig;te sofort: &bdquo;Gegen eine israelische Mannschaft haben wir noch nie gespielt." Das erste Spiel um den Europacup der Pokalsieger wird wahrscheinlich am 15. September im Weserstadion, das R&uuml;ckspiel 14 Tage sp&auml;ter in Tel Aviv stattfinden.</p><p>Neu f&uuml;r die Bremer Fans ist die Tatsache, da&szlig; sie sich in dieser Saison an den Donnerstag als internationalen Spieltag ihres SV Werder gew&ouml;hnen m&uuml;ssen. Denn die Neuordnung der europ&auml;ischen Wettbewerbe durch die UEFA sieht vor, k&uuml;nftig den popul&auml;ren Mittwoch ausschlie&szlig;lich f&uuml;r die Champions League der Landesmeister zu reservieren und dienstags die Spiele um den UEFA-Cup auszutragen. F&uuml;r die Pokalsieger ist eben der Donnerstag vorgesehen. Klare Strukturen, die im Erstrundenspiel der Bremer aber schon aufgebrochen werden k&ouml;nnten.</p><p>Auf den 15. September, das Hinspieldatum, f&auml;llt n&auml;mlich einer der h&ouml;chsten j&uuml;dischen Feiertage &uuml;berhaupt,<br>der Jom Kippur. Dieser Vers&ouml;hnungstag, an dem die Gl&auml;ubigen ihre S&uuml;nden bekennen, wird als strenger Fast- und Bu&szlig;tag begangen, au&szlig;erdem geh&ouml;rt zum Gottesdienst auch das f&uuml;nfmalige Beten des 18-Bitten-Gebets (Schmone Esre). &bdquo;Wir haben den Maccabi-Verantwortlichen deshalb angeboten&bdquo;, sagte Willi Lemke, &bdquo;auf einen anderen Termin auszuweichen, wenn sie mit uns das Heimrecht tauschen.&ldquo; Der konkrete Bremer Vorschlag: Werder tritt zun&auml;chst am Dienstag, 13. September, in Tel Aviv an, das R&uuml;ckspiel w&uuml;rde dann zwei Wochen sp&auml;ter im Weserstadion ausgetragen.</p><p>Doch darauf wird der Gegner wohl nicht eingehen, &bdquo;denn der Maccabi-Trainer m&ouml;chte unbedingt den sportlichen Vorteil des Heimrechts im R&uuml;ckspiel behalten", erfuhr Willi Lemke. Die endg&uuml;ltige Entscheidung f&auml;llt aber erst in den n&auml;chsten Tagen, in Tel Aviv hat man sich Bedenkzeit ausgebeten. So oder so wird Werder trotz der Israel-Premiere Schwierigkeiten haben, den Gegner als attraktives Los zu verkaufen. &bdquo;Wir werden sehr volkst&uuml;mliche Preise anbieten", versprach Lemke schon gestern, sogar ohne dar&uuml;ber mit dem Pr&auml;sidium gesprochen zu haben. &bdquo;Die werden sicherlich eins mit mir sein", glaubte der Manager.</p><p>Um so interessanter d&uuml;rfte f&uuml;r die Anh&auml;nger eine Reise zum Ausw&auml;rtsspiel sein, denn Tel Aviv, zweitgr&ouml;&szlig;te Stadt Israels (ca.340 000 Einwohner), hat einiges zu bieten: das Mittelmeer etwa, den arabischen Basar im ber&uuml;hmten Stadtteil Jaffa oder das gr&ouml;&szlig;te Zentrum der diamantenverarbeitenden Industrie mit dazugeh&ouml;riger Diamantenb&ouml;rse. Kurzum: Ein touristischer Edelstein, weshalb sich Werder-Torwart Oliver Reck nach der Auslosung wohl zu Recht auf eine &bdquo;sch&ouml;ne Reise nach Israel&bdquo; freute. Uli Borowka wei&szlig; sogar schon, was ihn erwartet: &bdquo;Ich kenne die Stadt von Trainingslagern mit Borussia M&ouml;nchengladbach.&ldquo; Bedenken, die politisch schwierige Situation im Nahen Osten k&ouml;nnte wom&ouml;glich Auswirkungen auf die Stadt haben (Mirko Votava:<br>&bdquo;Hoffentlich ist es ruhig&bdquo;), kann Willi Lemke zerstreuen: &bdquo;Ich habe mich erkundigt, die Lage ist sicher.&ldquo;</p><p>Sportlich hingegen ist Maccabi Tel Aviv hierzulande eine unbekannte Gr&ouml;&szlig;e, trotzdem steht au&szlig;er Frage: Die Bremer sind haushoher Favorit. &bdquo;Ich habe zwar meine Lektion gelernt und sage, da&szlig; es keine leichten Gegner mehr gibt", stapelte Lemke wohl angesichts der j&uuml;ngsten Erfahrungen mit den Bayern-Amateuren tief, &bdquo;aber<br>trotzdem m&uuml;ssen wir die erste Runde &uuml;berstehen." F&uuml;r Werder spricht vor allem die Erfahrung, denn der israelische Fu&szlig;ball mischt erst seit 1991 im Europacup mit. Maccabi Tel Aviv war in der vergangenen Saison international gar nicht vertreten, im Jahr zuvor scheiterte die Mannschaft im Cup der Pokalsieger in Runde eins am FC Br&uuml;gge (0:1, 0:3). F&uuml;r Uli Borowka ist das Weiterkommen ohnehin kein Thema: &bdquo;Es gibt viel unangenehmere Gegner. Wir m&uuml;ssen die erste Runde &uuml;berstehen, und das schaffen wir auch!</p><h3 class="zwischenzeile article-text article-text--inner-line" id="wk-dashochauflsendepdfderoriginalenzeitungsseitevondamalsgibteshierbeiiosdenlinklngergedrckthalten">Das hochaufl&ouml;sende PDF der originalen Zeitungsseite von damals gibt es hier (bei iOS den Link l&auml;nger gedr&uuml;ckt halten).</h3>

            <div class="clear"></div>



    <!-- SINGLETON MODULE gallery -->
            <style>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</style>
            <script src="https://www.weser-kurier.de/weser-kurier/dist/gallery.min.js?a=0937" async></script>

<!-- MODULEgallery: bookmarksgallery -->

                        

            </div>
            <div class="article-content-bottom font-serif-regular">
                <!-- Article bottom -->
    <div class="article__under-article">
        <div class="article__under-article__wrapper">
            
                <div class="article__under-article__more-for-topic">
                    Mehr zum Thema
                </div>
                <ul class="article__under-article__tags-list">

    


    

        
    <li class="article__under-article__tags-list__item" style="order:1">



            <div class="button topic-btn module-hide">
                        <div class="topic-btn__wrapper inactive" data-trigger="topics" data-type="werder" data-id="/werder/">
            <span class="icon-plus prevent-default"></span>
        </div>

                <a href="https://www.weser-kurier.de/werder/" class="topic-btn__tag ">werder</a>
            </div>

    </li>
    <li class="article__under-article__tags-list__item" style="order:1">



            <div class="button topic-btn module-hide">
                        <div class="topic-btn__wrapper inactive" data-trigger="topics" data-type="profis" data-id="/werder/profis/">
            <span class="icon-plus prevent-default"></span>
        </div>

                <a href="https://www.weser-kurier.de/werder/profis/" class="topic-btn__tag ">profis</a>
            </div>

    </li>

                        <li class="article__under-article__tags-list__item" style="order:0">



            <div class="button topic-btn module-hide">
                        <div class="topic-btn__wrapper inactive" data-trigger="topics" data-type="ulrich borowka" data-id="/thema/ulrich-borowka-q529556/">
            <span class="icon-plus prevent-default"></span>
        </div>

                <a href="https://www.weser-kurier.de/thema/ulrich-borowka-q529556/" class="topic-btn__tag ">Ulrich Borowka</a>
            </div>

    </li>


                </ul>
      
                <div class="module-hide" data-module="topics" data-event="click"></div>


    <!-- SINGLETON MODULE topics -->
                <style>.bg-primary{background-color:#1A5681;--bg-color: #1A5681}.text-primary{color:#1A5681}.bg-secondary{background-color:#10354F;--bg-color: #10354F}.text-secondary{color:#10354F}.bg-black{background-color:#222;--bg-color: #222}.text-black{color:#222}.bg-white{background-color:#fff;--bg-color: #fff}.text-white{color:#fff}.bg-grey{background-color:#F9F9F9;--bg-color: #F9F9F9}.text-grey{color:#F9F9F9}.bg-black-text{background-color:#282828;--bg-color: #282828}.text-black-text{color:#282828}.bg-error{background-color:#8C2A16;--bg-color: #8C2A16}.text-error{color:#8C2A16}.bg-deep-black{background-color:#131614;--bg-color: #131614}.text-deep-black{color:#131614}.bg-mercury{background-color:#E8E8E8;--bg-color: #E8E8E8}.text-mercury{color:#E8E8E8}.bg-green{background-color:#009556;--bg-color: #009556}.text-green{color:#009556}.bg-mwk-grey{background-color:#E9EEEF;--bg-color: #E9EEEF}.text-mwk-grey{color:#E9EEEF}.bg-turquoise{background-color:#02859b;--bg-color: #02859b}.text-turquoise{color:#02859b}.bg-pink{background-color:#E5007E;--bg-color: #E5007E}.text-pink{color:#E5007E}.bg-orange{background-color:#F29100;--bg-color: #F29100}.text-orange{color:#F29100}.font-sans-regular{font-family:"WeserSans-Regular"}.font-sans-semibold{font-family:"WeserSans-SemiBold"}.font-sans-bold{font-family:"WeserSans-Bold"}.font-sans-black{font-family:"WeserSans-Black"}.font-serif-regular{font-family:"WeserTextRegular"}.font-serif-semibold{font-family:"WeserTextSemibold"}.font-serif-bold-italic{font-family:"WeserTextBoldItalic"}.font-smallcaps-semibold{font-family:"WeserSmallCapsSemiBold"}.font-headline{font-family:"WeserTextSemibold"}.font-para{font-family:"WeserSans-SemiBold"}.font-author{font-family:"WeserSans-Regular"}[data-view="mobile"]{display:none}@media (max-width: 1279px){[data-view="mobile"]{display:flex}[data-view="desktop"]{display:none}}.module-hide{opacity:0}.module-show{opacity:1 !important;transition:0.25s ease opacity}.topicpage-header{display:flex;justify-content:center;align-items:center;margin:1rem 0 4rem 0}@media (max-width: 1279px){.topicpage-header{display:block;margin:1rem 0 1rem 0}}@media (max-width: 1279px){.topicpage-header .topic-btn{margin:0 auto}}.topic-title{margin-right:1rem;-webkit-hyphens:auto;-ms-hyphens:auto;hyphens:auto;padding:0 1rem}@media (max-width: 1279px){.topic-title{text-align:center;margin:2rem 0 1rem 0}}.themestack{display:flex;flex-wrap:wrap;justify-content:center}@media (max-width: 559px){.themestack .title{width:100%}}


/*# sourceMappingURL=topics.min.css.map*/</style>

<!-- MODULEtopics: bookmarksgallerytopics -->




                <div class="article__under-article__usercomments" id="lesermeinungen">
                  Lesermeinungen

                  <div class="article__under-article__comments-respone" style="display: none;"></div>

                  <div class="article__under-article__comments-login-button" style="display: none;">
                    <a href="https://digitalabo.weser-kurier.de/customer/account/login?service=https://www.weser-kurier.de/werder/profis/touristischer-edelstein-und-sportliches-neuland-doc7e4dpu05ui81ba0476fm?clearLocalStorage=true#lesermeinungen">
                      <button class="button">
                          <span>
                              ANMELDEN ZUM KOMMENTIEREN
                          </span>
                      </button>
                    </a>
                  </div>

                  <div class="article__under-article__comments-alias-button" style="display: none;">
                    <a href="https://login.weser-kurier.de/frontend/alias?service=https://www.weser-kurier.de/werder/profis/touristischer-edelstein-und-sportliches-neuland-doc7e4dpu05ui81ba0476fm?clearLocalStorage=true#lesermeinungen">
                      <button class="button">
                          <span>
                              BENUTZERNAME FESTLEGEN
                          </span>
                      </button>
                    </a>
                  </div>



    <!-- SINGLETON MODULE comments -->
            <style>
.article__under-article__comments-alias-button{margin-bottom:1rem}.article__under-article__comments-alias-button a{text-decoration:none;display:inline-block}.article__under-article__comments-login-button{margin-bottom:1rem}.article__under-article__comments-login-button a{text-decoration:none;display:inline-block}.article__under-article__comments-respone{font-family:'WeserTextRegular';margin-bottom:1rem}


/*# sourceMappingURL=comments.min.css.map*/            </style>
            <script src="https://www.weser-kurier.de/weser-kurier/dist/comments.min.js?a=0937" async></script>

<!-- MODULEcomments: bookmarksgallerytopicscomments -->

                <div id="disqus_thread"></div>
                
                <noscript>Bitte JavaScript aktivieren, um die Kommentarfunktion nutzen zu können.</a></noscript>
              </div>
        
        </div>
    </div>






            </div>
        </div>
    </article>


<script>
    const inBodyDynamicUnits = function() {

        let slotNumber = 1;
        let nextInsertionPoint = 1;
        const distanceBetweenSlots = 4;

        document.querySelectorAll("article .article-content > p").forEach((el, i) => { 
            if (i && i === nextInsertionPoint) {
                
                // DYNAMIC UNITS SHOULD ONLY BE INJECTED IN BETWEEN 2 PARAGRAPH TAGS 
                if( el.tagName == "P" && el.nextElementSibling.nodeName == "P") {

                    var dynamicUnitPlaceholder = document.createElement("div");
                    dynamicUnitPlaceholder.className="ad-placeholder anyad slot-" + slotNumber;
                    el.parentNode.insertBefore(dynamicUnitPlaceholder, el.nextSibling);
                    slotNumber++;
                    nextInsertionPoint = nextInsertionPoint + distanceBetweenSlots;
                } else {
                    nextInsertionPoint = nextInsertionPoint + 1;
                }
            }
        })

    }   
    inBodyDynamicUnits();
</script>

<!--debug after nest-->
                    

                


    


    
    


 




    
            





    
            

        <!-- DBG 32 dwp has content -->


        <!-- DBG 53 zone "article_container_below_article" has no pageLinks, go level higher -->




    
            

        <!-- DBG 32 dwp has content -->


        <!-- DBG 35 zoneName: article_container_below_article -->
        <!-- DBG 41 at least zone "article_container_below_article" is valid -->
        <!-- DBG 43 zone "article_container_below_article" has content -->



    
    
    

    <section class="webpagefragment-section box_3stories     " data-selectorid="41e12798-90d6-11eb-a4b2-4bbe5643f26a" data-after=""  >
        <div>


        <h2 class="cross-head font-smallcaps text-deep-black text-center">
                Das könnte Sie auch interessieren
        </h2>

            
            <div class="webpagefragment-wrapper box_3stories dwc-zone" 
                data-dwctemplate="box_3stories">


                


<script>
dblEx.dbl146952 = []
</script>



<!-- exclude:026b-12af32ae2db9-8a530897d01c-1000 -->




<article 
    data-dcxid="doc7gis8ggltd2kdilg9iu"
    data-counter="1"
    data-id="026b-12af32ae2db9-8a530897d01c-1000"
    data-dbl-excl-setting="9|apply add |dbl146952"
    data-type="article"
    class="media teaser 
        
        
        
        "    
        style="order:1"
    >





        <a href="https://www.weser-kurier.de/werder/profis/anthony-jung-ueber-werder-videospiele-und-einen-hund-im-rollstuhl-doc7gis8ggltd2kdilg9iu"  target="_self" class="teaser-link" title="„In dem Punkt bin ich Kind geblieben“">
        
   

       
        <picture class="media__fig teaserimage">

                    <img 
                    alt="„In dem Punkt bin ich Kind geblieben“" class="lazy prestine-srcset withsrc" width="100"
                    srcset=""
                    lazy-srcset="https://www.weser-kurier.de/resources/026b-12af32ae2db8-9ab680e8a5a3-1000/format/large/aut_ger_2._fbl_sv_werder_bremen_trainingslager_zillertal_zell_am_ziller.jpeg 1200w,
                            https://www.weser-kurier.de/resources/026b-12af32ae2db8-9ab680e8a5a3-1000/format/medium/aut_ger_2._fbl_sv_werder_bremen_trainingslager_zillertal_zell_am_ziller.jpeg 600w,
                            https://www.weser-kurier.de/resources/026b-12af32ae2db8-9ab680e8a5a3-1000/format/small/aut_ger_2._fbl_sv_werder_bremen_trainingslager_zillertal_zell_am_ziller.jpeg 300w"
                    src="https://www.weser-kurier.de/resources/026b-12af32ae2db8-9ab680e8a5a3-1000/format/thumb/aut_ger_2._fbl_sv_werder_bremen_trainingslager_zillertal_zell_am_ziller.jpeg">

        </picture>

        <div class="teaser-text test">
            <div class="teaser-overlay"></div>
            <h2 class="headline font-serif-bold">

                    <span class="catchword font-sans-semibold">
                        Anthony Jung im Interview
                    </span>
                „In dem Punkt bin ich Kind geblieben“
            </h2>

            <p class="font-sans-regular"> 
                Seit einigen Wochen ist Anthony Jung jetzt bei Werder, bald beginnt der Ernst der 2. Bundesliga. Im Interview spricht der 29-Jährige über Ziele mit Werder, Videospiele und einen Hund, der im Rollstuhl sitzt.
            </p>

            <div class="media__tags font-sans-semibold">

    


    

        
                            <span>#WERDER</span>
                            <span>#PROFIS</span>

                    <span>#HUNDE</span><span>#DEUTSCHLAND</span><span>#DÄNEMARK</span>

            </div>


        </div>
    </a>

</article>



<!-- exclude:026b-12af0260b10a-1d9d10addf19-1000 -->




<article 
    data-dcxid="doc7gis56m319i4vcu5ldi"
    data-counter="2"
    data-id="026b-12af0260b10a-1d9d10addf19-1000"
    data-dbl-excl-setting="9|apply add |dbl146952"
    data-type="article"
    class="media teaser 
        
        
        
        "    
        style="order:2"
    >





        <a href="https://www.weser-kurier.de/werder/profis/werder-trainer-markus-anfang-wuenscht-sich-echte-fluegelspieler-doc7gis56m319i4vcu5ldi"  target="_self" class="teaser-link" title="Der Wunsch nach echten Flügelspielern">
        
   

       
        <picture class="media__fig teaserimage">

                    <img 
                    alt="Der Wunsch nach echten Flügelspielern" class="lazy prestine-srcset withsrc" width="100"
                    srcset=""
                    lazy-srcset="https://www.weser-kurier.de/resources/026b-12af0260b109-50c94fbbc7b5-1000/format/large/aut_ger_2._fbl_freundschaftsspiel_testspiel_sv_werder_bremen_vs_zska_sofia_trainingslager_zillertal_zell_am_ziller.jpeg 1200w,
                            https://www.weser-kurier.de/resources/026b-12af0260b109-50c94fbbc7b5-1000/format/medium/aut_ger_2._fbl_freundschaftsspiel_testspiel_sv_werder_bremen_vs_zska_sofia_trainingslager_zillertal_zell_am_ziller.jpeg 600w,
                            https://www.weser-kurier.de/resources/026b-12af0260b109-50c94fbbc7b5-1000/format/small/aut_ger_2._fbl_freundschaftsspiel_testspiel_sv_werder_bremen_vs_zska_sofia_trainingslager_zillertal_zell_am_ziller.jpeg 300w"
                    src="https://www.weser-kurier.de/resources/026b-12af0260b109-50c94fbbc7b5-1000/format/thumb/aut_ger_2._fbl_freundschaftsspiel_testspiel_sv_werder_bremen_vs_zska_sofia_trainingslager_zillertal_zell_am_ziller.jpeg">

        </picture>

        <div class="teaser-text test">
            <div class="teaser-overlay"></div>
            <h2 class="headline font-serif-bold">

                    <span class="catchword font-sans-semibold">
                        Anfang hofft auf Transfers
                    </span>
                Der Wunsch nach echten Flügelspielern
            </h2>

            <p class="font-sans-regular"> 
                Markus Anfang bevorzugt ein System mit klassischen Außenbahnspielern, doch bei Werder ist dafür nur bedingt Personal vorhanden. Daher ließ der Coach durchblicken, dass er sich Neuzugänge wünscht.
            </p>

            <div class="media__tags font-sans-semibold">

    


    

        
                            <span>#WERDER</span>
                            <span>#PROFIS</span>

                    <span>#NICK WOLTEMADE</span>

            </div>


        </div>
    </a>

</article>



<!-- exclude:026b-12ae9093e04c-ab41ffc9faa6-1000 -->




<article 
    data-dcxid="doc7gir88pwfg8rgyxkm6k"
    data-counter="3"
    data-id="026b-12ae9093e04c-ab41ffc9faa6-1000"
    data-dbl-excl-setting="9|apply add |dbl146952"
    data-type="article"
    class="media teaser 
        
        
        
        "    
        style="order:3"
    >





        <a href="https://www.weser-kurier.de/werder/profis/werder-coach-anfang-hat-keine-position-fuer-jojo-eggestein-abgang-doc7gir88pwfg8rgyxkm6k"  target="_self" class="teaser-link" title="Anfang hat keine Position für Johannes Eggestein">
        
   

       
        <picture class="media__fig teaserimage">

                    <img 
                    alt="Anfang hat keine Position für Johannes Eggestein" class="lazy prestine-srcset withsrc" width="100"
                    srcset=""
                    lazy-srcset="https://www.weser-kurier.de/resources/026b-12ae9093e04b-0672933fa978-1000/format/large/aut_ger_2._fbl_freundschaftsspiel_testspiel_sv_werder_bremen_vs_zska_sofia_trainingslager_zillertal_zell_am_ziller.jpeg 1200w,
                            https://www.weser-kurier.de/resources/026b-12ae9093e04b-0672933fa978-1000/format/medium/aut_ger_2._fbl_freundschaftsspiel_testspiel_sv_werder_bremen_vs_zska_sofia_trainingslager_zillertal_zell_am_ziller.jpeg 600w,
                            https://www.weser-kurier.de/resources/026b-12ae9093e04b-0672933fa978-1000/format/small/aut_ger_2._fbl_freundschaftsspiel_testspiel_sv_werder_bremen_vs_zska_sofia_trainingslager_zillertal_zell_am_ziller.jpeg 300w"
                    src="https://www.weser-kurier.de/resources/026b-12ae9093e04b-0672933fa978-1000/format/thumb/aut_ger_2._fbl_freundschaftsspiel_testspiel_sv_werder_bremen_vs_zska_sofia_trainingslager_zillertal_zell_am_ziller.jpeg">

        </picture>

        <div class="teaser-text test">
            <div class="teaser-overlay"></div>
            <h2 class="headline font-serif-bold">

                    <span class="catchword font-sans-semibold">
                        Altbekannte Probleme
                    </span>
                Anfang hat keine Position für Johannes Eggestein
            </h2>

            <p class="font-sans-regular"> 
                In der vergangenen Saison war Johannes Eggestein ausgeliehen und überzeugte. Nun will der Angreifer bei Werder wieder durchstarten, doch es gibt ein bekanntes Problem: Sein Trainer hat keine Position für ihn.
            </p>

            <div class="media__tags font-sans-semibold">

    


    

        
                            <span>#WERDER</span>
                            <span>#PROFIS</span>

                    <span>#JOSH SARGENT</span>

            </div>


        </div>
    </a>

</article>

            <div style="order:4;grid-column: 1/-1;" id="taboola-mid-article-thumbnails-1"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({mode: 'thumbnails-mid', container: 'taboola-mid-article-thumbnails-1', placement: 'Mid Article Thumbnails 1', target_type: 'mix'});
            </script>


<!-- exclude:026b-12ae72b7f5d7-ab35c30f2e04-1000 -->




<article 
    data-dcxid="doc7giqox90lgg40fy5nch"
    data-counter="4"
    data-id="026b-12ae72b7f5d7-ab35c30f2e04-1000"
    data-dbl-excl-setting="9|apply add |dbl146952"
    data-type="article"
    class="media teaser 
        
        
        
        "    
        style="order:4"
    >





        <a href="https://www.weser-kurier.de/werder/profis/werder-keeper-bei-olympia-dabei-plogmann-reist-tatsaechlich-nach-tokio-doc7giqox90lgg40fy5nch"  target="_self" class="teaser-link" title="Luca Plogmann reist tatsächlich nach Tokio">
        
   

       
        <picture class="media__fig teaserimage">

                    <img 
                    alt="Luca Plogmann reist tatsächlich nach Tokio" class="lazy prestine-srcset withsrc" width="100"
                    srcset=""
                    lazy-srcset="https://www.weser-kurier.de/resources/026b-12ae72b7f5d5-3719aedb067b-1000/format/large/ger_2._fbl_sv_werder_bremen.jpeg 1200w,
                            https://www.weser-kurier.de/resources/026b-12ae72b7f5d5-3719aedb067b-1000/format/medium/ger_2._fbl_sv_werder_bremen.jpeg 600w,
                            https://www.weser-kurier.de/resources/026b-12ae72b7f5d5-3719aedb067b-1000/format/small/ger_2._fbl_sv_werder_bremen.jpeg 300w"
                    src="https://www.weser-kurier.de/resources/026b-12ae72b7f5d5-3719aedb067b-1000/format/thumb/ger_2._fbl_sv_werder_bremen.jpeg">

        </picture>

        <div class="teaser-text test">
            <div class="teaser-overlay"></div>
            <h2 class="headline font-serif-bold">

                    <span class="catchword font-sans-semibold">
                        Werder-Keeper bei Olympia dabei
                    </span>
                Luca Plogmann reist tatsächlich nach Tokio
            </h2>

            <p class="font-sans-regular"> 
                Nun ist es offiziell: Luca Plogmann gehört zum Kader der deutschen Fußball-Nationalmannschaft bei den Olympischen Spielen in Tokio. Der Werder-Keeper wurde von Stefan Kuntz als Torhüter Nummer drei nominiert.
            </p>

            <div class="media__tags font-sans-semibold">

    


    

        
                            <span>#WERDER</span>
                            <span>#PROFIS</span>

                    <span>#LUCA PLOGMANN</span><span>#VFB STUTTGART</span><span>#MAX KRUSE</span>

            </div>


        </div>
    </a>

</article>



<!-- exclude:026b-12ae65a5ba8c-52b40ea57fa9-1000 -->




<article 
    data-dcxid="doc7giq7s0lvo2aprgx4il"
    data-counter="5"
    data-id="026b-12ae65a5ba8c-52b40ea57fa9-1000"
    data-dbl-excl-setting="9|apply add |dbl146952"
    data-type="article"
    class="media teaser 
        
        
        
        "    
        style="order:5"
    >





        <a href="https://www.weser-kurier.de/werder/profis/park-und-die-14-eier-werder-coach-denkt-sofort-an-oliver-kahn-doc7giq7s0lvo2aprgx4il"  target="_self" class="teaser-link" title="Bei Eiern denkt Anfang sofort an Oliver Kahn">
        
   

       
        <picture class="media__fig teaserimage">

                    <img 
                    alt="Bei Eiern denkt Anfang sofort an Oliver Kahn" class="lazy prestine-srcset withsrc" width="100"
                    srcset=""
                    lazy-srcset="https://www.weser-kurier.de/resources/026b-12ae65a5ba88-5b1187852f4b-1000/format/large/aut_ger_2._fbl_sv_werder_bremen_trainingslager_zillertal_zell_am_ziller.jpeg 1200w,
                            https://www.weser-kurier.de/resources/026b-12ae65a5ba88-5b1187852f4b-1000/format/medium/aut_ger_2._fbl_sv_werder_bremen_trainingslager_zillertal_zell_am_ziller.jpeg 600w,
                            https://www.weser-kurier.de/resources/026b-12ae65a5ba88-5b1187852f4b-1000/format/small/aut_ger_2._fbl_sv_werder_bremen_trainingslager_zillertal_zell_am_ziller.jpeg 300w"
                    src="https://www.weser-kurier.de/resources/026b-12ae65a5ba88-5b1187852f4b-1000/format/thumb/aut_ger_2._fbl_sv_werder_bremen_trainingslager_zillertal_zell_am_ziller.jpeg">

        </picture>

        <div class="teaser-text test">
            <div class="teaser-overlay"></div>
            <h2 class="headline font-serif-bold">

                    <span class="catchword font-sans-semibold">
                        Parks ungewöhnliches Ritual
                    </span>
                Bei Eiern denkt Anfang sofort an Oliver Kahn
            </h2>

            <p class="font-sans-regular"> 
                Die Vorliebe für rohe Eier von Kyu-hyun Park hat für viel Furore gesorgt. Auch Werder-Trainer Markus Anfang staunte nicht schlecht, musste aber unweigerlich an den früheren Bayern-Torhüter Oliver Kahn denken.
            </p>

            <div class="media__tags font-sans-semibold">

    


    

        
                            <span>#WERDER</span>
                            <span>#PROFIS</span>


            </div>


        </div>
    </a>

</article>



<!-- exclude:026b-12ad2950b90a-194490f5793a-1000 -->




<article 
    data-dcxid="doc7gies2k16ojjg4g4137"
    data-counter="6"
    data-id="026b-12ad2950b90a-194490f5793a-1000"
    data-dbl-excl-setting="9|apply add |dbl146952"
    data-type="article"
    class="media teaser 
        
        
        
        "    
        style="order:6"
    >





        <a href="https://www.weser-kurier.de/werder/profis/werder-gewinnt-testspiel-gegen-zska-moskau-doc7gies2k16ojjg4g4137"  target="_self" class="teaser-link" title="Werder-Trainer Anfang gibt Entwarnung bei Jung, Bittencourt und Rapp">
        
   

       
        <picture class="media__fig teaserimage">

                    <img 
                    alt="Werder-Trainer Anfang gibt Entwarnung bei Jung, Bittencourt und Rapp" class="lazy prestine-srcset withsrc" width="100"
                    srcset=""
                    lazy-srcset="https://www.weser-kurier.de/resources/026b-12ad3a705896-3abdea3535e6-1000/format/large/aut_2.fbl_fsp_sv_werder_bremen_vs_zska_sofia.jpeg 1200w,
                            https://www.weser-kurier.de/resources/026b-12ad3a705896-3abdea3535e6-1000/format/medium/aut_2.fbl_fsp_sv_werder_bremen_vs_zska_sofia.jpeg 600w,
                            https://www.weser-kurier.de/resources/026b-12ad3a705896-3abdea3535e6-1000/format/small/aut_2.fbl_fsp_sv_werder_bremen_vs_zska_sofia.jpeg 300w"
                    src="https://www.weser-kurier.de/resources/026b-12ad3a705896-3abdea3535e6-1000/format/thumb/aut_2.fbl_fsp_sv_werder_bremen_vs_zska_sofia.jpeg">

        </picture>

        <div class="teaser-text test">
            <div class="teaser-overlay"></div>
            <h2 class="headline font-serif-bold">

                    <span class="catchword font-sans-semibold">
                        Beim Sieg über Sofia nicht im Aufgebot
                    </span>
                Werder-Trainer Anfang gibt Entwarnung bei Jung, Bittencourt und Rapp
            </h2>

            <p class="font-sans-regular"> 
                Werder Bremen hat das Testspiel im Trainingslager gegen ZSKA Moskau mit 1:0 gewonnen. Jiri Pavlenka, Anthony Jung, Nicolai Rapp und Leonardo Bittencourt gehörten nicht zum Aufgebot.
            </p>

            <div class="media__tags font-sans-semibold">

    


    

        
                            <span>#WERDER</span>
                            <span>#PROFIS</span>

                    <span>#LEONARDO BITTENCOURT</span>

            </div>


        </div>
    </a>

</article>

            <div style="order:7;grid-column: 1/-1;" id="taboola-mid-article-thumbnails-2"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({mode: 'thumbnails-mid', container: 'taboola-mid-article-thumbnails-2', placement: 'Mid Article Thumbnails 2', target_type: 'mix'});
            </script>


<!-- exclude:026b-12ad39842c36-e9b2e373686f-1000 -->




<article 
    data-dcxid="doc7gif1vua0zb3jdzeear"
    data-counter="7"
    data-id="026b-12ad39842c36-e9b2e373686f-1000"
    data-dbl-excl-setting="9|apply add |dbl146952"
    data-type="article"
    class="media teaser 
        
        
        
        "    
        style="order:7"
    >





        <a href="https://www.weser-kurier.de/werder/profis/1-0-gegen-zska-sofia-im-testspiel-eggestein-sorgt-fuer-werder-sieg-doc7gif1vua0zb3jdzeear"  target="_self" class="teaser-link" title="&quot;Jojo&quot; Eggestein sorgt für den nächsten Werder-Sieg ">
        
   

       
        <picture class="media__fig teaserimage">

                    <img 
                    alt="&quot;Jojo&quot; Eggestein sorgt für den nächsten Werder-Sieg " class="lazy prestine-srcset withsrc" width="100"
                    srcset=""
                    lazy-srcset="https://www.weser-kurier.de/resources/026b-12ad39842c33-de73cf5b5e30-1000/format/large/aut_ger_2._fbl_freundschaftsspiel_testspiel_sv_werder_bremen_vs_zska_sofia_trainingslager_zillertal_zell_am_ziller.jpeg 1200w,
                            https://www.weser-kurier.de/resources/026b-12ad39842c33-de73cf5b5e30-1000/format/medium/aut_ger_2._fbl_freundschaftsspiel_testspiel_sv_werder_bremen_vs_zska_sofia_trainingslager_zillertal_zell_am_ziller.jpeg 600w,
                            https://www.weser-kurier.de/resources/026b-12ad39842c33-de73cf5b5e30-1000/format/small/aut_ger_2._fbl_freundschaftsspiel_testspiel_sv_werder_bremen_vs_zska_sofia_trainingslager_zillertal_zell_am_ziller.jpeg 300w"
                    src="https://www.weser-kurier.de/resources/026b-12ad39842c33-de73cf5b5e30-1000/format/thumb/aut_ger_2._fbl_freundschaftsspiel_testspiel_sv_werder_bremen_vs_zska_sofia_trainingslager_zillertal_zell_am_ziller.jpeg">

        </picture>

        <div class="teaser-text test">
            <div class="teaser-overlay"></div>
            <h2 class="headline font-serif-bold">

                    <span class="catchword font-sans-semibold">
                        1:0 gegen ZSKA Sofia im Testspiel
                    </span>
                "Jojo" Eggestein sorgt für den nächsten Werder-Sieg 
            </h2>

            <p class="font-sans-regular"> 
                Das Spiel im Trainingslager gegen ZSKA Sofia war als erster Stresstest für die Werder-Defensive angekündigt worden. Umso mehr ist Trainer Anfang mit dem Ergebnis einverstanden.
            </p>

            <div class="media__tags font-sans-semibold">

    


    

        
                            <span>#WERDER</span>
                            <span>#PROFIS</span>

                    <span>#VFB OLDENBURG</span><span>#BW LOHNE</span><span>#KEVIN MÖHWALD</span><span>#LARS LUKAS MAI</span>

            </div>


        </div>
    </a>

</article>



<!-- exclude:026b-12ac6c95cb34-28fcdcc8447f-1000 -->




<article 
    data-dcxid="doc7gi7nmwp87d12xiock1g"
    data-counter="8"
    data-id="026b-12ac6c95cb34-28fcdcc8447f-1000"
    data-dbl-excl-setting="9|apply add |dbl146952"
    data-type="article"
    class="media teaser 
        
        
        
        "    
        style="order:8"
    >





        <a href="https://www.weser-kurier.de/werder/profis/wechsel-zu-union-berlin-kevin-behrens-erklaert-seine-absage-an-werder-doc7gi7nmwp87d12xiock1g"  target="_self" class="teaser-link" title="Kevin Behrens erklärt seine Absage an Werder">
        
   

       
        <picture class="media__fig teaserimage">

                    <img 
                    alt="Kevin Behrens erklärt seine Absage an Werder" class="lazy prestine-srcset withsrc" width="100"
                    srcset=""
                    lazy-srcset="https://www.weser-kurier.de/resources/026b-12ac6c95cb31-993766aed13f-1000/format/large/kevin_behrens.jpeg 1200w,
                            https://www.weser-kurier.de/resources/026b-12ac6c95cb31-993766aed13f-1000/format/medium/kevin_behrens.jpeg 600w,
                            https://www.weser-kurier.de/resources/026b-12ac6c95cb31-993766aed13f-1000/format/small/kevin_behrens.jpeg 300w"
                    src="https://www.weser-kurier.de/resources/026b-12ac6c95cb31-993766aed13f-1000/format/thumb/kevin_behrens.jpeg">

        </picture>

        <div class="teaser-text test">
            <div class="teaser-overlay"></div>
            <h2 class="headline font-serif-bold">

                    <span class="catchword font-sans-semibold">
                        Wechsel zu Union Berlin
                    </span>
                Kevin Behrens erklärt seine Absage an Werder
            </h2>

            <p class="font-sans-regular"> 
                Kevin Behrens hat seine Absage an Werder Bremen in einer Pressekonferenz erklärt. Demnach zieht der 30-jährige Angreife die Bundesliga vor und entschied sich deswegen für Union Berlin.
            </p>

            <div class="media__tags font-sans-semibold">

    


    

        
                            <span>#WERDER</span>
                            <span>#PROFIS</span>

                    <span>#SV SANDHAUSEN</span>

            </div>


        </div>
    </a>

</article>



<!-- exclude:026b-12aaf015e45c-6a091a554721-1000 -->




<article 
    data-dcxid="doc7ghtjcvwfn415cyvqh84"
    data-counter="9"
    data-id="026b-12aaf015e45c-6a091a554721-1000"
    data-dbl-excl-setting="9|apply add |dbl146952"
    data-type="article"
    class="media teaser 
        
        
        
        "    
        style="order:9"
    >





        <a href="https://www.weser-kurier.de/werder/profis/kevin-moehwald-bekennt-sich-zu-werder-bremen-doc7ghtjcvwfn415cyvqh84"  target="_self" class="teaser-link" title="Möhwald bekennt sich zu Werder">
        
   

       
        <picture class="media__fig teaserimage">

                    <img 
                    alt="Möhwald bekennt sich zu Werder" class="lazy prestine-srcset withsrc" width="100"
                    srcset=""
                    lazy-srcset="https://www.weser-kurier.de/resources/026b-12aaf015e45a-87e9036d206a-1000/format/large/aut_ger_2._fbl_sv_werder_bremen_trainingslager_zillertal_zell_am_ziller.jpeg 1200w,
                            https://www.weser-kurier.de/resources/026b-12aaf015e45a-87e9036d206a-1000/format/medium/aut_ger_2._fbl_sv_werder_bremen_trainingslager_zillertal_zell_am_ziller.jpeg 600w,
                            https://www.weser-kurier.de/resources/026b-12aaf015e45a-87e9036d206a-1000/format/small/aut_ger_2._fbl_sv_werder_bremen_trainingslager_zillertal_zell_am_ziller.jpeg 300w"
                    src="https://www.weser-kurier.de/resources/026b-12aaf015e45a-87e9036d206a-1000/format/thumb/aut_ger_2._fbl_sv_werder_bremen_trainingslager_zillertal_zell_am_ziller.jpeg">

        </picture>

        <div class="teaser-text test">
            <div class="teaser-overlay"></div>
            <h2 class="headline font-serif-bold">

                    <span class="catchword font-sans-semibold">
                        Neuaufbau
                    </span>
                Möhwald bekennt sich zu Werder
            </h2>

            <p class="font-sans-regular"> 
                Kevin Möhwald hat sich klar zu Werder bekannt und will beim Neuaufbau mithelfen. Der Mittelfeldspieler scheut sich auch nicht davor, Verantwortung zu übernehmen. Vielleicht sogar als Kapitän?
            </p>

            <div class="media__tags font-sans-semibold">

    


    

        
                            <span>#WERDER</span>
                            <span>#PROFIS</span>
                <span>#BREMEN</span>


                    <span>#KEVIN MÖHWALD</span>

            </div>


        </div>
    </a>

</article>

        <script>dblEx.dbl146952.push('026b-12aad0cc03a4-5f749a3026ab-1000')</script>
        <script>dblEx.dbl146952.push('026b-12aaba0d7fbf-6e7f10049054-1000')</script>
        <script>dblEx.dbl146952.push('026b-12aab4b22a0d-4a84c6b926ac-1000')</script>
        <script>dblEx.dbl146952.push('026b-12aa9aa35790-35fb8215d28d-1000')</script>
        <script>dblEx.dbl146952.push('026b-12a911bf5d27-42407bb04639-1000')</script>
        <script>dblEx.dbl146952.push('026b-12a904bb44c0-22f6845e4113-1000')</script>
        <script>dblEx.dbl146952.push('026b-12a8f6990d2c-8cc8ff48493d-1000')</script>
        <script>dblEx.dbl146952.push('026b-12a8e4b26d3f-309316f7d324-1000')</script>
        <script>dblEx.dbl146952.push('026b-12a8b097e135-bb44476acbda-1000')</script>
        <script>dblEx.dbl146952.push('026b-12a86ab8cdb9-ed04dfc76f7d-1000')</script>
        <script>dblEx.dbl146952.push('026b-12a86969e43c-8fe02e677c74-1000')</script>
        <script>dblEx.dbl146952.push('026b-12a7512bd568-7c4136d13ea4-1000')</script>
        <script>dblEx.dbl146952.push('026b-12a6e22c34e9-a562fb99bd8c-1000')</script>
        <script>dblEx.dbl146952.push('026b-12a6caa7991c-8900c8ad7cdd-1000')</script>
        <script>dblEx.dbl146952.push('026b-12a6bc9a5828-9ac3d90eb83f-1000')</script>
        <script>dblEx.dbl146952.push('026b-12a6b9ed5115-125407390918-1000')</script>
        <script>dblEx.dbl146952.push('026b-12a6962d91b2-f7b88f478a2d-1000')</script>
        <script>dblEx.dbl146952.push('026a-12a550215416-5fcc95040247-1000')</script>
        <script>dblEx.dbl146952.push('026a-12a54376cfa6-28e0256b5052-1000')</script>
        <script>dblEx.dbl146952.push('026a-12a527c22f89-3e1bdacd5d05-1000')</script>























            </div>


        </div>
    </section>



        <!-- DBG 43 zone "article_container_below_article" has content -->



    
    
    

    <section class="webpagefragment-section box_3stories     " data-selectorid="11a0655a-81b6-11eb-bb71-7bb261fe2cbf" data-after=""  >
        <div>


        <h2 class="cross-head font-smallcaps text-deep-black text-center">
                <a class="text-deep-black" href="/wk-plus/">
                Das Beste mit WK+
                </a>
        </h2>

            
            <div class="webpagefragment-wrapper box_3stories dwc-zone" 
                data-dwctemplate="box_3stories">


                


<script>
dblEx.dbl147001 = []
</script>



<!-- exclude:026a-1292dd60e560-09f383aee2ef-1000 -->




<article 
    data-dcxid="doc7gbo9q4iollsagk01a1"
    data-counter="1"
    data-id="026a-1292dd60e560-09f383aee2ef-1000"
    data-dbl-excl-setting="3|apply add |dbl147001"
    data-type="article"
    class="media teaser 
        
        
        
        "    
        style="order:1"
    >





        <a href="https://www.weser-kurier.de/werder/profis/auch-schaaf-geht-werder-bremen-veraendert-sich-nach-abstieg-rasant-doc7gbo9q4iollsagk01a1"  target="_self" class="teaser-link" title="Hier geht nicht irgendwer: Werder verändert sich">
        
   

       
        <picture class="media__fig teaserimage">

                    <img 
                    alt="Hier geht nicht irgendwer: Werder verändert sich" class="lazy prestine-srcset withsrc" width="100"
                    srcset=""
                    lazy-srcset="https://www.weser-kurier.de/resources/026a-1292dd60e55c-9eae7919a874-1000/format/large/ger_1.fbl_sv_werder_bremen_vs_borussia_moenchengladbach.jpeg 1200w,
                            https://www.weser-kurier.de/resources/026a-1292dd60e55c-9eae7919a874-1000/format/medium/ger_1.fbl_sv_werder_bremen_vs_borussia_moenchengladbach.jpeg 600w,
                            https://www.weser-kurier.de/resources/026a-1292dd60e55c-9eae7919a874-1000/format/small/ger_1.fbl_sv_werder_bremen_vs_borussia_moenchengladbach.jpeg 300w"
                    src="https://www.weser-kurier.de/resources/026a-1292dd60e55c-9eae7919a874-1000/format/thumb/ger_1.fbl_sv_werder_bremen_vs_borussia_moenchengladbach.jpeg">

        </picture>

        <div class="teaser-text test">
            <div class="teaser-overlay"></div>
            <h2 class="headline font-serif-bold">

                    <span class="catchword font-sans-semibold">
                            <span class="premium-content__indicator ">
            <img class="wk-plus-icon" src="/graphics/svg/icon-WK+.svg" />
                            </span>
                        Kommentar zu Schaafs Abgang
                    </span>
                Hier geht nicht irgendwer: Werder verändert sich
            </h2>

            <p class="font-sans-regular"> 
                Der um Einsparungen bemühte SV Werder muss Thomas Schaaf nicht mehr bezahlen: Der Vertrag der Ikone wird nicht verlängert. Ob das neue Werder wirklich besser ist, muss sich noch zeigen, meint Jean-Julien Beer.
            </p>

            <div class="media__tags font-sans-semibold">

    


    

        
                            <span>#WERDER</span>
                            <span>#PROFIS</span>
                <span>#BREMEN</span>


                    <span>#MEINUNG</span><span>#TIM BOROWSKI</span>

            </div>


        </div>
    </a>

</article>



<!-- exclude:026a-12769b35ef7d-e2ad24a66d2c-1000 -->




<article 
    data-dcxid="doc7g2dkp2j690clj9mnms"
    data-counter="2"
    data-id="026a-12769b35ef7d-e2ad24a66d2c-1000"
    data-dbl-excl-setting="3|apply add |dbl147001"
    data-type="article"
    class="media teaser 
        
        
        
        "    
        style="order:2"
    >





        <a href="https://www.weser-kurier.de/werder/profis/werder-kolumne-nicht-nur-sportlich-auf-dem-niveau-von-schalke-und-hsv-doc7g2dkp2j690clj9mnms"  target="_self" class="teaser-link" title="Werder wie Schalke und der HSV? Tore sind wichtiger als Eitelkeiten...">
        
   

       
        <picture class="media__fig teaserimage">

                    <img 
                    alt="Werder wie Schalke und der HSV? Tore sind wichtiger als Eitelkeiten..." class="lazy prestine-srcset withsrc" width="100"
                    srcset=""
                    lazy-srcset="https://www.weser-kurier.de/resources/026a-1278a8cd5e3d-87ba5d5d4752-1000/format/large/ger_1.fbl_werder_bremen_ankunft_quarantaene_-parkhotel_bremen.jpeg 1200w,
                            https://www.weser-kurier.de/resources/026a-1278a8cd5e3d-87ba5d5d4752-1000/format/medium/ger_1.fbl_werder_bremen_ankunft_quarantaene_-parkhotel_bremen.jpeg 600w,
                            https://www.weser-kurier.de/resources/026a-1278a8cd5e3d-87ba5d5d4752-1000/format/small/ger_1.fbl_werder_bremen_ankunft_quarantaene_-parkhotel_bremen.jpeg 300w"
                    src="https://www.weser-kurier.de/resources/026a-1278a8cd5e3d-87ba5d5d4752-1000/format/thumb/ger_1.fbl_werder_bremen_ankunft_quarantaene_-parkhotel_bremen.jpeg">

        </picture>

        <div class="teaser-text test">
            <div class="teaser-overlay"></div>
            <h2 class="headline font-serif-bold">

                    <span class="catchword font-sans-semibold">
                            <span class="premium-content__indicator ">
            <img class="wk-plus-icon" src="/graphics/svg/icon-WK+.svg" />
                            </span>
                        Werder-Kolumne
                    </span>
                Werder wie Schalke und der HSV? Tore sind wichtiger als Eitelkeiten...
            </h2>

            <p class="font-sans-regular"> 
                Ein denkwürdiger Brief lässt erahnen, dass der bevorstehende Wahlkampf beim SV Werder spannend werden könnte. Bremen scheint tatsächlich zwischen Schalke und Hamburg angekommen zu sein, meint Jean-Julien Beer.
            </p>

            <div class="media__tags font-sans-semibold">

    


    

        
                            <span>#WERDER</span>
                            <span>#PROFIS</span>

                    <span>#GRÜN AUF WEISS</span><span>#MEINUNG</span><span>#MARCO BODE</span><span>#HUBERTUS HESS-GRUNEWALD</span>

            </div>


        </div>
    </a>

</article>



<!-- exclude:026a-1270a43327af-8d29e8f45a6a-1000 -->




<article 
    data-dcxid="doc7g2f33mdn6p1aqbgx1iv"
    data-counter="3"
    data-id="026a-1270a43327af-8d29e8f45a6a-1000"
    data-dbl-excl-setting="3|apply add |dbl147001"
    data-type="article"
    class="media teaser 
        
        
        
        "    
        style="order:3"
    >





        <a href="https://www.weser-kurier.de/werder/profis/2-liga-der-hamburger-sv-sollte-fuer-werder-warnung-und-anreiz-sein-doc7g2f33mdn6p1aqbgx1iv"  target="_self" class="teaser-link" title="Der HSV sollte Warnung und Anreiz sein">
        
   

       
        <picture class="media__fig teaserimage">

                    <img 
                    alt="Der HSV sollte Warnung und Anreiz sein" class="lazy prestine-srcset withsrc" width="100"
                    srcset=""
                    lazy-srcset="https://www.weser-kurier.de/resources/026a-1270ebfadaee-bd734313a64f-1000/format/large/sport_themen_der_woche_kw18_bremer_fans_empfingen_die_mannschaft_mit_spruchbandern_am_weserstadion_08.05.2021_fussball.jpeg 1200w,
                            https://www.weser-kurier.de/resources/026a-1270ebfadaee-bd734313a64f-1000/format/medium/sport_themen_der_woche_kw18_bremer_fans_empfingen_die_mannschaft_mit_spruchbandern_am_weserstadion_08.05.2021_fussball.jpeg 600w,
                            https://www.weser-kurier.de/resources/026a-1270ebfadaee-bd734313a64f-1000/format/small/sport_themen_der_woche_kw18_bremer_fans_empfingen_die_mannschaft_mit_spruchbandern_am_weserstadion_08.05.2021_fussball.jpeg 300w"
                    src="https://www.weser-kurier.de/resources/026a-1270ebfadaee-bd734313a64f-1000/format/thumb/sport_themen_der_woche_kw18_bremer_fans_empfingen_die_mannschaft_mit_spruchbandern_am_weserstadion_08.05.2021_fussball.jpeg">

        </picture>

        <div class="teaser-text test">
            <div class="teaser-overlay"></div>
            <h2 class="headline font-serif-bold">

                    <span class="catchword font-sans-semibold">
                            <span class="premium-content__indicator ">
            <img class="wk-plus-icon" src="/graphics/svg/icon-WK+.svg" />
                            </span>
                        Kommentar über Werder und die 2. Liga 
                    </span>
                Der HSV sollte Warnung und Anreiz sein
            </h2>

            <p class="font-sans-regular"> 
                Aufsteigen wollen viele, aber wie schafft man das? Werder Bremen ist durch den Abstieg in einer neuen Umgebung gelandet, die nicht ohne Gefahren ist, meint Jean-Julien Beer.
            </p>

            <div class="media__tags font-sans-semibold">

    


    

        
                            <span>#WERDER</span>
                            <span>#PROFIS</span>
                <span>#BREMEN</span>


                    <span>#MEINUNG</span><span>#2. FUSSBALL-BUNDESLIGA</span>

            </div>


        </div>
    </a>

</article>

        <script>dblEx.dbl147001.push('026a-126aa3277d56-646acc7281dd-1000')</script>
        <script>dblEx.dbl147001.push('0269-12686e188929-79b3e01b9818-1000')</script>
        <script>dblEx.dbl147001.push('0269-1264b106a117-81eeca37d589-1000')</script>
        <script>dblEx.dbl147001.push('0269-1256ca6a12e8-6445c1d0e9be-1000')</script>
        <script>dblEx.dbl147001.push('0269-12527116eec8-d10d264dd300-1000')</script>
        <script>dblEx.dbl147001.push('0269-1252263232b4-d9ac56ee2ed5-1000')</script>
        <script>dblEx.dbl147001.push('0269-124a480d85e9-1cd716ff3c81-1000')</script>
        <script>dblEx.dbl147001.push('0269-1246afdb81bc-bc385611cca1-1000')</script>
        <script>dblEx.dbl147001.push('0269-12445e833a45-57846ea51b99-1000')</script>
        <script>dblEx.dbl147001.push('0269-12406e373b6d-6bfc0ff90d81-1000')</script>
        <script>dblEx.dbl147001.push('0269-123e392adec9-4071d61601f7-1000')</script>
        <script>dblEx.dbl147001.push('0269-123e51f04a90-780b59d0d7ea-1000')</script>
        <script>dblEx.dbl147001.push('0269-123e40e943a6-0de62ded50f0-1000')</script>
        <script>dblEx.dbl147001.push('0269-123dc64b43f6-4d71b06158ee-1000')</script>
        <script>dblEx.dbl147001.push('0269-123dc3b84026-2fa2a4cc1efb-1000')</script>
        <script>dblEx.dbl147001.push('0269-122ffce87014-b0d3f2e25302-1000')</script>
        <script>dblEx.dbl147001.push('0269-1236a1f01d74-398171d209ab-1000')</script>
        <script>dblEx.dbl147001.push('0269-1236a1d40797-3ae3902975b8-1000')</script>
        <script>dblEx.dbl147001.push('0269-122ffedfd693-402903d1786b-1000')</script>
        <script>dblEx.dbl147001.push('0269-122ffeb27e49-6270194f7370-1000')</script>























            </div>


        </div>
    </section>













            </div>

                <aside class="sidebar">







    
            





    
            

        <!-- DBG 32 dwp has content -->


        <!-- DBG 35 zoneName: article_side -->
        <!-- DBG 41 at least zone "article_side" is valid -->
        <!-- DBG 43 zone "article_side" has content -->



    
    
    

    <section class="webpagefragment-section blank     " data-selectorid="c85e2e16-9c3d-11eb-87ba-724bc88411cf" data-after=""  >
        <div>



            
            <div class="webpagefragment-wrapper blank dwc-zone" 
                data-dwctemplate="blank">


                <!-- exclude:0267-11ebc338b62f-d25b681e0a30-1000 -->




<article 
    data-dcxid=""
    data-counter="0"
    data-id="0267-11ebc338b62f-d25b681e0a30-1000"
    data-dbl-excl-setting="|add|dbl215619"
    data-type="wkwidgetblanko"
    class="media teaser wkwidgetsquare
        
        
        
        "    
        style="order:0"
    >





        <a href="https://verlag.weser-kurier.de/newsletter-redaktion/index.php"  target="_blank" class="teaser-link" title="Newsletter der Chef-Redaktion">
        
   

       
        <picture class="media__fig teaserimage">

                    <img class="lazy prestine-src" lazy-src="https://www.weser-kurier.de/resources/0268-121b8649b660-36973cdeb36a-1000/format/medium/bremen_city_in_germany.jpeg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Newsletter der Chef-Redaktion" />

        </picture>

        <div class="teaser-text test">
            <div class="teaser-overlay"></div>
            <h2 class="headline font-serif-bold">

                    <span class="catchword font-sans-semibold">
                        Jetzt abonnieren
                    </span>
                Newsletter der Chef-Redaktion
            </h2>

            <p class="font-sans-regular"> 
                
            </p>

            <div class="media__tags font-sans-semibold">

    


    

        
                            <span>#WERDER</span>
                            <span>#PROFIS</span>

                    <span>#ULRICH BOROWKA</span>

            </div>


        </div>
    </a>

</article>

            </div>


        </div>
    </section>



        <!-- DBG 43 zone "article_side" has content -->



    
    
    

    <section class="webpagefragment-section blank     " data-selectorid="d042d82a-9c3d-11eb-87ba-724bc88411cf" data-after="b9fe8e4e-8705-11eb-adfa-dabc51393bd4"  >
        <div>



            
            <div class="webpagefragment-wrapper blank dwc-zone" 
                data-dwctemplate="blank">


                <!-- exclude:0267-11ebc6d474af-e2890b02ad32-1000 -->




<article 
    data-dcxid=""
    data-counter="0"
    data-id="0267-11ebc6d474af-e2890b02ad32-1000"
    data-dbl-excl-setting="|add|dbl215656"
    data-type="wkwidgetblanko"
    class="media teaser wkwidgetsquare
        
        
        
        "    
        style="order:0"
    >





        <a href="https://digitalabo.weser-kurier.de/registrierung"  target="_blank" class="teaser-link" title="Ihr persönlicher Nachrichten-Mix">
        
   

       
        <picture class="media__fig teaserimage">

                    <img class="lazy prestine-src" lazy-src="https://www.weser-kurier.de/resources/0268-121782370e66-c0f466dd7cd8-1000/format/medium/bus_journey.jpeg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Ihr persönlicher Nachrichten-Mix" />

        </picture>

        <div class="teaser-text test">
            <div class="teaser-overlay"></div>
            <h2 class="headline font-serif-bold">

                    <span class="catchword font-sans-semibold">
                        Jetzt kostenlos registrieren
                    </span>
                Ihr persönlicher Nachrichten-Mix
            </h2>

            <p class="font-sans-regular"> 
                
            </p>

            <div class="media__tags font-sans-semibold">

    


    

        
                            <span>#WERDER</span>
                            <span>#PROFIS</span>

                    <span>#ULRICH BOROWKA</span>

            </div>


        </div>
    </a>

</article>

            </div>


        </div>
    </section>










                </aside>                
       
            <div class="grid-area-fullwidth" style="grid-area: fullwidth">

                




    
            





    
            

        <!-- DBG 32 dwp has content -->


        <!-- DBG 53 zone "article_container_full_width" has no pageLinks, go level higher -->




    
            

        <!-- DBG 32 dwp has content -->


        <!-- DBG 53 zone "article_container_full_width" has no pageLinks, go level higher -->










                	<div id="performance" class="anyad"></div>

            </div>


<footer class="footer bg-black text-white font-sans-regular">
    <div class="footer__icons">
        <ul class="footer__icons__list">
            <li>
                <a class="icon"
                    href="https://www.facebook.com/WESER.KURIER/" 
                    target="_blank" 
                    rel="nofollow,noopener">
                    <span class="scr">WK auf facebook</span>
                    <span class="icon-social-facebook"></span>
                </a>
            </li>
            <li>
                <a class="icon"
                    href="https://twitter.com/intent/follow?screen_name=weserkurier" 
                    target="_blank" 
                    rel="nofollow,noopener">
                    <span class="scr">WK auf twitter</span>
                    <span class="icon-social-twitter"></span>
                </a>
            </li>
            <li>
                <a class="icon"
                    href="https://www.instagram.com/weser.kurier/" 
                    target="_blank" 
                    rel="nofollow,noopener">
                    <span class="scr">WK auf instagram</span>
                    <span class="icon-social-instagram"></span>
                </a>
            </li>
            <li>
                <a class="icon"
                    href="https://www.youtube.com/user/WeserKurierTV" 
                    target="_blank" 
                    rel="nofollow,noopener">
                    <span class="scr">WK auf youtube</span>
                    <span class="icon-social-youtube"></span>
                </a>
            </li>
        </ul>
    </div>
    <div class="footer__links">
        <ul class="footer__links__list">



            <li>


    
        <a href="http://abo.weser-kurier.de/"
        title="Abo" 
        target="_blank" 
        rel="nofollow noopener">
            Abo
        </a>

            </li>
            <li>


    
        <a href="https://www.weser-kurier.de/mediadaten/"
        title="Mediadaten" 
         
        >
            Mediadaten
        </a>

            </li>
            <li>


    
        <a href="https://www.weser-kurier.de/verlag/anzeigenmarkt/"
        title="Anzeigen" 
         
        >
            Anzeigen
        </a>

            </li>
            <li>


    
        <a href="https://verlag.weser-kurier.de/verlag/kontakt.php"
        title="Kontakt" 
        target="_blank" 
        rel="nofollow noopener">
            Kontakt
        </a>

            </li>
            <li>


    
        <a href="https://www.weser-kurier.de/doc7erjuv6jl6fgnepfn3w"
        title="Datenschutz" 
         
        >
            Datenschutz
        </a>

            </li>
            <li>


    
        <a href="https://www.weser-kurier.de/verlag/nutzungsrechte"
        title="Nutzungsrechte" 
         
        >
            Nutzungsrechte
        </a>

            </li>
            <li>


    
        <a href="https://www.weser-kurier.de/doc7eup3fcx7l21b2fmo31w"
        title="Widerruf" 
         
        >
            Widerruf
        </a>

            </li>
            <li>


    
        <a href="https://www.weser-kurier.de/doc7erk18qzzdvu3faejg5"
        title="Karriere" 
         
        >
            Karriere
        </a>

            </li>
            <li>


    
        <a href="https://www.weser-kurier.de/doc7eun1whtc0h830uajy9"
        title="AGB" 
         
        >
            AGB
        </a>

            </li>
            <li>


    
        <a href="https://www.weser-kurier.de/doc7etv7vomww2lb80o1td"
        title="Impressum" 
         
        >
            Impressum
        </a>

            </li>
        </ul>
    </div>
    <div class="footer__imprint">
        &copy; Bremer Tageszeitungen AG
    </div>
</footer>



        </div>
    </div>
        <div id="out-of-page">
<div class="ad-placeholder anyad"></div>
        </div>
    

  <div id="fb-root"></div>

      <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
      </script> 

  
                                  
        <script src="https://www.weser-kurier.de/weser-kurier/dist/app.min.js?cacheBust=0937"></script>

            <script src="https://www.weser-kurier.de/weser-kurier/dist/bookmarks.min.js?a=0937" async></script>

            <script src="https://www.weser-kurier.de/weser-kurier/dist/topics.min.js?a=0937" async></script>

<script>

    let Lazyloads = new Lazyload([{
        'selector': '.lazy.prestine-src',
        'addClasses':  'loaded',
        'removeClasses':  'prestine-src',
        'srcAttribute':  'lazy-src',
        'targetAttribute':  'src'
    },{
        'selector': '.lazy.prestine-srcset',
        'addClasses':  'loaded',
        'removeClasses':  'prestine-srcset',
        'srcAttribute':  'lazy-srcset',
        'targetAttribute':  'srcset'
    },{
        'selector': '[data-xhr].prestine-xhr',
        'addClasses':  'loaded',
        'removeClasses':  'prestine-xhr',
        'srcAttribute':  'a',
        'targetAttribute':  'b',
        'callback': 'loadXhrContents'
    }])
</script>

  <script id="ud"></script>

  
  </body>
</html>


    
