


  <!DOCTYPE html>
  <html lang="de">
  <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

		<meta charset="utf-8">
		<meta property="pageContextType" 	content="PRODUCT" />
		<meta name="viewport" 				content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<meta name="description" 			content="Seit 1963 spielt Werder in der Bundesliga, mehr als fünf Jahrzehnte, in denen sich im Fußball, bei Werder und in der Berichterstattung viel verändert hat. ...">
		<meta name="author" 				content="wkf">
        <meta property="cobalt:type"		content="article" />
		

		<meta name="robots" 				content="max-snippet:145, max-image-preview:large,noodp,index,follow" >

        <title>„Werder unterlag Austria Wien mit 0:3“ - WESER-KURIER</title>
      
              <link rel="canonical" href="https://www.weser-kurier.de/werder/profis/werder-unterlag-austria-wien-mit-0-3-doc7e4dg6yccrc1eqvii3lw" />              
            

        <link rel="apple-touch-icon" sizes="57x57" href="https://www.weser-kurier.de/app-icons/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://www.weser-kurier.de/app-icons/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.weser-kurier.de/app-icons/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://www.weser-kurier.de/app-icons/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.weser-kurier.de/app-icons/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://www.weser-kurier.de/app-icons/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.weser-kurier.de/app-icons/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://www.weser-kurier.de/app-icons/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.weser-kurier.de/app-icons/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="https://www.weser-kurier.de/app-icons/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.weser-kurier.de/app-icons/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="https://www.weser-kurier.de/app-icons/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://www.weser-kurier.de/app-icons/favicon-16x16.png">
        <link rel="mask-icon" href="https://www.weser-kurier.de/app-icons/safari-pinned-tab.svg" color="#000000">
        <link rel="manifest" href="https://www.weser-kurier.de/manifest.json">

      <script>
        window.dataLayer = window.dataLayer || [];
      </script>
      <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5D378MK');</script>
      <!-- End Google Tag Manager -->









<script type ="text/javascript">
  !( function () {
    try {
      !( function () {
      var cre = document.createElement('script');
      cre.async = true ;
      cre.src = "https://www.weser-kurier.de/cre-1.0/tracking/tracking.js";
      var s = document.getElementsByTagName ('script')[0];
      s.parentNode.insertBefore(cre,s);
      }() );
    } catch (ex){
    }
  }() );
</script>





  




<script type="text/javascript">
  function makeCRETrackingCall() {
    if (typeof cre_client !== 'undefined') {
        console.log('started makeCRETrackingCall...');
        cre_client.debug = 1;
        cre_client.set_page_view();
        cre_client.set_origin('web');
        cre_client.set_service_id('wkr');
        cre_client.set_content_id('/werder/profis/werder-unterlag-austria-wien-mit-0-3-doc7e4dg6yccrc1eqvii3lw');
        cre_client.set_cms_id('0266-11877bfd735d-c4000204bf8b-1000');
          cre_client.set_channel('/werder/');
          cre_client.set_sub_channel('/werder/profis/');
        cre_client.set_entitlement('free');
        cre_client.set_doc_type('article');				    
        cre_client.set_heading('„Werder unterlag Austria Wien mit 0:3“');				    				    
        cre_client.addListener(function(response) {
          if (response.data) {
            c1Response = response.data;
            console.log(c1Response);
            //_CUSTOMER['userStatus'] = response.data.user_status;
          }
        });				    
        cre_client.request();
    } else {
        setTimeout(makeCRETrackingCall, 1000);
    }
  }

  makeCRETrackingCall();
</script>







      <!-- Methode uuid: "8ef90b3a-6a35-11eb-a3c7-76cc2535af38" -->
      <link rel="preload" href="https://www.weser-kurier.de/weser-kurier/assets/fonts/wk-iconfont-v3/wk-iconfont.ttf?16d6cc" as="font" type="font/ttf" crossorigin>
      <link rel="preload" href="https://www.weser-kurier.de/weser-kurier/assets/fonts/weser/sans/WeserSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
      <link rel="preload" href="https://www.weser-kurier.de/weser-kurier/assets/fonts/weser/serif/WeserText-Regular.woff2" as="font" type="font/woff2" crossorigin>
      <link rel="preload" href="https://www.weser-kurier.de/weser-kurier/dist/app.min.js" as="script" type="text/javascript">

        <link rel="dns-prefetch" href="https://www.facebook.com">
        <link rel="dns-prefetch" href="https://www.google-analytics.com">
        <link rel="dns-prefetch" href="https://consentmanager.mgr.consensu.org">

      <link rel="stylesheet" href="https://www.weser-kurier.de/weser-kurier/dist/app.min.css?cacheBust=1744">

      
        <style>
        </style>


  <script type="application/ld+json">
    {
      "@context":"http://schema.org",
      "@type": "NewsArticle",
      "articleSection": "/werder/profis/",
      "description": "Seit 1963 spielt Werder in der Bundesliga, mehr als fünf Jahrzehnte, in denen sich im Fußball, bei Werder und in der Berichterstattung viel verändert hat. ...",
      "headline": "„Werder unterlag Austria Wien mit 0:3“",
      "name": "„Werder unterlag Austria Wien mit 0:3“ - WESER-KURIER",
      "dateCreated": "2021-02-08T17:46:24.583Z",
      "datePublished": "2021-02-08T17:46:24.583Z",
      "dateModified":  "2021-02-08T17:46:23.000Z",
      "wordCount": "239",
      "image": "https://www.weser-kurier.de/resources/0266-11877bfd74c1-291cd3fdf865-1000/format/large/doc7e4dg7h6cix16mgda3lw.jpg",
        "keywords":  "Werder Bremen, Frank Ordenewitz, Bruno Pezzey, Willi Lemke",
      "mainEntityOfPage": "https://www.weser-kurier.de/werder/profis/werder-unterlag-austria-wien-mit-0-3-doc7e4dg6yccrc1eqvii3lw",
        "thumbnailUrl": "http://www.weser-kurier.de:80/resources/0266-11877bfd74c1-291cd3fdf865-1000/format/thumb/doc7e4dg7h6cix16mgda3lw.jpg",
      "author": [          {
            "@type": "Person",
            "name": "wkf"
          }
],
      "publisher":   {
    "@type":"Organization",
    "name":"WESER-KURIER",
    "logo": {"@type": "ImageObject","url": "https://www.weser-kurier.de/cms_media/module_img/3737/1868580_1_org_wkd_logo.png","width": 500,"height": 60},
    "sameAs":   ["https://www.facebook.com/WESER.KURIER/","https://www.instagram.com/weser.kurier/","https://twitter.com/weserkurier"]

  }
,
      "url": "https://www.weser-kurier.de/werder/profis/werder-unterlag-austria-wien-mit-0-3-doc7e4dg6yccrc1eqvii3lw"
    }
  </script>

        <meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" />
        <meta http-equiv="Pragma" content="no-cache" />
        <meta http-equiv="Expires" content="0" />
        <meta property="og:title"                 content="„Werder unterlag Austria Wien mit 0:3“ - WESER-KURIER" />
        <meta property="og:type"                  content="article" />
        <meta property="og:url"                   content="https://www.weser-kurier.de/werder/profis/werder-unterlag-austria-wien-mit-0-3-doc7e4dg6yccrc1eqvii3lw" />
        <meta property="og:description"           content="Seit 1963 spielt Werder in der Bundesliga, mehr als fünf Jahrzehnte, in denen sich im Fußball, bei Werder und in der Berichterstattung viel verändert hat. ..." />
        <meta property="og:locale"                content="de_DE" />
        <meta property="og:locale:alternate"      content="en_GB" />
        <meta property="og:site_name"             content="weser-kurier-de" />
        <meta property="og:image"                 content="https://www.weser-kurier.de/resources/0266-11877bfd74c1-291cd3fdf865-1000/format/large/doc7e4dg7h6cix16mgda3lw.jpg" />  
        <meta property="og:image:secure_url"      content="" />  
        <meta property="og:image:type"            content="" />  
        <meta property="og:image:width"           content="" />  
        <meta property="og:image:height"          content="" />  
        <meta property="og:image:alt"             content="" />  
        <meta property="article:author"           content="wkf" />

        <meta property="article:published_time"   content="2019-08-09" />
        <meta property="article:modified_time"    content="" />
        <meta property="article:expiration_time"  content="" />
        <meta property="article:section"          content="werder/profis" />
        <meta property="article:tag"              content="Werder Bremen" />
        <meta property="article:tag"              content="Frank Ordenewitz" />
        <meta property="article:tag"              content="Bruno Pezzey" />
        <meta property="article:tag"              content="Willi Lemke" />

        <meta name="twitter:card"                 content="summary_large_image" />
        <meta property="twitter:domain"           content="weser-kurier.de">
        <meta property="twitter:url"              content="https://www.weser-kurier.de/werder/profis/werder-unterlag-austria-wien-mit-0-3-doc7e4dg6yccrc1eqvii3lw" />
        <meta name="twitter:title"                content="„Werder unterlag Austria Wien mit 0:3“ - WESER-KURIER" />
        <meta name="twitter:description"          content="Seit 1963 spielt Werder in der Bundesliga, mehr als fünf Jahrzehnte, in denen sich im Fußball, bei Werder und in der Berichterstattung viel verändert hat. ..." />
        <meta name="twitter:image"                content="https://www.weser-kurier.de/resources/0266-11877bfd74c1-291cd3fdf865-1000/format/large/doc7e4dg7h6cix16mgda3lw.jpg" />
        <meta name="twitter:site"                 content="@weserkurier">
        <meta property="fb:app_id"                content="254938628371020" />
        <meta property="og:video"                 content="" />
        <meta property="og:video:secure_url"      content="" />
        <meta property="og:video:type"            content="" />
        <meta property="og:video:width"           content="" />
        <meta property="og:video:height"          content="" />
        <meta property="og:audio"                 content="" />
        <meta property="og:audio:secure_url"      content="" />
        <meta property="og:audio:type"            content="" />




    






          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
              if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
              }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/stroeergamma-weserkurier/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
              {window.performance.mark('tbl_ic');}
          </script> 

        <meta name="category" content ="werder">
            <meta name="publish-date" content ="2019-08-09T10:33:00+02:00">


<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />        

      <script>
        let disqus_loginurl           = "https://digitalabo.weser-kurier.de/customer/account/login?service=https://www.weser-kurier.de/werder/profis/werder-unterlag-austria-wien-mit-0-3-doc7e4dg6yccrc1eqvii3lw#lesermeinungen";
        let disqus_popup_loginurl     = "https://digitalabo.weser-kurier.de/customer/account/login?popup=true";
        let disqus_popup_logouturl    = "https://login.weser-kurier.de/frontend/logout.php?popup=true";
        let disqus_popup_loginimg     = "https://www.weser-kurier.de/disqus_sso_login.jpg";
        let disqus_popup_favicon      = "https://www.weser-kurier.de/app-icons/favicon-96x96.png";
        
        let disqus_url                = "https://www.weser-kurier.de/werder/profis/werder-unterlag-austria-wien-mit-0-3-doc7e4dg6yccrc1eqvii3lw";
        let disqus_id                 = "0266-11877bfd735d-c4000204bf8b-1000";
        let disqus_status             = "normal";
        let disqus_script             = "https://weser-kurier.disqus.com/embed.js";

        let ssosrh                    = "https://www.weser-kurier.de/ssosrh";
        let redirect                  = "/werder/profis/werder-unterlag-austria-wien-mit-0-3-doc7e4dg6yccrc1eqvii3lw";
        let logout_service_redirect   = "https://www.weser-kurier.de/werder/profis/werder-unterlag-austria-wien-mit-0-3-doc7e4dg6yccrc1eqvii3lw?logout=true";
        let sso_service_url           = "https://digitalabo.weser-kurier.de";
        let sso_service_login_url     = "https://digitalabo.weser-kurier.de/customer/account/login";
        let sso_service_logout_url    = "https://login.weser-kurier.de/frontend/logout.php";
        let sso_service_register_url  = "https://digitalabo.weser-kurier.de/registrierung";

        let user_site_url             = "https://www.weser-kurier.de"
        let user_loginPage            = "https://digitalabo.weser-kurier.de/customer/account/login"; // SSO Login page
        let user_apiUrl               = "https://api.weser-kurier.de/newsapp/v1/"; // User API URL
        let user_apiToken             = "4a2dfe0e223c5b9ce435e58812c7506d"; // API Token x-auth-token
        let user_apiAllowedAttribute  = ["bookmarks", "topics", "meinwk_regions", "meinwk_ressorts", "authors"]; // The API attributes white list
      </script>

        <link rel="amphtml" href="https://www.weser-kurier.de/werder/profis/werder-unterlag-austria-wien-mit-0-3-doc7e4dg6yccrc1eqvii3lw-amp.html" />

  </head>
  <body>
<script>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</script>
    
    


    

    

        <script type="text/javascript" src="https://script.ioam.de/iam.js" data-cmp-ab="1"></script>
        <script>var iam_data = {
        "st": document.documentElement.clientWidth<768?"mobweser":"weserkur",
        "sv": document.documentElement.clientWidth<768?"mo":"i2",
        "sc": "yes",
        
        "cp": "np_werder_profis"}
        function startIOM(e,o){var x=__cmp('getCMPData');if('vendorConsents' in x && '730' in x.vendorConsents && x.vendorConsents['730']){iom.c(iam_data,1)}}__cmp("addEventListener", ["consent", startIOM, false],null)</script>
    
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5D378MK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>




    





<script>const showAds = true</script>
    <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_weser-kurier_relaunch/metaTag.min.js"></script>
    <script>
    SDG.Publisher.setZone('football'); // through page
    SDG.Publisher.addKeywords(['werder bremen','frank ordenewitz','bruno pezzey','willi lemke']);
    SDG.Publisher.addKeyValue('baseType', 'article');
    SDG.Publisher.addKeyValue('type', 'article');
    SDG.Publisher.addKeyValues({'ressorts': ['werder','profis'] });
    let sdgSlots = []
    </script>


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
    }
    }(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/stroeergamma-weserkurier/loader.js','tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>



        <div class="container--block header-wrapper">


<header class="header font-sans-bold text-black font-size-14_1">
    <input type="checkbox" class="hidden" id="menu-toggle" data-track="click_navi" data-track-category="navi" data-track-action="navi_aufrufen" data-track-label="navi_mobile" data-track-value="0">
    <input type="checkbox" class="hidden" id="search-toggle">

    <div data-view="desktop" class="navi-left">
        <div class="navi-left__wrapper">


    
        <a href="http://abo.weser-kurier.de/"
        title="Abo" data-track="click_header" data-track-category="header" data-track-action="abo" data-track-label="http://abo.weser-kurier.de/" data-track-value="0"
        target="_blank" 
        rel="nofollow noopener">
            Abo
        </a>



    
        <a href="https://ezeitung.weser-kurier.de/titles"
        title="E-Paper" data-track="click_header" data-track-category="header" data-track-action="e-paper" data-track-label="https://ezeitung.weser-kurier.de/titles" data-track-value="0"
        target="_blank" 
        rel="nofollow noopener">
            E-Paper
        </a>

        </div>
    </div>
    <div data-view="mobile" class="navi-left">
        <div class="navi-left__wrapper">
            <label for="menu-toggle" class="toggle icon label-botton iconsize-28">
                <span class="icon-menu"></span>
                <span class="icon-x hidden"></span>
                <span class="iconlabel font-size-10_1">Menü</span>
            </label>
        </div>
    </div>

    <a class="logo" href="https://www.weser-kurier.de/" data-track="click_header" data-track-category="header" data-track-action="logo" data-track-label="/" data-track-value="0">
            <img alt="WESER-KURIER Logo" src="https://www.weser-kurier.de/weser-kurier/assets/graphics/svg/siteLogo.svg" />
    </a>

   <div data-view="desktop" class="navi-right">
        <div class="navi-right__wrapper">
            <label for="search-toggle" class="toggle icon iconsize-28">
                <span class="icon-search"></span>
                <span class="icon-x hidden"></span>
            </label>

             <a class="icon iconsize-28 label-right loginwrapper" href="https://digitalabo.weser-kurier.de/customer/account/login?service=https://www.weser-kurier.de/asyncsso/redir/?r=https://www.weser-kurier.de/werder/profis/werder-unterlag-austria-wien-mit-0-3-doc7e4dg6yccrc1eqvii3lw">
                <span class="icon-login"></span>
                <span class="iconlabel font-weight-semibold _font-size-12_1">Anmelden</span>
            </a>
             
            <a class="font-sans-semibold text-uc button-simple registerwrapper" href="https://digitalabo.weser-kurier.de/registrierung?service=https://www.weser-kurier.de/werder/profis/werder-unterlag-austria-wien-mit-0-3-doc7e4dg6yccrc1eqvii3lw">Registrieren</a>     
            
            <a class="icon iconsize-28 label-bottom meinwkwrapper forcedhidden" href="https://www.weser-kurier.de/applications/mein-wk">
              <span class="icon-login"></span>
              <span class="iconlabel font-weight-semibold font-size-10_1">Mein WK</span>
            </a>
        </div>
    </div>

    <div data-view="mobile" class="navi-right">
        <div class="navi-right__wrapper">
            <a class="icon iconsize-28 label-bottom loginwrapper" href="https://digitalabo.weser-kurier.de/customer/account/login?service=https://www.weser-kurier.de/asyncsso/redir/?r=https://www.weser-kurier.de/werder/profis/werder-unterlag-austria-wien-mit-0-3-doc7e4dg6yccrc1eqvii3lw">
                <span class="icon-login"></span>
                <span class="iconlabel font-weight-semibold font-size-10_1">Anmelden</span>
            </a>
            <a class="icon iconsize-28 label-bottom meinwkwrapper forcedhidden" href="https://www.weser-kurier.de/applications/mein-wk">
                <span class="icon-login"></span>
                <span class="iconlabel font-weight-semibold font-size-10_1">Mein WK</span>
            </a>
        </div>
    </div>

<nav class="main-navi"> <ul class="main-navi__list"> <li class="main-navi__list__item"> <a href="https://www.weser-kurier.de/wk-plus/vorteile" title="WK+" data-track="click_navi" data-track-category="navi_main" data-track-action="WK+" data-track-label="1" data-track-value="0" > WK+ </a> </li> <li class="main-navi__list__item"> <input type="checkbox" class="sub-nav-toggle" /> <a href="https://www.weser-kurier.de/bremen/" title="Bremen" data-track="click_navi" data-track-category="navi_main" data-track-action="Bremen" data-track-label="2" data-track-value="0" > Bremen </a> <ul class="main-navi__list__item__sub-nav"> <li> <a href="https://www.weser-kurier.de/bremen/bremen-nord/" title="Bremen-Nord" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Bremen_Bremen-Nord" data-track-label="2_1" data-track-value="0" > Bremen-Nord </a> </li> <li> <a href="https://www.weser-kurier.de/bremen/mitte/" title="Mitte" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Bremen_Mitte" data-track-label="2_2" data-track-value="0" > Mitte </a> </li> <li> <a href="https://www.weser-kurier.de/bremen/bremer-osten/" title="Bremer Osten" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Bremen_Bremer Osten" data-track-label="2_3" data-track-value="0" > Bremer Osten </a> </li> <li> <a href="https://www.weser-kurier.de/bremen/links-der-weser/" title="Links der Weser" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Bremen_Links der Weser" data-track-label="2_4" data-track-value="0" > Links der Weser </a> </li> <li> <a href="https://www.weser-kurier.de/bremen/bremer-westen/" title="Bremer Westen" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Bremen_Bremer Westen" data-track-label="2_5" data-track-value="0" > Bremer Westen </a> </li> </ul> </li> <li class="main-navi__list__item"> <input type="checkbox" class="sub-nav-toggle" /> <a href="https://www.weser-kurier.de/region/" title="Region" data-track="click_navi" data-track-category="navi_main" data-track-action="Region" data-track-label="3" data-track-value="0" > Region </a> <ul class="main-navi__list__item__sub-nav"> <li> <a href="https://www.weser-kurier.de/landkreis-osterholz/" title="Landkreis Osterholz" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Region_Landkreis Osterholz" data-track-label="3_1" data-track-value="0" > Landkreis Osterholz </a> </li> <li> <a href="https://www.weser-kurier.de/landkreis-verden/" title="Landkreis Verden" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Region_Landkreis Verden" data-track-label="3_2" data-track-value="0" > Landkreis Verden </a> </li> <li> <a href="https://www.weser-kurier.de/landkreis-diepholz/" title="Landkreis Diepholz" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Region_Landkreis Diepholz" data-track-label="3_3" data-track-value="0" > Landkreis Diepholz </a> </li> <li> <a href="https://www.weser-kurier.de/stadt-delmenhorst/" title="Stadt Delmenhorst" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Region_Stadt Delmenhorst" data-track-label="3_4" data-track-value="0" > Stadt Delmenhorst </a> </li> <li> <a href="https://www.weser-kurier.de/landkreis-wesermarsch/" title="Landkreis Wesermarsch" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Region_Landkreis Wesermarsch" data-track-label="3_5" data-track-value="0" > Landkreis Wesermarsch </a> </li> <li> <a href="https://www.weser-kurier.de/landkreis-oldenburg/" title="Landkreis Oldenburg" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Region_Landkreis Oldenburg" data-track-label="3_6" data-track-value="0" > Landkreis Oldenburg </a> </li> <li> <a href="https://www.weser-kurier.de/landkreis-rotenburg/" title="Landkreis Rotenburg" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Region_Landkreis Rotenburg" data-track-label="3_7" data-track-value="0" > Landkreis Rotenburg </a> </li> <li> <a href="https://www.weser-kurier.de/landkreis-cuxhaven/" title="Landkreis Cuxhaven" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Region_Landkreis Cuxhaven" data-track-label="3_8" data-track-value="0" > Landkreis Cuxhaven </a> </li> <li> <a href="https://www.weser-kurier.de/bremerhaven/" title="Bremerhaven" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Region_Bremerhaven" data-track-label="3_9" data-track-value="0" > Bremerhaven </a> </li> <li> <a href="https://www.weser-kurier.de/niedersachsen/" title="Niedersachsen" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Region_Niedersachsen" data-track-label="3_10" data-track-value="0" > Niedersachsen </a> </li> </ul> </li> <li class="main-navi__list__item"> <a href="https://www.weser-kurier.de/thema/corona-q278567/" title="Coronavirus" data-track="click_navi" data-track-category="navi_main" data-track-action="Coronavirus" data-track-label="4" data-track-value="0" > Coronavirus </a> </li> <li class="main-navi__list__item"> <input type="checkbox" class="sub-nav-toggle" /> <a href="https://www.weser-kurier.de/werder/" title="Werder" data-track="click_navi" data-track-category="navi_main" data-track-action="Werder" data-track-label="5" data-track-value="0" > Werder </a> <ul class="main-navi__list__item__sub-nav"> <li> <a href="https://www.weser-kurier.de/werder/profis/" title="Profis" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Werder_Profis" data-track-label="5_1" data-track-value="0" > Profis </a> </li> <li> <a href="https://www.weser-kurier.de/werder/u-23/" title="U 23" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Werder_U 23" data-track-label="5_2" data-track-value="0" > U 23 </a> </li> <li> <a href="https://www.weser-kurier.de/werder/tabellen/" title="Tabellen" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Werder_Tabellen" data-track-label="5_3" data-track-value="0" > Tabellen </a> </li> <li> <a href="https://www.weser-kurier.de/werder/frauen/" title="Frauen" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Werder_Frauen" data-track-label="5_4" data-track-value="0" > Frauen </a> </li> </ul> </li> <li class="main-navi__list__item"> <input type="checkbox" class="sub-nav-toggle" /> <a href="https://www.weser-kurier.de/sport/" title="Sport" data-track="click_navi" data-track-category="navi_main" data-track-action="Sport" data-track-label="6" data-track-value="0" > Sport </a> <ul class="main-navi__list__item__sub-nav"> <li> <a href="https://www.weser-kurier.de/thema/em-2021-q260858/" title="Fußball-EM 2021" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Sport_Fußball-EM 2021" data-track-label="6_1" data-track-value="0" > Fußball-EM 2021 </a> </li> <li> <a href="https://www.weser-kurier.de/sport/bremer-sport/" title="Bremer Sport" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Sport_Bremer Sport" data-track-label="6_2" data-track-value="0" > Bremer Sport </a> </li> <li> <a href="https://www.weser-kurier.de/sport/sport-in-der-region/" title="Sport in der Region" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Sport_Sport in der Region" data-track-label="6_3" data-track-value="0" > Sport in der Region </a> </li> <li> <a href="https://www.weser-kurier.de/sport/fussball/" title="Fußball" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Sport_Fußball" data-track-label="6_4" data-track-value="0" > Fußball </a> </li> <li> <a href="https://www.weser-kurier.de/sport/eishockey/" title="Eishockey" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Sport_Eishockey" data-track-label="6_5" data-track-value="0" > Eishockey </a> </li> <li> <a href="https://www.weser-kurier.de/sport/handball/" title="Handball" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Sport_Handball" data-track-label="6_6" data-track-value="0" > Handball </a> </li> <li> <a href="https://www.weser-kurier.de/sport/tanzen/" title="Tanzen" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Sport_Tanzen" data-track-label="6_7" data-track-value="0" > Tanzen </a> </li> <li> <a href="https://www.weser-kurier.de/sport/basketball/" title="Basketball" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Sport_Basketball" data-track-label="6_8" data-track-value="0" > Basketball </a> </li> <li> <a href="https://www.weser-kurier.de/sport/hockey/" title="Hockey" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Sport_Hockey" data-track-label="6_9" data-track-value="0" > Hockey </a> </li> <li> <a href="https://www.weser-kurier.de/sport/laufen/" title="Laufen" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Sport_Laufen" data-track-label="6_10" data-track-value="0" > Laufen </a> </li> </ul> </li> <li class="main-navi__list__item"> <input type="checkbox" class="sub-nav-toggle" /> <a href="https://www.weser-kurier.de/deutschland-welt/" title="Deutschland &amp; Welt" data-track="click_navi" data-track-category="navi_main" data-track-action="Deutschland & Welt" data-track-label="7" data-track-value="0" > Deutschland & Welt </a> <ul class="main-navi__list__item__sub-nav"> <li> <a href="https://www.weser-kurier.de/thema/corona-q278567/" title="Corona" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Deutschland & Welt_Corona" data-track-label="7_1" data-track-value="0" > Corona </a> </li> <li> <a href="https://www.weser-kurier.de/thema/klimawandel-q125928/" title="Klimawandel" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Deutschland & Welt_Klimawandel" data-track-label="7_2" data-track-value="0" > Klimawandel </a> </li> </ul> </li> <li class="main-navi__list__item"> <input type="checkbox" class="sub-nav-toggle" /> <a href="https://www.weser-kurier.de/politik/" title="Politik" data-track="click_navi" data-track-category="navi_main" data-track-action="Politik" data-track-label="8" data-track-value="0" > Politik </a> <ul class="main-navi__list__item__sub-nav"> <li> <a href="https://www.weser-kurier.de/bremen/politik/" title="Bremer Politik" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Politik_Bremer Politik" data-track-label="8_1" data-track-value="0" > Bremer Politik </a> </li> <li> <a href="https://www.weser-kurier.de/politik/inland/" title="Deutschland" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Politik_Deutschland" data-track-label="8_2" data-track-value="0" > Deutschland </a> </li> <li> <a href="https://www.weser-kurier.de/politik/ausland/" title="Europa &amp; Welt" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Politik_Europa & Welt" data-track-label="8_3" data-track-value="0" > Europa & Welt </a> </li> </ul> </li> <li class="main-navi__list__item"> <input type="checkbox" class="sub-nav-toggle" /> <a href="https://www.weser-kurier.de/wirtschaft/" title="Wirtschaft" data-track="click_navi" data-track-category="navi_main" data-track-action="Wirtschaft" data-track-label="9" data-track-value="0" > Wirtschaft </a> <ul class="main-navi__list__item__sub-nav"> <li> <a href="https://www.weser-kurier.de/bremen/wirtschaft/" title="Bremer Wirtschaft" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Wirtschaft_Bremer Wirtschaft" data-track-label="9_1" data-track-value="0" > Bremer Wirtschaft </a> </li> <li> <a href="https://www.weser-kurier.de/wirtschaft/autoindustrie/" title="Autoindustrie" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Wirtschaft_Autoindustrie" data-track-label="9_2" data-track-value="0" > Autoindustrie </a> </li> <li> <a href="https://www.weser-kurier.de/wirtschaft/finanzen/" title="Finanzen" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Wirtschaft_Finanzen" data-track-label="9_3" data-track-value="0" > Finanzen </a> </li> <li> <a href="https://www.weser-kurier.de/wirtschaft/hafen-schifffahrt/" title="Hafen &amp; Schifffahrt" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Wirtschaft_Hafen & Schifffahrt" data-track-label="9_4" data-track-value="0" > Hafen & Schifffahrt </a> </li> <li> <a href="https://www.weser-kurier.de/wirtschaft/luft-raumfahrt/" title="Luft- &amp; Raumfahrt" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Wirtschaft_Luft- & Raumfahrt" data-track-label="9_5" data-track-value="0" > Luft- & Raumfahrt </a> </li> <li> <a href="https://www.weser-kurier.de/wirtschaft/technologie/" title="Technologie" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Wirtschaft_Technologie" data-track-label="9_6" data-track-value="0" > Technologie </a> </li> </ul> </li> <li class="main-navi__list__item"> <input type="checkbox" class="sub-nav-toggle" /> <a href="https://www.weser-kurier.de/kultur/" title="Kultur" data-track="click_navi" data-track-category="navi_main" data-track-action="Kultur" data-track-label="10" data-track-value="0" > Kultur </a> <ul class="main-navi__list__item__sub-nav"> <li> <a href="https://www.weser-kurier.de/bremen/kultur/" title="Bremer Kultur" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Kultur_Bremer Kultur" data-track-label="10_1" data-track-value="0" > Bremer Kultur </a> </li> <li> <a href="https://www.weser-kurier.de/kultur/film/" title="Film" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Kultur_Film" data-track-label="10_2" data-track-value="0" > Film </a> </li> <li> <a href="https://www.weser-kurier.de/kultur/kunst/" title="Kunst" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Kultur_Kunst" data-track-label="10_3" data-track-value="0" > Kunst </a> </li> <li> <a href="https://www.weser-kurier.de/kultur/literatur/" title="Literatur" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Kultur_Literatur" data-track-label="10_4" data-track-value="0" > Literatur </a> </li> <li> <a href="https://www.weser-kurier.de/kultur/musik/" title="Musik" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Kultur_Musik" data-track-label="10_5" data-track-value="0" > Musik </a> </li> <li> <a href="https://www.weser-kurier.de/kultur/theater/" title="Theater" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Kultur_Theater" data-track-label="10_6" data-track-value="0" > Theater </a> </li> <li> <a href="https://www.weser-kurier.de/kultur/festivals/" title="Festivals" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Kultur_Festivals" data-track-label="10_7" data-track-value="0" > Festivals </a> </li> </ul> </li> <li class="main-navi__list__item"> <input type="checkbox" class="sub-nav-toggle" /> <a href="https://www.weser-kurier.de/ratgeber/" title="Ratgeber" data-track="click_navi" data-track-category="navi_main" data-track-action="Ratgeber" data-track-label="11" data-track-value="0" > Ratgeber </a> <ul class="main-navi__list__item__sub-nav"> <li> <a href="https://www.weser-kurier.de/ratgeber/gesundheit/" title="Gesundheit" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Ratgeber_Gesundheit" data-track-label="11_1" data-track-value="0" > Gesundheit </a> </li> <li> <a href="https://www.weser-kurier.de/ratgeber/auto/" title="Auto" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Ratgeber_Auto" data-track-label="11_2" data-track-value="0" > Auto </a> </li> <li> <a href="https://www.weser-kurier.de/ratgeber/digitales/" title="Digitales" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Ratgeber_Digitales" data-track-label="11_3" data-track-value="0" > Digitales </a> </li> <li> <a href="https://www.weser-kurier.de/ratgeber/essen-und-trinken/" title="Essen &amp; Trinken" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Ratgeber_Essen & Trinken" data-track-label="11_4" data-track-value="0" > Essen & Trinken </a> </li> <li> <a href="https://www.weser-kurier.de/ratgeber/haus-und-garten/" title="Haus &amp; Garten" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Ratgeber_Haus & Garten" data-track-label="11_5" data-track-value="0" > Haus & Garten </a> </li> <li> <a href="https://www.weser-kurier.de/ratgeber/reise/" title="Reise" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Ratgeber_Reise" data-track-label="11_6" data-track-value="0" > Reise </a> </li> <li> <a href="https://www.weser-kurier.de/ratgeber/fahrrad/" title="Fahrrad" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Ratgeber_Fahrrad" data-track-label="11_7" data-track-value="0" > Fahrrad </a> </li> <li> <a href="https://www.weser-kurier.de/sonderveroeffentlichungen/" title="Sonderveröffentlichungen" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Ratgeber_Sonderveröffentlichungen" data-track-label="11_8" data-track-value="0" > Sonderveröffentlichungen </a> </li> </ul> </li> <li class="main-navi__list__item"> <input type="checkbox" class="sub-nav-toggle" /> <a href="https://archiv.weser-kurier.de/" title="Archiv" data-track="click_navi" data-track-category="navi_main" data-track-action="Archiv" data-track-label="12" data-track-value="0" target="_blank" rel="nofollow noopener"> Archiv </a> <ul class="main-navi__list__item__sub-nav"> <li> <a href="https://verlag.weser-kurier.de/historischezeitung/historische-zeitungen.php" title="Historische Zeitung" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Archiv_Historische Zeitung" data-track-label="12_1" data-track-value="0" target="_blank" rel="nofollow noopener"> Historische Zeitung </a> </li> </ul> </li> <li class="main-navi__list__item"> <input type="checkbox" class="sub-nav-toggle" /> <a href="https://www.weser-kurier.de/verlag/anzeigenmarkt/" title="Anzeigen" data-track="click_navi" data-track-category="navi_main" data-track-action="Anzeigen" data-track-label="13" data-track-value="0" > Anzeigen </a> <ul class="main-navi__list__item__sub-nav"> <li> <a href="https://www.weser-kurier.de/verlag/anzeigenmarkt/" title="Anzeige aufgeben" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Anzeigen_Anzeige aufgeben" data-track-label="13_1" data-track-value="0" > Anzeige aufgeben </a> </li> <li> <a href="https://jobs.weser-kurier.de/" title="Jobs" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Anzeigen_Jobs" data-track-label="13_2" data-track-value="0" target="_blank" rel="nofollow noopener"> Jobs </a> </li> <li> <a href="https://immobilien.weser-kurier.de/" title="Immobilien" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Anzeigen_Immobilien" data-track-label="13_3" data-track-value="0" target="_blank" rel="nofollow noopener"> Immobilien </a> </li> <li> <a href="https://auto.weser-kurier.de/" title="Auto" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Anzeigen_Auto" data-track-label="13_4" data-track-value="0" target="_blank" rel="nofollow noopener"> Auto </a> </li> <li> <a href="https://trauer.weser-kurier.de/" title="Trauer" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Anzeigen_Trauer" data-track-label="13_5" data-track-value="0" target="_blank" rel="nofollow noopener"> Trauer </a> </li> <li> <a href="http://hochzeit.weser-kurier.de/" title="Hochzeit" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Anzeigen_Hochzeit" data-track-label="13_6" data-track-value="0" target="_blank" rel="nofollow noopener"> Hochzeit </a> </li> <li> <a href="http://baby.weser-kurier.de/" title="Baby" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Anzeigen_Baby" data-track-label="13_7" data-track-value="0" target="_blank" rel="nofollow noopener"> Baby </a> </li> <li> <a href="http://glueckwunsch.weser-kurier.de/" title="Grüße &amp; Glückwünsche" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Anzeigen_Grüße & Glückwünsche" data-track-label="13_8" data-track-value="0" target="_blank" rel="nofollow noopener"> Grüße & Glückwünsche </a> </li> <li> <a href="http://www.job4u-ev.de/" title="Ausbildung &amp; Studium" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Anzeigen_Ausbildung & Studium" data-track-label="13_9" data-track-value="0" target="_blank" rel="nofollow noopener"> Ausbildung & Studium </a> </li> <li> <a href="https://www.weser-kurier.de/mediadaten/" title="Mediadaten" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Anzeigen_Mediadaten" data-track-label="13_10" data-track-value="0" > Mediadaten </a> </li> </ul> </li> <li class="main-navi__list__item"> <a href="https://www.weser-kurier.de/verlag/" title="Verlag" data-track="click_navi" data-track-category="navi_main" data-track-action="Verlag" data-track-label="14" data-track-value="0" > Verlag </a> </li> <li class="main-navi__list__item"> <input type="checkbox" class="sub-nav-toggle" /> <a href="https://shop.weser-kurier.de/" title="Shop" data-track="click_navi" data-track-category="navi_main" data-track-action="Shop" data-track-label="15" data-track-value="0" target="_blank" rel="nofollow noopener"> Shop </a> <ul class="main-navi__list__item__sub-nav"> <li> <a href="https://shop.weser-kurier.de/weser-kurier-serien" title="WK | Editionen" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Shop_WK | Editionen" data-track-label="15_1" data-track-value="0" target="_blank" rel="nofollow noopener"> WK | Editionen </a> </li> <li> <a href="https://shop.weser-kurier.de/bremensien" title="Bremensien" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Shop_Bremensien" data-track-label="15_2" data-track-value="0" target="_blank" rel="nofollow noopener"> Bremensien </a> </li> <li> <a href="https://shop.weser-kurier.de/werder-bremen" title="Werder Bremen" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Shop_Werder Bremen" data-track-label="15_3" data-track-value="0" target="_blank" rel="nofollow noopener"> Werder Bremen </a> </li> <li> <a href="https://shop.weser-kurier.de/kunst" title="Kunst" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Shop_Kunst" data-track-label="15_4" data-track-value="0" target="_blank" rel="nofollow noopener"> Kunst </a> </li> <li> <a href="https://leserreisen.weser-kurier.de/" title="Leserreisen" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Shop_Leserreisen" data-track-label="15_5" data-track-value="0" target="_blank" rel="nofollow noopener"> Leserreisen </a> </li> <li> <a href="https://www.nordwest-ticket.de/" title="Tickets" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Shop_Tickets" data-track-label="15_6" data-track-value="0" target="_blank" rel="nofollow noopener"> Tickets </a> </li> <li> <a href="https://hotelgutschein.weser-kurier.de/" title="Hotelgutscheine" data-track="click_navi" data-track-category="navi_sub1" data-track-action="Shop_Hotelgutscheine" data-track-label="15_7" data-track-value="0" target="_blank" rel="nofollow noopener"> Hotelgutscheine </a> </li> </ul> </li> </ul> <div class="main-navi__hr-line"></div> </nav>
    
    <div class="navi-special hidden">
        <ul class="navi-special__wrapper font-sans-regular font-weight-semibold font-size-12_1">
                    <li class="navi-special__wrapper_item text-uc">


    
        <a href="http://abo.weser-kurier.de/"
        title="Abo" data-track="click_header" data-track-category="header" data-track-action="abo" data-track-label="http://abo.weser-kurier.de/" data-track-value="0"
        target="_blank" 
        rel="nofollow noopener">
            Abo
        </a>

                    </li>
                    <li class="navi-special__wrapper_item text-uc">


    
        <a href="https://ezeitung.weser-kurier.de/titles"
        title="E-Paper" data-track="click_header" data-track-category="header" data-track-action="e-paper" data-track-label="https://ezeitung.weser-kurier.de/titles" data-track-value="0"
        target="_blank" 
        rel="nofollow noopener">
            E-Paper
        </a>

                    </li>
            <li class="navi-special__wrapper_item">
                <a href="https://digitalabo.weser-kurier.de/registrierung?service=https://www.weser-kurier.de/werder/profis/werder-unterlag-austria-wien-mit-0-3-doc7e4dg6yccrc1eqvii3lw">REGISTRIEREN</a>    
            </li>            
        </ul>
    </div>



    <form class="search search-input-wrapper" action="https://www.weser-kurier.de/search" target="_top">
        <input type="hidden" name="baseType" value="article" >
        <input type="hidden" name="type" value="article" >
        <input type="hidden" name="type" value="gallerystory" >
        <input type="hidden" name="type" value="videostory" >
        <input type="hidden" name="page" value="1" readonly>
        <input type="hidden" name="sorting" value="-pubInfo.publicationTime">
        <div class="search__title font-sans-bold  font-serif-regular font-size-20_1">Suchen</div>
        <input type="text" name="query" autocomplete="off" class="query search__input font-size-14_1" list="suggestion_list" placeholder="Suchbegriff eingeben" value="">
        <input type="submit" data-view="desktop" class="search__submit font-weight-semibold font-sans-bold text-uc font-size-14_1" value="Suchen">
        <div data-view="mobile" class="search__submit">
            <span class="icon iconsize-28">
                <span class="icon-search"></span>
            </span>
        </div>
    </form>
</header>

<div class="pHeader"></div>

        </div>
    <div class="banner anyad" id="banner"></div>    
    <div class="main-wrapper">
        
        <div class="container   c  ">


    <div class="breadcrumb">
        <ul class="breadcrumb__list">
            <li class="breadcrumb__list__icon">
                <a href="/" role="button" aria-label="Zur Startseite">
                     <span class="icon-home"></span>
                </a>
            </li>
                        <li class="breadcrumb__list__item">
                                <a href="/werder">
                                    WERDER
                            </a>
                        </li>
                        <li class="breadcrumb__list__item">
                                <a href="/werder/profis">
                                    PROFIS
                            </a>
                        </li>
        </ul>
    </div>

    <div class="sky anyad" id="sky"></div>



            <div class="grid-content">
<!--debug gc4000-11023efdbc5a-89e84b11132f-2001-->

    <article class="article" data-dcxid="doc7e4dg6yccrc1eqvii3lw">
        

        <!-- Article header -->
    <div class="article-header">
        <div class="article-header__overline ">
                <h2 class="font-sans-semibold text-primary font-size-15_1">Zurückgeblättert: 11. August 1984</h2>
        </div>

        <div class="article-header__headline-wrapper">
            <h1 class="article-header__headline font-sans-bold text-deep-black">
                    „Werder unterlag Austria Wien mit 0:3“
            </h1>

            <span class="article-header__subline">
                    Seit 1963 spielt Werder in der Bundesliga, mehr als fünf Jahrzehnte, in denen sich im Fußball, bei Werder und in der Berichterstattung viel verändert hat. Wir zeigen die Originaltexte und Zeitungsseiten.
            </span>
        </div>

            <div class="article-header__more-info">
                <div class="article-header__more-info__publication-time">
                    
                        09.08.2019, 10:33
                </div>

                <div class="article-header__more-info__read-time">
                    <div class="article-header__more-info__read-time__icon">
                        <span class="icon-uhr"></span>
                    </div>
                    <div class="article-header__more-info__read-time__label">
                        <span>
                            <span class="article-header__more-info__read-time__label--gray">Lesedauer:</span> 1 Min</span>
                    </div>
                </div>

                    <div class="button-ui tertiary-black has-icon transparent module-hide" data-trigger="bookmarks" data-type="article" data-id="0266-11877bfd735d-c4000204bf8b-1000">
                        <div class="article-header__more-info__add-to-bookmarks__icon">
                            <span class="icon-merkliste"></span>
                        </div>
                        <div class="article-header__more-info__add-to-bookmarks__label">
                            <span class="data-label">Zur Merkliste</span>
                        </div>
                    </div>
                
                    <div class="hidden" data-module="bookmarks" data-event="click" ></div>


    <!-- SINGLETON MODULE bookmarks -->
                <style>.module-hide{opacity:0}.module-show{opacity:1 !important;transition:0.25s ease opacity}


/*# sourceMappingURL=bookmarks.min.css.map*/</style>

<!-- MODULEbookmarks: bookmarks -->

            </div>

            <div class="article-header__author-info">
                <div class="article-header__author-info__name-and-role">
                    <span>
                        Von
                          <span class="article-header__author-info__name">wkf</span>
                    </span>
                </div>
            </div>
    </div> 


        <div class="article-main-content">
    <div class="article-main-image">
        <picture  style="position:relative">
            <img 
            alt="„Werder unterlag Austria Wien mit 0:3“" class="lazy prestine-srcset withsrc" width="100"
            srcset=""
            lazy-srcset="https://www.weser-kurier.de/resources/0266-11877bfd74c1-291cd3fdf865-1000/format/large/doc7e4dg7h6cix16mgda3lw.jpg 1200w,
                    https://www.weser-kurier.de/resources/0266-11877bfd74c1-291cd3fdf865-1000/format/medium/doc7e4dg7h6cix16mgda3lw.jpg 600w,
                    https://www.weser-kurier.de/resources/0266-11877bfd74c1-291cd3fdf865-1000/format/small/doc7e4dg7h6cix16mgda3lw.jpg 300w"
            src="https://www.weser-kurier.de/resources/0266-11877bfd74c1-291cd3fdf865-1000/format/thumb/doc7e4dg7h6cix16mgda3lw.jpg">
        </picture>
                    <div class="article-main-image__description inline-gallery__caption">
<caption></caption><span class="credits">Archiv: Weser-Kurier</span>
                    </div>
    </div>

            <!-- Article content ASA-->
            <div class="article-content font-serif-regular
                ">





            
  <div class="socialmedia">
    <ul class="socialmedia__list">
      <li class="share-twitter socialmedia__list__item">
        <a href="" rel="noopener" target="_blank" class="socialmedia__list__item__link" data-tags="WerderBremen,FrankOrdenewitz">
          <span class="scr">Inhalt auf Twitter teilen</span>
          <span class="icon-social-twitter"></span>
        </a>
      </li>
      <li class="share-fb socialmedia__list__item">
       <a href="" rel="noopener" target="_blank" class="socialmedia__list__item__link">
          <span class="scr">Inhalt auf Facebook teilen</span>
          <span class="icon-social-facebook"></span>
        </a>     
      </li>
      <li class="share-msg socialmedia__list__item">
        <a href="" rel="noopener" class="socialmedia__list__item__link" data-fbid="254938628371020">
          <span class="scr">Im Facebook-Messenger teilen.</span>
          <span class="icon-social-facebook-messsenger"></span>
        </a>
      </li>
      <li class="share-email socialmedia__list__item">
          <a href="" rel="noopener" target="_blank" class="socialmedia__list__item__link">
            <span class="scr">Inhalt als E-Mail versenden</span>
            <span class="icon-mail"></span>
          </a>
      </li>
      <li class="share-whatsapp socialmedia__list__item">
        <a href="" rel="noopener" data-action="share/whatsapp/share" class="socialmedia__list__item__link">
          <span class="scr">Inhalt per WhatsApp teilen</span>
          <span class="icon-social-whatsapp"></span>
        </a>
      </li>

    </ul>
  </div>

                <div id="bt-player" data-code="7124ebf73be2645de6698c0f48c16a20" style="margin-bottom:1rem"></div><script src="https://bottalk.io/player/loader-v3.js"></script>


<h3 class="zwischenzeile article-text article-text--inner-line"></h3><h3 class="zwischenzeile article-text article-text--inner-line">Am 11. August 1984 schrieb der WESER-KURIER:</h3><p>Nur gut, da&szlig; die Bundesliga erst am 24. August beginnt Denn zur Zeit hat<br>Werder seine Punktspielform noch nicht erreicht. Beim &ouml;sterreichischen Meister Austria<br>Wien unterlagen die Bremer vor 5500 Zuschauern mit 0:3 (0:1). &bdquo;Es war aber eine deutliche<br>Leistungssteigerung zu beobachten", freute sich Werders Manager Willi Lemke hinterher.</p><p>Werder mu&szlig;te bei diesem Freundschaftsspiel immer noch auf die verletzten Burdenski, Gruber und M&ouml;hlmann sowie auf die gesperrten Meier und Siegmann verzichten. Daf&uuml;r hatte Bruno Pezzey nach langer Verletzungspause erstmals wieder die Position auf dem Libero-Posten &uuml;bernommen. "Trotz der drei Gegentreffer", so Manager Willi Lemke, "klappte es in der Hintermannschaft, in der<br>Neuzugang Kutzop Vorstopper spielte, schon viel besser."</p><p>Die Bremer bestimmten &uuml;ber weite Strecken das Spiel, schienen in der zweiten H&auml;lfte den 0:1-R&uuml;ckstand den ersten 45 Minuten ausgleichen zu k&ouml;nnen. Bis zur 80. Minute verst&auml;rkte sich der Druck, doch ein Elfmeter und ein Zaubertor in der Schlu&szlig;phase brachten die Wiener endg&uuml;ltig auf die Siegerstra&szlig;e.</p><p>Viel Zeit bleibt den Werder-Profis nicht, sich auszuspannen, denn morgen geht der Bus wieder ab in Richtung Westfalen. Manager Lemke hat in Sch&uuml;ttorf ein Freundschaftsspiel organisiert. Zwei Tage sp&auml;ter, am Dienstag, steht im Weserstadion das Saison-Er&ouml;ffnungsspiel gegen den englischen Erstligisten West Ham United auf dem Programm.</p><p>Werder spielte in Wien mit: Funk, Schaaf, Otten, Kutzop, Pezzey, Hermann (Lellek), Sidka, Okudera, V&ouml;ller, Reinders (Ordenewitz), Neubarth.</p><h3 class="zwischenzeile article-text article-text--inner-line" id="wk-dashochauflsendepdfderoriginalenzeitungsseitevondamalsgibteshierbeiiosdenlinklngergedrckthalten">Das hochaufl&ouml;sende PDF der originalen Zeitungsseite von damals gibt es hier (bei iOS den Link l&auml;nger gedr&uuml;ckt halten).</h3>

            <div class="clear"></div>



    <!-- SINGLETON MODULE gallery -->
            <style>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</style>
            <script src="https://www.weser-kurier.de/weser-kurier/dist/gallery.min.js?a=1744" async></script>

<!-- MODULEgallery: bookmarksgallery -->

                        

            </div>
            <div class="article-content-bottom font-serif-regular">
                <!-- Article bottom -->
    <div class="article__under-article">
        <div class="article__under-article__wrapper">
            
                <div class="article__under-article__more-for-topic">
                    Mehr zum Thema
                </div>
                <ul class="article__under-article__tags-list">

    


    

        
    <li class="article__under-article__tags-list__item" style="order:1">



            <div class="button topic-btn module-hide">
                        <div class="topic-btn__wrapper inactive" data-trigger="topics" data-type="werder" data-id="/werder/">
            <span class="icon-plus prevent-default"></span>
        </div>

                <a href="https://www.weser-kurier.de/werder/" class="topic-btn__tag ">werder</a>
            </div>

    </li>
    <li class="article__under-article__tags-list__item" style="order:1">



            <div class="button topic-btn module-hide">
                        <div class="topic-btn__wrapper inactive" data-trigger="topics" data-type="profis" data-id="/werder/profis/">
            <span class="icon-plus prevent-default"></span>
        </div>

                <a href="https://www.weser-kurier.de/werder/profis/" class="topic-btn__tag ">profis</a>
            </div>

    </li>


                </ul>
      
                <div class="module-hide" data-module="topics" data-event="click"></div>


    <!-- SINGLETON MODULE topics -->
                <style>.bg-primary{background-color:#1A5681;--bg-color: #1A5681}.text-primary{color:#1A5681}.bg-secondary{background-color:#10354F;--bg-color: #10354F}.text-secondary{color:#10354F}.bg-black{background-color:#222;--bg-color: #222}.text-black{color:#222}.bg-white{background-color:#fff;--bg-color: #fff}.text-white{color:#fff}.bg-grey{background-color:#F9F9F9;--bg-color: #F9F9F9}.text-grey{color:#F9F9F9}.bg-black-text{background-color:#282828;--bg-color: #282828}.text-black-text{color:#282828}.bg-error{background-color:#8C2A16;--bg-color: #8C2A16}.text-error{color:#8C2A16}.bg-deep-black{background-color:#131614;--bg-color: #131614}.text-deep-black{color:#131614}.bg-mercury{background-color:#E8E8E8;--bg-color: #E8E8E8}.text-mercury{color:#E8E8E8}.bg-green{background-color:#009556;--bg-color: #009556}.text-green{color:#009556}.bg-mwk-grey{background-color:#E9EEEF;--bg-color: #E9EEEF}.text-mwk-grey{color:#E9EEEF}.bg-turquoise{background-color:#02859b;--bg-color: #02859b}.text-turquoise{color:#02859b}.font-sans-regular{font-family:"WeserSans-Regular"}.font-sans-semibold{font-family:"WeserSans-SemiBold"}.font-sans-bold{font-family:"WeserSans-Bold"}.font-sans-black{font-family:"WeserSans-Black"}.font-serif-regular{font-family:"WeserTextRegular"}.font-serif-semibold{font-family:"WeserTextSemibold"}.font-serif-bold-italic{font-family:"WeserTextBoldItalic"}.font-smallcaps-semibold{font-family:"WeserSmallCapsSemiBold"}.font-headline{font-family:"WeserTextSemibold"}.font-para{font-family:"WeserSans-SemiBold"}.font-author{font-family:"WeserSans-Regular"}[data-view="mobile"]{display:none}@media (max-width: 1279px){[data-view="mobile"]{display:flex}[data-view="desktop"]{display:none}}.module-hide{opacity:0}.module-show{opacity:1 !important;transition:0.25s ease opacity}.topicpage-header{display:flex;justify-content:center;align-items:center;margin:1rem 0 4rem 0}@media (max-width: 1279px){.topicpage-header{display:block;margin:1rem 0 1rem 0}}@media (max-width: 1279px){.topicpage-header .topic-btn{margin:0 auto}}.topic-title{margin-right:1rem;-webkit-hyphens:auto;-ms-hyphens:auto;hyphens:auto;padding:0 1rem}@media (max-width: 1279px){.topic-title{text-align:center;margin:2rem 0 1rem 0}}.themestack{display:flex;flex-wrap:wrap;justify-content:center}@media (max-width: 559px){.themestack .title{width:100%}}


/*# sourceMappingURL=topics.min.css.map*/</style>

<!-- MODULEtopics: bookmarksgallerytopics -->




                <div class="article__under-article__usercomments" id="lesermeinungen">
                  Lesermeinungen

                  <div class="article__under-article__comments-respone" style="display: none;"></div>

                  <div class="article__under-article__comments-login-button" style="display: none;">
                    <a href="https://digitalabo.weser-kurier.de/customer/account/login?service=https://www.weser-kurier.de/werder/profis/werder-unterlag-austria-wien-mit-0-3-doc7e4dg6yccrc1eqvii3lw?clearLocalStorage=true#lesermeinungen">
                      <button class="button">
                          <span>
                              ANMELDEN ZUM KOMMENTIEREN
                          </span>
                      </button>
                    </a>
                  </div>

                  <div class="article__under-article__comments-alias-button" style="display: none;">
                    <a href="https://login.weser-kurier.de/frontend/alias?service=https://www.weser-kurier.de/werder/profis/werder-unterlag-austria-wien-mit-0-3-doc7e4dg6yccrc1eqvii3lw?clearLocalStorage=true#lesermeinungen">
                      <button class="button">
                          <span>
                              BENUTZERNAME FESTLEGEN
                          </span>
                      </button>
                    </a>
                  </div>



    <!-- SINGLETON MODULE comments -->
            <style>
.article__under-article__comments-alias-button{margin-bottom:1rem}.article__under-article__comments-alias-button a{text-decoration:none;display:inline-block}.article__under-article__comments-login-button{margin-bottom:1rem}.article__under-article__comments-login-button a{text-decoration:none;display:inline-block}.article__under-article__comments-respone{font-family:'WeserTextRegular';margin-bottom:1rem}


/*# sourceMappingURL=comments.min.css.map*/            </style>
            <script src="https://www.weser-kurier.de/weser-kurier/dist/comments.min.js?a=1744" async></script>

<!-- MODULEcomments: bookmarksgallerytopicscomments -->

                <div id="disqus_thread"></div>
                
                <noscript>Bitte JavaScript aktivieren, um die Kommentarfunktion nutzen zu können.</a></noscript>
              </div>
        
        </div>
    </div>






            </div>
        </div>
    </article>


<script>
    const inBodyDynamicUnits = function() {

        let slotNumber = 1;
        let nextInsertionPoint = 1;
        const distanceBetweenSlots = 4;

        document.querySelectorAll("article .article-content > p").forEach((el, i) => { 
            if (i && i === nextInsertionPoint) {
                
                // DYNAMIC UNITS SHOULD ONLY BE INJECTED IN BETWEEN 2 PARAGRAPH TAGS 
                if( el.tagName == "P" && el.nextElementSibling.nodeName == "P") {

                    var dynamicUnitPlaceholder = document.createElement("div");
                    dynamicUnitPlaceholder.className="ad-placeholder anyad slot-" + slotNumber;
                    el.parentNode.insertBefore(dynamicUnitPlaceholder, el.nextSibling);
                    slotNumber++;
                    nextInsertionPoint = nextInsertionPoint + distanceBetweenSlots;
                } else {
                    nextInsertionPoint = nextInsertionPoint + 1;
                }
            }
        })

    }   
    inBodyDynamicUnits();
</script>

<!--debug after nest-->
                    

                


    


    
    


 




    
            





    
            

        <!-- DBG 32 dwp has content -->


        <!-- DBG 53 zone "article_container_below_article" has no pageLinks, go level higher -->




    
            

        <!-- DBG 32 dwp has content -->


        <!-- DBG 35 zoneName: article_container_below_article -->
        <!-- DBG 41 at least zone "article_container_below_article" is valid -->
        <!-- DBG 43 zone "article_container_below_article" has content -->



    
    
    

    <section class="webpagefragment-section box_3stories     " data-selectorid="41e12798-90d6-11eb-a4b2-4bbe5643f26a" data-after=""  test="trues">
        <div>


        <h2 class="cross-head font-smallcaps text-deep-black text-center">
                Das könnte Sie auch interessieren
        </h2>

            
            <div class="webpagefragment-wrapper box_3stories dwc-zone" 
                data-dwctemplate="box_3stories">


                


<!-- exclude:026a-128aea2e45a3-087f54dc289a-1000 -->




<article 
    data-dcxid="doc7g9jg7pkvg117kue9cb9"
    data-counter="1"
    data-id="026a-128aea2e45a3-087f54dc289a-1000"
    data-type="article"
    class="media teaser 
        
        
        
        "    
        style="order:1"
    >





        <a href="https://www.weser-kurier.de/werder/profis/werder-bremen-anfang-startet-das-grosse-casting-doc7g9jg7pkvg117kue9cb9"  target="_self" class="teaser-link" title="Anfang startet das große Casting">
        
   

       
        <picture class="media__fig teaserimage">

                    <img 
                    alt="Anfang startet das große Casting" class="lazy prestine-srcset withsrc" width="100"
                    srcset=""
                    lazy-srcset="https://www.weser-kurier.de/resources/026a-128aea2e45a1-308cf1223c29-1000/format/large/ger_2._fbl_sv_werder_bremen.jpeg 1200w,
                            https://www.weser-kurier.de/resources/026a-128aea2e45a1-308cf1223c29-1000/format/medium/ger_2._fbl_sv_werder_bremen.jpeg 600w,
                            https://www.weser-kurier.de/resources/026a-128aea2e45a1-308cf1223c29-1000/format/small/ger_2._fbl_sv_werder_bremen.jpeg 300w"
                    src="https://www.weser-kurier.de/resources/026a-128aea2e45a1-308cf1223c29-1000/format/thumb/ger_2._fbl_sv_werder_bremen.jpeg">

        </picture>

        <div class="teaser-text test">
            <div class="teaser-overlay"></div>
            <h2 class="headline font-serif-bold">

                    <span class="catchword font-sans-semibold">
                        39 Spieler im Kader
                    </span>
                Anfang startet das große Casting
            </h2>

            <p class="font-sans-regular"> 
                Es geht so richtig los für Werder Bremens neuen Trainer Markus Anfang. Er muss erst einmal mit einem viel zu großen Kader arbeiten und viele Entscheidungen treffen.
            </p>

            <div class="media__tags font-sans-semibold">

    


    

        
                            <span>#WERDER</span>
                            <span>#PROFIS</span>
                <span>#BREMEN</span>


                    <span>#FRANK BAUMANN</span><span>#MILOT RASHICA</span>

            </div>


        </div>
    </a>

</article>



<!-- exclude:026a-128a9a003e7c-a7d6ab80732f-1000 -->




<article 
    data-dcxid="doc7g9l36f2fch1lhxcsi5e"
    data-counter="2"
    data-id="026a-128a9a003e7c-a7d6ab80732f-1000"
    data-type="article"
    class="media teaser 
        
        
        
        "    
        style="order:2"
    >





        <a href="https://www.weser-kurier.de/werder/profis/werder-bremen-leistungstests-zum-trainingsauftakt-doc7g9l36f2fch1lhxcsi5e"  target="_self" class="teaser-link" title="Das große Durchchecken">
        
   

       
        <picture class="media__fig teaserimage">

                    <img 
                    alt="Das große Durchchecken" class="lazy prestine-srcset withsrc" width="100"
                    srcset=""
                    lazy-srcset="https://www.weser-kurier.de/resources/026a-128a9a003e7b-cb4806844710-1000/format/large/ger_2._fbl_sv_werder_bremen.jpeg 1200w,
                            https://www.weser-kurier.de/resources/026a-128a9a003e7b-cb4806844710-1000/format/medium/ger_2._fbl_sv_werder_bremen.jpeg 600w,
                            https://www.weser-kurier.de/resources/026a-128a9a003e7b-cb4806844710-1000/format/small/ger_2._fbl_sv_werder_bremen.jpeg 300w"
                    src="https://www.weser-kurier.de/resources/026a-128a9a003e7b-cb4806844710-1000/format/thumb/ger_2._fbl_sv_werder_bremen.jpeg">

        </picture>

        <div class="teaser-text test">
            <div class="teaser-overlay"></div>
            <h2 class="headline font-serif-bold">

                    <span class="catchword font-sans-semibold">
                        Leistungstests bei Werder
                    </span>
                Das große Durchchecken
            </h2>

            <p class="font-sans-regular"> 
                Mit einem Leistungstest begann am Donnerstag bei Werder Bremen die Vorbereitung auf die neue Saison. Zwei Tage lang werden die Profis auf Herz und Nieren gecheckt, ehe es erstmals auf den Platz geht.
            </p>

            <div class="media__tags font-sans-semibold">

    


    

        
                            <span>#WERDER</span>
                            <span>#PROFIS</span>


            </div>


        </div>
    </a>

</article>



<!-- exclude:026a-128a89595851-a23e4d8ab5ce-1000 -->




<article 
    data-dcxid="doc7g9kgr7ntpdzdqdok0v"
    data-counter="3"
    data-id="026a-128a89595851-a23e4d8ab5ce-1000"
    data-type="article"
    class="media teaser 
        
        
        
        "    
        style="order:3"
    >





        <a href="https://www.weser-kurier.de/werder/profis/werder-bremen-rueckennummer-drei-fuer-anthony-jung-doc7g9kgr7ntpdzdqdok0v"  target="_self" class="teaser-link" title="Rückennummer drei für Anthony Jung">
        
   

       
        <picture class="media__fig teaserimage">

                    <img 
                    alt="Rückennummer drei für Anthony Jung" class="lazy prestine-srcset withsrc" width="100"
                    srcset=""
                    lazy-srcset="https://www.weser-kurier.de/resources/026a-128a8959584f-e931f74dfc4d-1000/format/large/fc_copenhagen_v_broendby_if_3f_superliga_copenhagen_denmark_copenhagen_denmark._20th_september_2020._anthony_jung_.jpeg 1200w,
                            https://www.weser-kurier.de/resources/026a-128a8959584f-e931f74dfc4d-1000/format/medium/fc_copenhagen_v_broendby_if_3f_superliga_copenhagen_denmark_copenhagen_denmark._20th_september_2020._anthony_jung_.jpeg 600w,
                            https://www.weser-kurier.de/resources/026a-128a8959584f-e931f74dfc4d-1000/format/small/fc_copenhagen_v_broendby_if_3f_superliga_copenhagen_denmark_copenhagen_denmark._20th_september_2020._anthony_jung_.jpeg 300w"
                    src="https://www.weser-kurier.de/resources/026a-128a8959584f-e931f74dfc4d-1000/format/thumb/fc_copenhagen_v_broendby_if_3f_superliga_copenhagen_denmark_copenhagen_denmark._20th_september_2020._anthony_jung_.jpeg">

        </picture>

        <div class="teaser-text test">
            <div class="teaser-overlay"></div>
            <h2 class="headline font-serif-bold">

                    <span class="catchword font-sans-semibold">
                        Werders Neuzugang
                    </span>
                Rückennummer drei für Anthony Jung
            </h2>

            <p class="font-sans-regular"> 
                Anthony Jung ist der bislang einzige externe Zugang bei Werder Bremen. Er bekommt eine Rückennummer, die vor ihm schon viele Verteidiger der Grün-Weißen trugen.
            </p>

            <div class="media__tags font-sans-semibold">

    


    

        
                            <span>#WERDER</span>
                            <span>#PROFIS</span>
                <span>#BREMEN</span>



            </div>


        </div>
    </a>

</article>

        <div style="order:4;grid-column: 1/-1;" id="taboola-mid-article-thumbnails-1"></div>
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({mode: 'thumbnails-mid', container: 'taboola-mid-article-thumbnails-1', placement: 'Mid Article Thumbnails 1', target_type: 'mix'});
        </script>


<!-- exclude:026a-128a07c7cb04-68a5f27ff543-1000 -->




<article 
    data-dcxid="doc7g9fvsznteewyza9fck"
    data-counter="4"
    data-id="026a-128a07c7cb04-68a5f27ff543-1000"
    data-type="article"
    class="media teaser 
        
        
        
        "    
        style="order:4"
    >





        <a href="https://www.weser-kurier.de/werder/profis/dfl-boss-seifert-setzt-auf-fans-rueckkehr-in-die-stadien-doc7g9fvsznteewyza9fck"  target="_self" class="teaser-link" title="Auch Werder bald wieder vor Fans?">
        
   

       
        <picture class="media__fig teaserimage">

                    <img 
                    alt="Auch Werder bald wieder vor Fans?" class="lazy prestine-srcset withsrc" width="100"
                    srcset=""
                    lazy-srcset="https://www.weser-kurier.de/resources/026a-128a5f56023f-1701cd5e267d-1000/format/large/will_langsam_wieder_die_fans_in_die_stadien_lassen_dfl-boss_christian_seifert._foto_boris_roessler_dpa.jpeg 1200w,
                            https://www.weser-kurier.de/resources/026a-128a5f56023f-1701cd5e267d-1000/format/medium/will_langsam_wieder_die_fans_in_die_stadien_lassen_dfl-boss_christian_seifert._foto_boris_roessler_dpa.jpeg 600w,
                            https://www.weser-kurier.de/resources/026a-128a5f56023f-1701cd5e267d-1000/format/small/will_langsam_wieder_die_fans_in_die_stadien_lassen_dfl-boss_christian_seifert._foto_boris_roessler_dpa.jpeg 300w"
                    src="https://www.weser-kurier.de/resources/026a-128a5f56023f-1701cd5e267d-1000/format/thumb/will_langsam_wieder_die_fans_in_die_stadien_lassen_dfl-boss_christian_seifert._foto_boris_roessler_dpa.jpeg">

        </picture>

        <div class="teaser-text test">
            <div class="teaser-overlay"></div>
            <h2 class="headline font-serif-bold">

                    <span class="catchword font-sans-semibold">
                        DFL-Chef Seifert mit Forderungen an Politik
                    </span>
                Auch Werder bald wieder vor Fans?
            </h2>

            <p class="font-sans-regular"> 
                Wann Werder und Co. wieder vor Zuschauern spielen dürfen, steht noch nicht fest, doch angesichts sinkender Corona-Infektionen setzen deutsche Fußball-Spitzenfunktionäre auf eine Fan-Rückkehr in die Stadien.
            </p>

            <div class="media__tags font-sans-semibold">

    


    

        
                            <span>#WERDER</span>
                            <span>#PROFIS</span>


                    <span>#KLAUS FILBRY</span>

            </div>


        </div>
    </a>

</article>



<!-- exclude:026a-1289286f6bc2-d436c606f75e-1000 -->




<article 
    data-dcxid="doc7g94w6qkglfs0gwnp4r"
    data-counter="5"
    data-id="026a-1289286f6bc2-d436c606f75e-1000"
    data-type="article"
    class="media teaser 
        
        
        
        "    
        style="order:5"
    >





        <a href="https://www.weser-kurier.de/werder/profis/werder-sargent-nach-frankfurt-die-eintracht-gibt-gas-doc7g94w6qkglfs0gwnp4r"  target="_self" class="teaser-link" title="Sargent nach Frankfurt? Die Eintracht gibt Gas">
        
   

       
        <picture class="media__fig teaserimage">

                    <img 
                    alt="Sargent nach Frankfurt? Die Eintracht gibt Gas" class="lazy prestine-srcset withsrc" width="100"
                    srcset=""
                    lazy-srcset="https://www.weser-kurier.de/resources/026a-12892a2c6a1c-4690ab0e87c1-1000/format/large/arminia_bielefeld_-_werder_bremen.jpeg 1200w,
                            https://www.weser-kurier.de/resources/026a-12892a2c6a1c-4690ab0e87c1-1000/format/medium/arminia_bielefeld_-_werder_bremen.jpeg 600w,
                            https://www.weser-kurier.de/resources/026a-12892a2c6a1c-4690ab0e87c1-1000/format/small/arminia_bielefeld_-_werder_bremen.jpeg 300w"
                    src="https://www.weser-kurier.de/resources/026a-12892a2c6a1c-4690ab0e87c1-1000/format/thumb/arminia_bielefeld_-_werder_bremen.jpeg">

        </picture>

        <div class="teaser-text test">
            <div class="teaser-overlay"></div>
            <h2 class="headline font-serif-bold">

                    <span class="catchword font-sans-semibold">
                        Differenzen bei der Ablösesumme
                    </span>
                Sargent nach Frankfurt? Die Eintracht gibt Gas
            </h2>

            <p class="font-sans-regular"> 
                Josh Sargent ist einer der wertvollsten Spieler im Bremer Kader. Kein Wunder, dass er auch ein möglicher Verkaufskandidat ist. Mit Eintracht Frankfurt meldet nun ein Bundesligist Interesse am Stürmer an.
            </p>

            <div class="media__tags font-sans-semibold">

    


    

        
                            <span>#WERDER</span>
                            <span>#PROFIS</span>

                    <span>#EINTRACHT FRANKFURT</span><span>#JOSH SARGENT</span>

            </div>


        </div>
    </a>

</article>



<!-- exclude:026a-1288d5a8a41b-1346ede50ebb-1000 -->




<article 
    data-dcxid="doc7g94m6mdw5wupoyuhxs"
    data-counter="6"
    data-id="026a-1288d5a8a41b-1346ede50ebb-1000"
    data-type="article"
    class="media teaser 
        
        
        
        "    
        style="order:6"
    >





        <a href="https://www.weser-kurier.de/werder/profis/keine-rueckkehr-zu-werder-vollert-bleibt-in-halle-doc7g94m6mdw5wupoyuhxs"  target="_self" class="teaser-link" title="Jannes Vollert bleibt in Halle">
        
   

       
        <picture class="media__fig teaserimage">

                    <img 
                    alt="Jannes Vollert bleibt in Halle" class="lazy prestine-srcset withsrc" width="100"
                    srcset=""
                    lazy-srcset="https://www.weser-kurier.de/resources/026a-1288d5a8a41a-08546ee44d49-1000/format/large/jannes_vollert_hfc_5_am_ball_freisteller_ganzkorper_einzelbild_aktion_action_10.05.2021_mannheim_deutschland.jpeg 1200w,
                            https://www.weser-kurier.de/resources/026a-1288d5a8a41a-08546ee44d49-1000/format/medium/jannes_vollert_hfc_5_am_ball_freisteller_ganzkorper_einzelbild_aktion_action_10.05.2021_mannheim_deutschland.jpeg 600w,
                            https://www.weser-kurier.de/resources/026a-1288d5a8a41a-08546ee44d49-1000/format/small/jannes_vollert_hfc_5_am_ball_freisteller_ganzkorper_einzelbild_aktion_action_10.05.2021_mannheim_deutschland.jpeg 300w"
                    src="https://www.weser-kurier.de/resources/026a-1288d5a8a41a-08546ee44d49-1000/format/thumb/jannes_vollert_hfc_5_am_ball_freisteller_ganzkorper_einzelbild_aktion_action_10.05.2021_mannheim_deutschland.jpeg">

        </picture>

        <div class="teaser-text test">
            <div class="teaser-overlay"></div>
            <h2 class="headline font-serif-bold">

                    <span class="catchword font-sans-semibold">
                        Keine Rückkehr zu Werder:
                    </span>
                Jannes Vollert bleibt in Halle
            </h2>

            <p class="font-sans-regular"> 
                Jannes Vollert wird nicht zu Werder Bremen zurückkehren. Nach zweijähriger Leihe zum Halleschen FC wird der 23-Jährige mit einem Vertrag an der Saale ausgestattet.
            </p>

            <div class="media__tags font-sans-semibold">

    


    

        
                            <span>#WERDER</span>
                            <span>#PROFIS</span>

                    <span>#HALLESCHER FC</span>

            </div>


        </div>
    </a>

</article>

        <div style="order:7;grid-column: 1/-1;" id="taboola-mid-article-thumbnails-2"></div>
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({mode: 'thumbnails-mid', container: 'taboola-mid-article-thumbnails-2', placement: 'Mid Article Thumbnails 2', target_type: 'mix'});
        </script>


<!-- exclude:026a-1288b6fb8793-cf22ca1fa90a-1000 -->




<article 
    data-dcxid="doc7g9360egcbbh66jidpt"
    data-counter="7"
    data-id="026a-1288b6fb8793-cf22ca1fa90a-1000"
    data-type="article"
    class="media teaser 
        
        
        
        "    
        style="order:7"
    >





        <a href="https://www.weser-kurier.de/werder/profis/werder-bremen-baumann-geht-von-agu-verbleib-aus-doc7g9360egcbbh66jidpt"  target="_self" class="teaser-link" title="Baumann geht von Agu-Verbleib bei Werder aus">
        
   

       
        <picture class="media__fig teaserimage">

                    <img 
                    alt="Baumann geht von Agu-Verbleib bei Werder aus" class="lazy prestine-srcset withsrc" width="100"
                    srcset=""
                    lazy-srcset="https://www.weser-kurier.de/resources/026a-1288b6fb8792-341756c7edd9-1000/format/large/ger_1.fbl_werder_bremen_training.jpeg 1200w,
                            https://www.weser-kurier.de/resources/026a-1288b6fb8792-341756c7edd9-1000/format/medium/ger_1.fbl_werder_bremen_training.jpeg 600w,
                            https://www.weser-kurier.de/resources/026a-1288b6fb8792-341756c7edd9-1000/format/small/ger_1.fbl_werder_bremen_training.jpeg 300w"
                    src="https://www.weser-kurier.de/resources/026a-1288b6fb8792-341756c7edd9-1000/format/thumb/ger_1.fbl_werder_bremen_training.jpeg">

        </picture>

        <div class="teaser-text test">
            <div class="teaser-overlay"></div>
            <h2 class="headline font-serif-bold">

                    <span class="catchword font-sans-semibold">
                        Umworbener Außenverteidiger
                    </span>
                Baumann geht von Agu-Verbleib bei Werder aus
            </h2>

            <p class="font-sans-regular"> 
                Felix Agu soll seinen Wechselwunsch bei Werder Bremen hinterlegt haben. Sportchef Frank Baumann will den Außenverteidiger nach jetzigem Stand aber nicht gehen lassen.
            </p>

            <div class="media__tags font-sans-semibold">

    


    

        
                            <span>#WERDER</span>
                            <span>#PROFIS</span>
                <span>#BREMEN</span>


                    <span>#FELIX AGU</span><span>#FRANK BAUMANN</span>

            </div>


        </div>
    </a>

</article>



<!-- exclude:026a-1288a511a5fd-6c948700f1bf-1000 -->




<article 
    data-dcxid="doc7g92y0i6tqcay0qhnyg"
    data-counter="8"
    data-id="026a-1288a511a5fd-6c948700f1bf-1000"
    data-type="article"
    class="media teaser 
        
        
        
        "    
        style="order:8"
    >





        <a href="https://www.weser-kurier.de/werder/profis/plogmann-will-die-nummer-zwei-bei-werder-werden-doc7g92y0i6tqcay0qhnyg"  target="_self" class="teaser-link" title="Plogmann will die Nummer zwei bei Werder werden">
        
   

       
        <picture class="media__fig teaserimage">

                    <img 
                    alt="Plogmann will die Nummer zwei bei Werder werden" class="lazy prestine-srcset withsrc" width="100"
                    srcset=""
                    lazy-srcset="https://www.weser-kurier.de/resources/026a-1288a511a5fc-4622483597b7-1000/format/large/ger_1.fbl_werder_bremen_training.jpeg 1200w,
                            https://www.weser-kurier.de/resources/026a-1288a511a5fc-4622483597b7-1000/format/medium/ger_1.fbl_werder_bremen_training.jpeg 600w,
                            https://www.weser-kurier.de/resources/026a-1288a511a5fc-4622483597b7-1000/format/small/ger_1.fbl_werder_bremen_training.jpeg 300w"
                    src="https://www.weser-kurier.de/resources/026a-1288a511a5fc-4622483597b7-1000/format/thumb/ger_1.fbl_werder_bremen_training.jpeg">

        </picture>

        <div class="teaser-text test">
            <div class="teaser-overlay"></div>
            <h2 class="headline font-serif-bold">

                    <span class="catchword font-sans-semibold">
                        Klare Ansage des Beraters
                    </span>
                Plogmann will die Nummer zwei bei Werder werden
            </h2>

            <p class="font-sans-regular"> 
                Luca Plogmann hat seine langwierige Knieverletzung überwunden. Jetzt will der junge Torwart die Nummer zwei bei Werder Bremen werden. Sonst würde er wechseln, sagt sein Berater.
            </p>

            <div class="media__tags font-sans-semibold">

    


    

        
                            <span>#WERDER</span>
                            <span>#PROFIS</span>

                    <span>#LUCA PLOGMANN</span><span>#MICHAEL ZETTERER</span>

            </div>


        </div>
    </a>

</article>



<!-- exclude:026a-12882b08fd59-2a83f8d72ecb-1000 -->




<article 
    data-dcxid="doc7g8n5ow3nl13eyjs2mn"
    data-counter="9"
    data-id="026a-12882b08fd59-2a83f8d72ecb-1000"
    data-type="article"
    class="media teaser 
        
        
        
        "    
        style="order:9"
    >





        <a href="https://www.weser-kurier.de/werder/profis/u21-coach-kuntz-hat-drei-werder-jungs-auf-dem-zettel-doc7g8n5ow3nl13eyjs2mn"  target="_self" class="teaser-link" title="U21-Coach Kuntz hat drei Werder-Jungs auf dem Zettel ">
        
   

       
        <picture class="media__fig teaserimage">

                    <img 
                    alt="U21-Coach Kuntz hat drei Werder-Jungs auf dem Zettel " class="lazy prestine-srcset withsrc" width="100"
                    srcset=""
                    lazy-srcset="https://www.weser-kurier.de/resources/026a-12882b08fd56-b70278cc3459-1000/format/large/fu_ball_em_u21_-_niederlande_-_deutschland.jpeg 1200w,
                            https://www.weser-kurier.de/resources/026a-12882b08fd56-b70278cc3459-1000/format/medium/fu_ball_em_u21_-_niederlande_-_deutschland.jpeg 600w,
                            https://www.weser-kurier.de/resources/026a-12882b08fd56-b70278cc3459-1000/format/small/fu_ball_em_u21_-_niederlande_-_deutschland.jpeg 300w"
                    src="https://www.weser-kurier.de/resources/026a-12882b08fd56-b70278cc3459-1000/format/thumb/fu_ball_em_u21_-_niederlande_-_deutschland.jpeg">

        </picture>

        <div class="teaser-text test">
            <div class="teaser-overlay"></div>
            <h2 class="headline font-serif-bold">

                    <span class="catchword font-sans-semibold">
                        Grün-weiße Olympia-Chancen? 
                    </span>
                U21-Coach Kuntz hat drei Werder-Jungs auf dem Zettel 
            </h2>

            <p class="font-sans-regular"> 
                Bis Ende Juni muss Stefan Kunz seinen Kader für die Olympischen Spiele nominieren. Auch drei Werder-Spieler dürfen sich Hoffnungen machen.
            </p>

            <div class="media__tags font-sans-semibold">

    


    

        
                            <span>#WERDER</span>
                            <span>#PROFIS</span>
                <span>#BREMEN</span>


                    <span>#DAVIE SELKE</span><span>#MAX KRUSE</span>

            </div>


        </div>
    </a>

</article>
























            </div>


        </div>
    </section>



        <!-- DBG 43 zone "article_container_below_article" has content -->



    
    
    

    <section class="webpagefragment-section box_3stories     " data-selectorid="11a0655a-81b6-11eb-bb71-7bb261fe2cbf" data-after=""  test="trues">
        <div>


        <h2 class="cross-head font-smallcaps text-deep-black text-center">
                <a class="text-deep-black" href="/wk-plus/">
                Das Beste mit WK+
                </a>
        </h2>

            
            <div class="webpagefragment-wrapper box_3stories dwc-zone" 
                data-dwctemplate="box_3stories">


                


<!-- exclude:026a-12769b35ef7d-e2ad24a66d2c-1000 -->




<article 
    data-dcxid="doc7g2dkp2j690clj9mnms"
    data-counter="1"
    data-id="026a-12769b35ef7d-e2ad24a66d2c-1000"
    data-type="article"
    class="media teaser 
        
        
        
        "    
        style="order:1"
    >





        <a href="https://www.weser-kurier.de/werder/profis/werder-kolumne-nicht-nur-sportlich-auf-dem-niveau-von-schalke-und-hsv-doc7g2dkp2j690clj9mnms"  target="_self" class="teaser-link" title="Werder wie Schalke und der HSV? Tore sind wichtiger als Eitelkeiten...">
        
   

       
        <picture class="media__fig teaserimage">

                    <img 
                    alt="Werder wie Schalke und der HSV? Tore sind wichtiger als Eitelkeiten..." class="lazy prestine-srcset withsrc" width="100"
                    srcset=""
                    lazy-srcset="https://www.weser-kurier.de/resources/026a-1278a8cd5e3d-87ba5d5d4752-1000/format/large/ger_1.fbl_werder_bremen_ankunft_quarantaene_-parkhotel_bremen.jpeg 1200w,
                            https://www.weser-kurier.de/resources/026a-1278a8cd5e3d-87ba5d5d4752-1000/format/medium/ger_1.fbl_werder_bremen_ankunft_quarantaene_-parkhotel_bremen.jpeg 600w,
                            https://www.weser-kurier.de/resources/026a-1278a8cd5e3d-87ba5d5d4752-1000/format/small/ger_1.fbl_werder_bremen_ankunft_quarantaene_-parkhotel_bremen.jpeg 300w"
                    src="https://www.weser-kurier.de/resources/026a-1278a8cd5e3d-87ba5d5d4752-1000/format/thumb/ger_1.fbl_werder_bremen_ankunft_quarantaene_-parkhotel_bremen.jpeg">

        </picture>

        <div class="teaser-text test">
            <div class="teaser-overlay"></div>
            <h2 class="headline font-serif-bold">

                    <span class="catchword font-sans-semibold">
                            <span class="premium-content__indicator ">
            <img class="wk-plus-icon" src="/graphics/svg/icon-WK+.svg" />
                            </span>
                        Werder-Kolumne
                    </span>
                Werder wie Schalke und der HSV? Tore sind wichtiger als Eitelkeiten...
            </h2>

            <p class="font-sans-regular"> 
                Ein denkwürdiger Brief lässt erahnen, dass der bevorstehende Wahlkampf beim SV Werder spannend werden könnte. Bremen scheint tatsächlich zwischen Schalke und Hamburg angekommen zu sein, meint Jean-Julien Beer.
            </p>

            <div class="media__tags font-sans-semibold">

    


    

        
                            <span>#WERDER</span>
                            <span>#PROFIS</span>

                    <span>#GRÜN AUF WEISS</span><span>#MEINUNG</span><span>#MARCO BODE</span><span>#HUBERTUS HESS-GRUNEWALD</span>

            </div>


        </div>
    </a>

</article>



<!-- exclude:026a-1270a43327af-8d29e8f45a6a-1000 -->




<article 
    data-dcxid="doc7g2f33mdn6p1aqbgx1iv"
    data-counter="2"
    data-id="026a-1270a43327af-8d29e8f45a6a-1000"
    data-type="article"
    class="media teaser 
        
        
        
        "    
        style="order:2"
    >





        <a href="https://www.weser-kurier.de/werder/profis/2-liga-der-hamburger-sv-sollte-fuer-werder-warnung-und-anreiz-sein-doc7g2f33mdn6p1aqbgx1iv"  target="_self" class="teaser-link" title="Der HSV sollte Warnung und Anreiz sein">
        
   

       
        <picture class="media__fig teaserimage">

                    <img 
                    alt="Der HSV sollte Warnung und Anreiz sein" class="lazy prestine-srcset withsrc" width="100"
                    srcset=""
                    lazy-srcset="https://www.weser-kurier.de/resources/026a-1270ebfadaee-bd734313a64f-1000/format/large/sport_themen_der_woche_kw18_bremer_fans_empfingen_die_mannschaft_mit_spruchbandern_am_weserstadion_08.05.2021_fussball.jpeg 1200w,
                            https://www.weser-kurier.de/resources/026a-1270ebfadaee-bd734313a64f-1000/format/medium/sport_themen_der_woche_kw18_bremer_fans_empfingen_die_mannschaft_mit_spruchbandern_am_weserstadion_08.05.2021_fussball.jpeg 600w,
                            https://www.weser-kurier.de/resources/026a-1270ebfadaee-bd734313a64f-1000/format/small/sport_themen_der_woche_kw18_bremer_fans_empfingen_die_mannschaft_mit_spruchbandern_am_weserstadion_08.05.2021_fussball.jpeg 300w"
                    src="https://www.weser-kurier.de/resources/026a-1270ebfadaee-bd734313a64f-1000/format/thumb/sport_themen_der_woche_kw18_bremer_fans_empfingen_die_mannschaft_mit_spruchbandern_am_weserstadion_08.05.2021_fussball.jpeg">

        </picture>

        <div class="teaser-text test">
            <div class="teaser-overlay"></div>
            <h2 class="headline font-serif-bold">

                    <span class="catchword font-sans-semibold">
                            <span class="premium-content__indicator ">
            <img class="wk-plus-icon" src="/graphics/svg/icon-WK+.svg" />
                            </span>
                        Kommentar über Werder und die 2. Liga 
                    </span>
                Der HSV sollte Warnung und Anreiz sein
            </h2>

            <p class="font-sans-regular"> 
                Aufsteigen wollen viele, aber wie schafft man das? Werder Bremen ist durch den Abstieg in einer neuen Umgebung gelandet, die nicht ohne Gefahren ist, meint Jean-Julien Beer.
            </p>

            <div class="media__tags font-sans-semibold">

    


    

        
                            <span>#WERDER</span>
                            <span>#PROFIS</span>
                <span>#BREMEN</span>


                    <span>#MEINUNG</span><span>#FRANK BAUMANN</span>

            </div>


        </div>
    </a>

</article>



<!-- exclude:026a-126aa3277d56-646acc7281dd-1000 -->




<article 
    data-dcxid="doc7g1eu38mwj9zc40h9hc"
    data-counter="3"
    data-id="026a-126aa3277d56-646acc7281dd-1000"
    data-type="article"
    class="media teaser 
        
        
        
        "    
        style="order:3"
    >





        <a href="https://www.weser-kurier.de/werder/profis/kommentar-anfang-ist-fuer-werder-bremen-eine-bemerkenswerte-wahl-doc7g1eu38mwj9zc40h9hc"  target="_self" class="teaser-link" title="Anfang ist eine bemerkenswerte Wahl">
        
   

       
        <picture class="media__fig teaserimage">

                    <img 
                    alt="Anfang ist eine bemerkenswerte Wahl" class="lazy prestine-srcset withsrc" width="100"
                    srcset=""
                    lazy-srcset="https://www.weser-kurier.de/resources/026a-126aa3277d54-8ca6488c5cbf-1000/format/large/fotomontage_neuer_werder-trainer_markus_anfang_ist_der_top-kandidat._archivfoto_trainer_markus_anfang_k_brustbild.jpeg 1200w,
                            https://www.weser-kurier.de/resources/026a-126aa3277d54-8ca6488c5cbf-1000/format/medium/fotomontage_neuer_werder-trainer_markus_anfang_ist_der_top-kandidat._archivfoto_trainer_markus_anfang_k_brustbild.jpeg 600w,
                            https://www.weser-kurier.de/resources/026a-126aa3277d54-8ca6488c5cbf-1000/format/small/fotomontage_neuer_werder-trainer_markus_anfang_ist_der_top-kandidat._archivfoto_trainer_markus_anfang_k_brustbild.jpeg 300w"
                    src="https://www.weser-kurier.de/resources/026a-126aa3277d54-8ca6488c5cbf-1000/format/thumb/fotomontage_neuer_werder-trainer_markus_anfang_ist_der_top-kandidat._archivfoto_trainer_markus_anfang_k_brustbild.jpeg">

        </picture>

        <div class="teaser-text test">
            <div class="teaser-overlay"></div>
            <h2 class="headline font-serif-bold">

                    <span class="catchword font-sans-semibold">
                            <span class="premium-content__indicator ">
            <img class="wk-plus-icon" src="/graphics/svg/icon-WK+.svg" />
                            </span>
                        Kommentar zu Werders neuem Trainer
                    </span>
                Anfang ist eine bemerkenswerte Wahl
            </h2>

            <p class="font-sans-regular"> 
                Trainer Markus Anfang soll Werder Bremen zurück in die Bundesliga führen. Seine Wahl passt gut zu Werders neuer sportlicher Umgebung, ist aber nicht ohne Risiko, meint Jean-Julien Beer.
            </p>

            <div class="media__tags font-sans-semibold">

    


    

        
                            <span>#WERDER</span>
                            <span>#PROFIS</span>

                    <span>#MARKUS ANFANG</span><span>#SV DARMSTADT 98</span><span>#MEINUNG</span><span>#HOLSTEIN KIEL</span>

            </div>


        </div>
    </a>

</article>
























            </div>


        </div>
    </section>













            </div>

                <aside class="sidebar">






    
            





    
            

        <!-- DBG 32 dwp has content -->


        <!-- DBG 35 zoneName: article_side -->
        <!-- DBG 41 at least zone "article_side" is valid -->
        <!-- DBG 43 zone "article_side" has content -->



    
    
    

    <section class="webpagefragment-section blank     " data-selectorid="c85e2e16-9c3d-11eb-87ba-724bc88411cf" data-after=""  test="trues">
        <div>



            
            <div class="webpagefragment-wrapper blank dwc-zone" 
                data-dwctemplate="blank">


                <!-- exclude:0267-11ebc338b62f-d25b681e0a30-1000 -->




<article 
    data-dcxid=""
    data-counter="0"
    data-id="0267-11ebc338b62f-d25b681e0a30-1000"
    data-type="wkwidgetblanko"
    class="media teaser wkwidgetsquare
        
        
        
        "    
        style="order:0"
    >





        <a href="https://verlag.weser-kurier.de/newsletter-redaktion/index.php"  target="_blank" class="teaser-link" title="Newsletter der Chef-Redaktion">
        
   

       
        <picture class="media__fig teaserimage">

                    <img class="lazy prestine-src" lazy-src="https://www.weser-kurier.de/resources/0268-121b8649b660-36973cdeb36a-1000/format/medium/bremen_city_in_germany.jpeg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Newsletter der Chef-Redaktion" />

        </picture>

        <div class="teaser-text test">
            <div class="teaser-overlay"></div>
            <h2 class="headline font-serif-bold">

                    <span class="catchword font-sans-semibold">
                        Jetzt abonnieren
                    </span>
                Newsletter der Chef-Redaktion
            </h2>

            <p class="font-sans-regular"> 
                
            </p>

            <div class="media__tags font-sans-semibold">

    


    

        
                            <span>#WERDER</span>
                            <span>#PROFIS</span>


            </div>


        </div>
    </a>

</article>

            </div>


        </div>
    </section>



        <!-- DBG 43 zone "article_side" has content -->



    
    
    

    <section class="webpagefragment-section blank     " data-selectorid="d042d82a-9c3d-11eb-87ba-724bc88411cf" data-after="b9fe8e4e-8705-11eb-adfa-dabc51393bd4"  test="trues">
        <div>



            
            <div class="webpagefragment-wrapper blank dwc-zone" 
                data-dwctemplate="blank">


                <!-- exclude:0267-11ebc6d474af-e2890b02ad32-1000 -->




<article 
    data-dcxid=""
    data-counter="0"
    data-id="0267-11ebc6d474af-e2890b02ad32-1000"
    data-type="wkwidgetblanko"
    class="media teaser wkwidgetsquare
        
        
        
        "    
        style="order:0"
    >





        <a href="https://digitalabo.weser-kurier.de/registrierung"  target="_blank" class="teaser-link" title="Ihr persönlicher Nachrichten-Mix">
        
   

       
        <picture class="media__fig teaserimage">

                    <img class="lazy prestine-src" lazy-src="https://www.weser-kurier.de/resources/0268-121782370e66-c0f466dd7cd8-1000/format/medium/bus_journey.jpeg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Ihr persönlicher Nachrichten-Mix" />

        </picture>

        <div class="teaser-text test">
            <div class="teaser-overlay"></div>
            <h2 class="headline font-serif-bold">

                    <span class="catchword font-sans-semibold">
                        Jetzt kostenlos registrieren
                    </span>
                Ihr persönlicher Nachrichten-Mix
            </h2>

            <p class="font-sans-regular"> 
                
            </p>

            <div class="media__tags font-sans-semibold">

    


    

        
                            <span>#WERDER</span>
                            <span>#PROFIS</span>


            </div>


        </div>
    </a>

</article>

            </div>


        </div>
    </section>










                </aside>                
       
            <div class="grid-area-fullwidth" style="grid-area: fullwidth">

                




    
            





    
            

        <!-- DBG 32 dwp has content -->


        <!-- DBG 53 zone "article_container_full_width" has no pageLinks, go level higher -->




    
            

        <!-- DBG 32 dwp has content -->


        <!-- DBG 53 zone "article_container_full_width" has no pageLinks, go level higher -->










                	<div id="performance" class="anyad"></div>

            </div>


<footer class="footer bg-black text-white font-sans-regular">
    <div class="footer__icons">
        <ul class="footer__icons__list">
            <li>
                <a class="icon"
                    href="https://www.facebook.com/WESER.KURIER/" 
                    target="_blank" 
                    rel="nofollow,noopener">
                    <span class="scr">WK auf facebook</span>
                    <span class="icon-social-facebook"></span>
                </a>
            </li>
            <li>
                <a class="icon"
                    href="https://twitter.com/intent/follow?screen_name=weserkurier" 
                    target="_blank" 
                    rel="nofollow,noopener">
                    <span class="scr">WK auf twitter</span>
                    <span class="icon-social-twitter"></span>
                </a>
            </li>
            <li>
                <a class="icon"
                    href="https://www.instagram.com/weser.kurier/" 
                    target="_blank" 
                    rel="nofollow,noopener">
                    <span class="scr">WK auf instagram</span>
                    <span class="icon-social-instagram"></span>
                </a>
            </li>
            <li>
                <a class="icon"
                    href="https://www.youtube.com/user/WeserKurierTV" 
                    target="_blank" 
                    rel="nofollow,noopener">
                    <span class="scr">WK auf youtube</span>
                    <span class="icon-social-youtube"></span>
                </a>
            </li>
        </ul>
    </div>
    <div class="footer__links">
        <ul class="footer__links__list">



            <li>


    
        <a href="http://abo.weser-kurier.de/"
        title="Abo" 
        target="_blank" 
        rel="nofollow noopener">
            Abo
        </a>

            </li>
            <li>


    
        <a href="https://www.weser-kurier.de/mediadaten/"
        title="Mediadaten" 
         
        >
            Mediadaten
        </a>

            </li>
            <li>


    
        <a href="https://www.weser-kurier.de/verlag/anzeigenmarkt/"
        title="Anzeigen" 
         
        >
            Anzeigen
        </a>

            </li>
            <li>


    
        <a href="https://verlag.weser-kurier.de/verlag/kontakt.php"
        title="Kontakt" 
        target="_blank" 
        rel="nofollow noopener">
            Kontakt
        </a>

            </li>
            <li>


    
        <a href="https://www.weser-kurier.de/doc7erjuv6jl6fgnepfn3w"
        title="Datenschutz" 
         
        >
            Datenschutz
        </a>

            </li>
            <li>


    
        <a href="https://www.weser-kurier.de/verlag/nutzungsrechte"
        title="Nutzungsrechte" 
         
        >
            Nutzungsrechte
        </a>

            </li>
            <li>


    
        <a href="https://www.weser-kurier.de/doc7eup3fcx7l21b2fmo31w"
        title="Widerruf" 
         
        >
            Widerruf
        </a>

            </li>
            <li>


    
        <a href="https://www.weser-kurier.de/doc7erk18qzzdvu3faejg5"
        title="Karriere" 
         
        >
            Karriere
        </a>

            </li>
            <li>


    
        <a href="https://www.weser-kurier.de/doc7eun1whtc0h830uajy9"
        title="AGB" 
         
        >
            AGB
        </a>

            </li>
            <li>


    
        <a href="https://www.weser-kurier.de/doc7etv7vomww2lb80o1td"
        title="Impressum" 
         
        >
            Impressum
        </a>

            </li>
        </ul>
    </div>
    <div class="footer__imprint">
        &copy; Bremer Tageszeitungen AG
    </div>
</footer>



        </div>
    </div>
        <div id="out-of-page">
<div class="ad-placeholder anyad"></div>
        </div>
    

  <div id="fb-root"></div>

      <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
      </script> 

  
                                  
        <script src="https://www.weser-kurier.de/weser-kurier/dist/app.min.js?cacheBust=1744"></script>

            <script src="https://www.weser-kurier.de/weser-kurier/dist/bookmarks.min.js?a=1744" async></script>

            <script src="https://www.weser-kurier.de/weser-kurier/dist/topics.min.js?a=1744" async></script>

<script>

    let Lazyloads = new Lazyload([{
        'selector': '.lazy.prestine-src',
        'addClasses':  'loaded',
        'removeClasses':  'prestine-src',
        'srcAttribute':  'lazy-src',
        'targetAttribute':  'src'
    },{
        'selector': '.lazy.prestine-srcset',
        'addClasses':  'loaded',
        'removeClasses':  'prestine-srcset',
        'srcAttribute':  'lazy-srcset',
        'targetAttribute':  'srcset'
    },{
        'selector': '[data-xhr].prestine-xhr',
        'addClasses':  'loaded',
        'removeClasses':  'prestine-xhr',
        'srcAttribute':  'a',
        'targetAttribute':  'b',
        'callback': 'loadXhrContents'
    }])
</script>

  <script id="ud"></script>









































  </body>
</html>


    
